<!doctype html>
<html lang="en">
<head>
	<html lang="en-US">
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="robots" content="noodp"/>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

	
	<!-- fav and touch icons -->
	<link rel="shortcut icon" href="http://www.summitdaily.com/wp-content/themes/summit-daily-theme/assets/img/favicon.ico"/>
	<link rel="apple-touch-icon" href="http://www.summitdaily.com/wp-content/themes/summit-daily-theme/assets/img/apple-touch-icon-144.png" />

	<meta name="apple-mobile-web-app-title" content="SummitDaily.com"/>

	<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Summit Daily &raquo; Feed" href="http://www.summitdaily.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Summit Daily &raquo; Comments Feed" href="http://www.summitdaily.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.summitdaily.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=931593f29fc9e5030a9a75a469db4c0f"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.summitdaily.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.summitdaily.com/wp-content/themes/news-site-theme/assets/css/vendor/bootstrap-swift.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.summitdaily.com/wp-content/themes/news-site-theme/assets/css/vendor/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.summitdaily.com/wp-content/themes/news-site-theme/assets/css/vendor/fancybox.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='swift-main-css'  href='http://www.summitdaily.com/wp-content/themes/news-site-theme/assets/css/styles-main.css?ver=011317' type='text/css' media='all' />
<link rel='stylesheet' id='swift-child-css'  href='http://www.summitdaily.com/wp-content/themes/summit-daily-theme/assets/css/styles-main.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.summitdaily.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery.js?ver=1.11.3'></script>
<script type='text/javascript'>
          (function(p,u,s,h){
              p._pcq=p._pcq||[];
              p._pcq.push(['_currentTime',Date.now()]);
              s=u.createElement('script');
              s.type='text/javascript';
              s.async=true;
              s.src='https://cdn.pushcrew.com/js/fb8fb21201f593ec7678327decbfe562.js';
              h=u.getElementsByTagName('script')[0];
              h.parentNode.insertBefore(s,h);
          })(window,document);
</script>
<script type='text/javascript' src='http://www.summitdaily.com/wp-content/themes/news-site-theme/assets/js/vendor/breakpoints.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://www.summitdaily.com/wp-content/themes/news-site-theme/assets/js/vendor/bootstrap-swipe.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.summitdaily.com/wp-content/themes/news-site-theme/assets/js/vendor/galleria/galleria.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://www.summitdaily.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.summitdaily.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.summitdaily.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lindsey Vonn struggles to 9th in super-G' href='http://www.summitdaily.com/news/lindsey-vonn-struggles-to-9th-in-super-g/' />
<link rel='next' title='Colorado Mountain College hosts outdoor recreation lecture Friday, Jan. 27' href='http://www.summitdaily.com/news/local/colorado-mountain-college-hosts-outdoor-recreation-lecture-friday-jan-27/' />

<link rel="canonical" href="http://www.summitdaily.com/news/colorado-jail-deaths-doubled-from-2011-to-june-of-2015/" />
<link rel='shortlink' href='http://www.summitdaily.com/?p=274441' />
<link rel="alternate" type="application/json+oembed" href="http://www.summitdaily.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.summitdaily.com%2Fnews%2Fcolorado-jail-deaths-doubled-from-2011-to-june-of-2015%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.summitdaily.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.summitdaily.com%2Fnews%2Fcolorado-jail-deaths-doubled-from-2011-to-june-of-2015%2F&#038;format=xml" />
    <meta property="tout:article:id" content="25744946"/>
    <meta property="tout:article:author" content="Noelle Phillips and Yesenia Robles"/>
    <meta property="tout:article:pubdate" content="2017-01-22T19:00:00+00:00"/>
<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-4028663-12', 'auto');
        ga('create', 'UA-4028663-63', 'auto', {'name': 'newTracker'});
 	      ga('require', 'displayfeatures');
	      ga('require', 'linkid');
      </script><script>
        (function() {
          var _fbq = window._fbq || (window._fbq = []);
          if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = '//connect.facebook.net/en_US/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
          }
          _fbq.push(['addPixelId', '356889104458573']);
          
          })();
          window._fbq = window._fbq || [];
          window._fbq.push(["track", "PixelInitialized", {}]);
        </script><noscript>
        <img height="1" width="1" border="0" alt="" style="display:none" src="https://www.facebook.com/tr?id=356889104458573&ev=PixelInitialized" />
      </noscript>
      <script>var isABActive=true;</script>
      <script src="http://www.summitdaily.com/wp-content/themes/news-site-theme/assets/js/ad-block.js"></script><script>
    	var _qevents = _qevents || [];
    	(function() {
    	var elem = document.createElement('script');
    	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    	elem.async = true;
    	elem.type = "text/javascript";
    	var scpt = document.getElementsByTagName('script')[0];
    	scpt.parentNode.insertBefore(elem, scpt);
    	})();
    </script><meta name="google-site-verification" content="FpDJbJ5J7RYH6xBDP9Q_lSzK7WxX2f3pG8cjWtBVsuU" /><meta name="__sync_contentCategory" content="Paid" /><meta property="fb:app_id" content="143571369144148" /><meta name="pubdate" content="20170122"><title>Colorado jail deaths doubled from 2011 to June of 2015 | SummitDaily.com</title><meta name="description" content="DENVER — The number of people who died in Colorado’s jails more than doubled in four years, following a national trend of a rising death toll among inmates in" /><meta name="keywords" content="CARE, COLORADO, COUNTY, CUSTODY, DEATHS, DIED, INMATES, JAIL, JAILS, MEDICAL" /><meta property="og:title" content="Colorado jail deaths doubled from 2011 to June of 2015 | SummitDaily.com"/><meta property="og:description" content="DENVER — The number of people who died in Colorado’s jails more than doubled in four years, following a national trend of a rising death toll among inmates in"/><meta property="og:url" content="http://www.summitdaily.com/news/colorado-jail-deaths-doubled-from-2011-to-june-of-2015/"/><meta property="og:image" content="http://www.summitdaily.com/wp-content/uploads/2017/01/Jail_Deaths_26144-3afb71.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="twitter:card" content="summary"/><meta property="twitter:site" content="@SummitDailyNews"/><meta name="sniply-options" content="block" />
</head>

<body class="single single-post postid-274441 single-format-standard cat-main-carousel cat-news">


        <script type="text/javascript">
  						(function() {
  						  var ARTICLE_URL = window.location.href;
  						  var CONTENT_ID = 'everything';
  						  document.write(
  						    '<scr'+'ipt '+
  						    'src="//survey.g.doubleclick.net/survey?site=_pkfhxrhkjmsjrrmti5dhoskepm'+
  						    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
  						    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
  						    '&amp;random='+(new Date).getTime()+
  						    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
  						})();
        </script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=143571369144148";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script><!-- position: peelback | id: 1x1 | ad unit: CMNM_SummitDaily/ROS/news-->        <div id="div-gpt-ad-1x1" data-adunit="CMNM_SummitDaily/ROS/news" class="adunit"  data-targeting="{&quot;position&quot;:&quot;peelback&quot;}" data-outofpage="true" style="text-align: center;height:0;"></div><!-- position: modal | id: 1x3 | ad unit: CMNM_SummitDaily/ROS/news-->        <div id="div-gpt-ad-1x3" data-adunit="CMNM_SummitDaily/ROS/news" class="adunit"  data-dimensions="1x3" data-targeting="{&quot;position&quot;:&quot;modal&quot;}" data-position="modal"  style="text-align: center;height:0;"></div>
<div id="wrapper">

<!--[if lt IE 9]><div class="alert">Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Please upgrade to a different browser</a>.</div><![endif]-->


<!-- TICKER -->
<div id="ticker" class="nocontent">
	<div class="container">
		<div class="row">

			<div class="col-md-12">
								<div class="hidden-xs">
					<label>Trending:</label>
					<ul id="ticker-stories">
			    	<li><a href="http://www.summitdaily.com/news/i-70-updates-mm-202-at-frisco-now-clear/">I-70 updates: Vail Pass closed due to rollovers; no estimate time of opening</a></li><li><a href="http://www.summitdaily.com/news/local/summit-county-ski-areas-primed-for-weekend-storms-up-to-20-inches-expected/">Summit County ski areas primed for weekend storms, up to 20 inches expected</a></li><li><a href="http://www.summitdaily.com/news/ski-chairlift-modification-at-ski-granby-ranch-likely-caused-womans-fatal-fall/">Ski chairlift modification at Ski Granby Ranch likely caused woman’s fatal fall</a></li><li><a href="http://www.summitdaily.com/news/local/breckenridge-sees-increased-bus-ridership-more-open-parking-spaces/">Breckenridge sees increased bus ridership, more open parking spaces</a></li><li><a href="http://www.summitdaily.com/news/local/summit-county-other-ski-resort-areas-miss-out-on-millions-in-federal-food-aid/">Summit County, other ski resort areas miss out on millions in federal food aid</a></li>					</ul>
				</div><!-- END .hidden-xs -->
			</div><!-- END .col-md-12 -->

		</div><!-- END .row -->
	</div><!-- END .container -->
</div><!-- END #ticker -->
<!-- END TICKER -->


<!-- HEADER -->
<header>
<div class="container">
		<div class="row">

			<div class="col-sm-8">
				<a id="header-logo" href="http://www.summitdaily.com">
					<h1>Serving Summit County, CO</h1>
				</a>
				<button id="header-ham" type="button" data-toggle="collapse" href=".ham-toggle" class="visible-xs-block">Menu</button>
			</div><!-- END .col-sm-8 -->

			<div class="col-sm-4">
				<div id="header-ad">
					<!-- position: search | id: 234x60-search | ad unit: CMNM_SummitDaily/ROS/news-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-234x60-search" data-adunit="CMNM_SummitDaily/ROS/news" class="adunit ad-disclaimer"  data-dimensions="234x60" data-targeting="{&quot;adType&quot;:&quot;search&quot;}" data-position="search"  style="width: 234px; height: 70px; text-align: center;"></div>
      </div>				</div><!-- END #header-ad -->
			</div><!-- END .col-sm-4 -->

		</div><!-- END .row -->
	</div><!-- END .container -->
</header>
<!-- END HEADER -->


<!-- NAV -->
<nav class="navbar navbar-default hidden-xs">
	<div class="container" style="position:relative;">

		<div class="menu-swift-main-container"><ul id="menu-swift-main" class="nav navbar-nav main"><li id="menu-item-269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown current-menu-parent"><a href="http://www.summitdaily.com/" class="dropdown-toggle" data-toggle="dropdown">News</a>
<ul class="dropdown-menu">
	<li id="menu-item-270" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/news/crime/">Crime</a></li>	<li id="menu-item-271" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/news/obituaries/">Obituaries</a></li>	<li id="menu-item-272" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/news/regional/">Regional</a></li>	<li id="menu-item-273" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/news/sports/">Sports</a></li>	<li id="menu-item-275" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/news/marijuana/">Marijuana</a></li>	<li id="menu-item-276" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/weather/">Weather &#038; Roads</a></li>	<li id="menu-item-261162" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/news/summit-elections/">Summit Elections</a></li>	<li id="menu-item-277" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://elections.ap.org/swiftcom/latest">Elections</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="http://www.summitdaily.com/opinion/" class="dropdown-toggle" data-toggle="dropdown">Opinion</a>
<ul class="dropdown-menu">
	<li id="menu-item-281" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/opinion/letters-to-the-editor/">Letters to the Editor</a></li>	<li id="menu-item-280" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/opinion/columns/">Columns</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="http://www.summitdaily.com/explore-summit/" class="dropdown-toggle" data-toggle="dropdown">Explore Summit</a>
<ul class="dropdown-menu">
	<li id="menu-item-440" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/explore-summit/dillon/">Dillon</a></li>	<li id="menu-item-441" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/explore-summit/silverthorne/">Silverthorne</a></li>	<li id="menu-item-443" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/explore-summit/recreation/">Recreation</a></li>	<li id="menu-item-442" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/explore-summit/calendar/">Calendar</a></li>	<li id="menu-item-444" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/explore-summit/entertainment-nightlife/">Entertainment</a></li>	<li id="menu-item-273040" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/explore-summit/recreation/on-the-hill/">On The Hill</a></li>	<li id="menu-item-272564" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/explore-summit/summit-360/">Summit 360</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-285" class="blue menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="http://www.summitdaily.com/magazines/" class="dropdown-toggle" data-toggle="dropdown">Magazines</a>
<ul class="dropdown-menu">
	<li id="menu-item-449" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/magazines/explore-summit-magazine/">Explore Summit</a></li>	<li id="menu-item-356" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/magazines/home/">HOME</a></li>	<li id="menu-item-448" class="black menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/explore-summit/best-of-summit/">Best of Summit</a></li>	<li id="menu-item-355" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/magazines/explore-summit-weekender/">Weekender</a></li>	<li id="menu-item-454" class="black menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.summitdaily.com/explore-bike-guide/">Bike Guide</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-286" class="blue menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="http://www.summitdaily.com/restaurants/" class="dropdown-toggle" data-toggle="dropdown">Dining</a>
<ul class="dropdown-menu">
	<li id="menu-item-457" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/restaurants/dillon-restaurants/">Dillon</a></li>	<li id="menu-item-459" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/restaurants/keystone-restaurants/">Keystone</a></li>	<li id="menu-item-460" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/restaurants/silverthorne-restaurants/">Silverthorne</a></li>	<li id="menu-item-458" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/restaurants/frisco-restaurants/">Frisco</a></li>	<li id="menu-item-456" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/restaurants/breckenridge-restaurants/">Breckenridge</a></li><!--.dropdown-->
</ul>
</li></ul></div><div class="menu-swift-marketplace-container"><ul id="menu-swift-marketplace" class="nav navbar-nav navbar-right marketplace"><li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a href="http://classifieds.summitdaily.com/">Classifieds</a></li>
<li id="menu-item-288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288"><a href="http://classifieds.summitdaily.com/category/Employment">Jobs</a></li>
<li id="menu-item-289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289"><a href="http://classifieds.summitdaily.com/category/Real-Estate-For-Sale">Real Estate</a></li>
<li id="menu-item-290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-290"><a href="http://classifieds.summitdaily.com/category/Transportation">Autos</a></li>
<li id="menu-item-291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-291"><a href="https://classifieds.swiftcom.com/webentry/url/consumer/c_category.htm?DATA_publishId=sd">Place Ad</a></li>
</ul></div><div class="menu-swift-sponsored-container"><ul id="menu-swift-sponsored" class="nav navbar-nav navbar-right sponsored"><li id="menu-item-39105" class="thrive menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="http://www.summitdaily.com/thrive/" class="dropdown-toggle" data-toggle="dropdown">Thrive</a>
<ul class="dropdown-menu">
	<li id="menu-item-40372" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/thrive/family-health/">Family Health</a></li>	<li id="menu-item-40365" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/thrive/mens-health/">Men&#8217;s Health</a></li>	<li id="menu-item-40367" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/thrive/womens-health/">Women&#8217;s Health</a></li>	<li id="menu-item-40373" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/thrive/behavioral-health/">Behavioral Health</a></li>	<li id="menu-item-40375" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/thrive/lifestyle/">Lifestyle</a></li>	<li id="menu-item-39183" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/thrive/meet-the-team/">Meet the Team</a></li><!--.dropdown-->
</ul>
</li></ul></div>
	</div><!-- END .container -->
</nav>

<div class="container">

	<div id="breadcrumb-container">
				<div id="breadcrumb-bar">
			<div class="row">
				<div class="col-md-5 col-md-offset-7 col-sm-12">

					<ul id="breadcrumb-social">
						<li class="dropdown">
						  <a href="#" class="facebook dropdown-toggle"  data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
						    <span class="fa-stack fa-lg">
						      <i class="fa fa-circle fa-stack-2x"></i>
						      <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
						    </span>
						  </a><ul class="dropdown-menu"><li><a href="https://www.facebook.com/SummitDailyNews" target="_blank" title="Follow us on Facebook">Summit Daily</a>
							</li><li><a href="https://www.facebook.com/exploresummit/" target="_blank" title="Follow us on Facebook">Explore Summit</a>
							</li>
						</ul>
					</li>
						<li>
						  <a href="https://twitter.com/SummitDailyNews" class="twitter dropdown-toggle" aria-haspopup="true" aria-expanded="false" target="_blank" title="Follow us on Twitter">
						    <span class="fa-stack fa-lg">
						      <i class="fa fa-circle fa-stack-2x"></i>
						      <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
						    </span>
						  </a>
					</li>
					<li class="dropdown">
					<a href="#" class="plus dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="fa-stack fa-lg">
			      <i class="fa fa-circle fa-stack-2x"></i>
			      <i class="fa fa-plus fa-stack-1x fa-inverse"></i>
			    </span>
			  	</a>
					<ul class="dropdown-menu">
						<li>
							<a href="https://instagram.com/exploresummit/" class="instagram" target="_blank" title="Follow us on Instagram">
								<span class="fa-stack fa-lg">
									<i class="fa fa-circle fa-stack-2x"></i>
									<i class="fa fa-instagram fa-stack-1x fa-inverse"></i>
								</span>
							</a>
						<li>
						<li>
							<a href="https://www.linkedin.com/company/201038?trk=vsrp_companies_res_name&trkInfo=VSRPsearchId%3A1643734101413577083307%2CVSRPtargetId%3A201038%2CVSRPcmpt%3Aprimary" class="linkedin" target="_blank" title="Follow us on LinkedIn">
								<span class="fa-stack fa-lg">
									<i class="fa fa-circle fa-stack-2x"></i>
									<i class="fa fa-linkedin fa-stack-1x fa-inverse"></i>
								</span>
							</a>
						<li>
					</ul>
				</li>
			</ul>
					<div class="ham-toggle collapse">
							<form id="breadcrumb-search" role="search" method="get" class="search-form" action="http://www.summitdaily.com/search-results/"><input type="search" class="form-control search-field" name="q" value=""><input type="hidden" name="searchType" value="news" /><input type="hidden" name="sort" value="metatags-pubdate:r:20161025,metatags-pubdate" /><button type="submit" class="btn search-submit">&#xf002;</button></form>					</div><!-- END .ham-toggle-->

				</div><!-- END .col-md-5-->
			</div><!-- END .row -->
		</div><!-- END #breadcrumb-bar -->
		
		<div class="ham-toggle collapse">
			<nav id="mobile-menu" class="visible-xs-block">
				<ul>
					<li id="menu-item-269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-269"><a href="http://www.summitdaily.com/">News</a>
<ul class="sub-menu">
	<li id="menu-item-270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270"><a href="http://www.summitdaily.com/news/crime/">Crime</a></li>
	<li id="menu-item-271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271"><a href="http://www.summitdaily.com/news/obituaries/">Obituaries</a></li>
	<li id="menu-item-272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272"><a href="http://www.summitdaily.com/news/regional/">Regional</a></li>
	<li id="menu-item-273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273"><a href="http://www.summitdaily.com/news/sports/">Sports</a></li>
	<li id="menu-item-275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275"><a href="http://www.summitdaily.com/news/marijuana/">Marijuana</a></li>
	<li id="menu-item-276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276"><a href="http://www.summitdaily.com/weather/">Weather &#038; Roads</a></li>
	<li id="menu-item-261162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261162"><a href="http://www.summitdaily.com/news/summit-elections/">Summit Elections</a></li>
	<li id="menu-item-277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277"><a href="http://elections.ap.org/swiftcom/latest">Elections</a></li>
</ul>
</li>
<li id="menu-item-279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-279"><a href="http://www.summitdaily.com/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281"><a href="http://www.summitdaily.com/opinion/letters-to-the-editor/">Letters to the Editor</a></li>
	<li id="menu-item-280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-280"><a href="http://www.summitdaily.com/opinion/columns/">Columns</a></li>
</ul>
</li>
<li id="menu-item-282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-282"><a href="http://www.summitdaily.com/explore-summit/">Explore Summit</a>
<ul class="sub-menu">
	<li id="menu-item-440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440"><a href="http://www.summitdaily.com/explore-summit/dillon/">Dillon</a></li>
	<li id="menu-item-441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441"><a href="http://www.summitdaily.com/explore-summit/silverthorne/">Silverthorne</a></li>
	<li id="menu-item-443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-443"><a href="http://www.summitdaily.com/explore-summit/recreation/">Recreation</a></li>
	<li id="menu-item-442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-442"><a href="http://www.summitdaily.com/explore-summit/calendar/">Calendar</a></li>
	<li id="menu-item-444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444"><a href="http://www.summitdaily.com/explore-summit/entertainment-nightlife/">Entertainment</a></li>
	<li id="menu-item-273040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273040"><a href="http://www.summitdaily.com/explore-summit/recreation/on-the-hill/">On The Hill</a></li>
	<li id="menu-item-272564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272564"><a href="http://www.summitdaily.com/explore-summit/summit-360/">Summit 360</a></li>
</ul>
</li>
<li id="menu-item-285" class="blue menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-285"><a href="http://www.summitdaily.com/magazines/">Magazines</a>
<ul class="sub-menu">
	<li id="menu-item-449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-449"><a href="http://www.summitdaily.com/magazines/explore-summit-magazine/">Explore Summit</a></li>
	<li id="menu-item-356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356"><a href="http://www.summitdaily.com/magazines/home/">HOME</a></li>
	<li id="menu-item-448" class="black menu-item menu-item-type-post_type menu-item-object-page menu-item-448"><a href="http://www.summitdaily.com/explore-summit/best-of-summit/">Best of Summit</a></li>
	<li id="menu-item-355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355"><a href="http://www.summitdaily.com/magazines/explore-summit-weekender/">Weekender</a></li>
	<li id="menu-item-454" class="black menu-item menu-item-type-custom menu-item-object-custom menu-item-454"><a href="http://www.summitdaily.com/explore-bike-guide/">Bike Guide</a></li>
</ul>
</li>
<li id="menu-item-286" class="blue menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-286"><a href="http://www.summitdaily.com/restaurants/">Dining</a>
<ul class="sub-menu">
	<li id="menu-item-457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-457"><a href="http://www.summitdaily.com/restaurants/dillon-restaurants/">Dillon</a></li>
	<li id="menu-item-459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459"><a href="http://www.summitdaily.com/restaurants/keystone-restaurants/">Keystone</a></li>
	<li id="menu-item-460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460"><a href="http://www.summitdaily.com/restaurants/silverthorne-restaurants/">Silverthorne</a></li>
	<li id="menu-item-458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458"><a href="http://www.summitdaily.com/restaurants/frisco-restaurants/">Frisco</a></li>
	<li id="menu-item-456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456"><a href="http://www.summitdaily.com/restaurants/breckenridge-restaurants/">Breckenridge</a></li>
</ul>
</li>
<li id="menu-item-39105" class="thrive menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39105"><a href="http://www.summitdaily.com/thrive/">Thrive</a>
<ul class="sub-menu">
	<li id="menu-item-40372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40372"><a href="http://www.summitdaily.com/thrive/family-health/">Family Health</a></li>
	<li id="menu-item-40365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40365"><a href="http://www.summitdaily.com/thrive/mens-health/">Men&#8217;s Health</a></li>
	<li id="menu-item-40367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40367"><a href="http://www.summitdaily.com/thrive/womens-health/">Women&#8217;s Health</a></li>
	<li id="menu-item-40373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40373"><a href="http://www.summitdaily.com/thrive/behavioral-health/">Behavioral Health</a></li>
	<li id="menu-item-40375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40375"><a href="http://www.summitdaily.com/thrive/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-39183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39183"><a href="http://www.summitdaily.com/thrive/meet-the-team/">Meet the Team</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a href="http://classifieds.summitdaily.com/">Classifieds</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288"><a href="http://classifieds.summitdaily.com/category/Employment">Jobs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289"><a href="http://classifieds.summitdaily.com/category/Real-Estate-For-Sale">Real Estate</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-290"><a href="http://classifieds.summitdaily.com/category/Transportation">Autos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-291"><a href="https://classifieds.swiftcom.com/webentry/url/consumer/c_category.htm?DATA_publishId=sd">Place Ad</a></li>
<li id="menu-item-258958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258958"><a href="http://www.summitdaily.com/contribute/">Submit Your News</a></li>
				</ul>
			</nav>
		</div><!-- END .ham-toggle -->
	</div><!-- END #breadcrumb-container -->

</div><!-- END .container -->
<!-- END NAV -->


<!-- MAIN CONTENT -->
<div class="container">

						<style>
				/* promo banner styles */
				/* default mobile */
				.promo-banner-wrapper .promo-banner { width: 320px; height: 58px; background-image: url(http://www.summitdaily.com/wp-content/uploads/2016/07/banner-SD-housingdivided-mobile.png); }

				/* tablet styles */
				@media( min-width:768px ) {

					.promo-banner-wrapper .promo-banner { width: 768px; height: 68px; background-image: url(http://www.summitdaily.com/wp-content/uploads/2016/07/banner-SD-housingdivided-tablet.jpg); }

				}

				/* desktop styles */
				@media( min-width:1020px ) {

					.promo-banner-wrapper .promo-banner { width: 988px; height: 88px; background: url(http://www.summitdaily.com/wp-content/uploads/2016/07/banner-SD-housingdivided.jpg) 0 0 no-repeat; }

				}
				</style>

				<div class="promo-banner-wrapper">
					<a class="promo-banner" href="/news/housing-series/"></a>
				</div><!-- END .promo-banner -->

		

	
		<!-- TOP AD BAR -->
		<div id="ad-bar-top" class="ad-bar hidden-xs">
			<div class="row">

			<div class="col-md-12">
				<div class="ad-bar-wrapper">
					<!-- position: leaderboard | id: 728x90-leaderboard | ad unit: CMNM_SummitDaily/ROS/news-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-728x90-leaderboard" data-adunit="CMNM_SummitDaily/ROS/news" class="adunit ad-disclaimer"  data-dimensions="728x90" data-targeting="{&quot;position&quot;:&quot;top&quot;}" data-position="leaderboard"  style="width: 728px; height: 105px; text-align: center;"></div>
        <a href="/your-ad-here/" class="ad-here"></a>
      </div>				</div><!-- END .ad-bar-wrapper -->
			</div><!-- END .col-md-12 -->

			</div><!-- END .row -->
		</div><!-- END #ad-bar -->
		<!-- END TOP AD BAR -->

		<main>
			<div id="single">
				<div class="row">

					<div class="col-md-8 no-padding-right">
						<article>

							<div id="single-byline">
								<div class="row">
																			<div class="col-sm-6 hidden-xs">
											<div id="single-author"><strong><address>Noelle Phillips and Yesenia Robles<br>Denver Post<br></address></strong></div><!-- END #single-author -->										</div><!-- END .col-sm-6 -->
									
									<div class="col-sm-3">
										<div id="single-meta">
											<p>Back to: <a href="http://www.summitdaily.com/news"><strong><em><span class="op-kicker">News</span></em></strong></a><span class="hidden-xs"><br/></span>
												 <time datetime="2017-01-22">January 22, 2017 <span class="visible-xs-inline-block">|</span></time><br/>
												 <span class="hidden-xs"><a href="http://www.summitdaily.com/category/news/feed/" class="rss">Follow News</a></span>
											</p>
										</div><!-- END #single-meta -->
									</div><!-- END .col-sm-4 -->

									<div class="col-sm-3 hidden-xs">
										<div id="single-submit">
											<a href="http://www.summitdaily.com/contribute/">Submit <em>Your</em> News</a>
										</div><!-- END #single-submit -->
									</div><!-- END .col-sm-3 -->

								</div><!-- END .row -->
							</div><!-- END #single-byline -->

							<h1>Colorado jail deaths doubled from 2011 to June of 2015</h1>

							
							<div id="print-byline" class="visible-print-block">
								<div id="single-author"><strong><address>Noelle Phillips and Yesenia Robles<br>Denver Post<br></address></strong></div><!-- END #single-author -->								<p>January 22, 2017</p>
							</div>

							<div id="single-tabs">
								<ul class="nav nav-tabs">
  								<li role="presentation" class="active article"><a>Article</a></li>
  								<li role="presentation" class="comments"><a>Comments (<span class="fb-comments-count" data-href="http://www.summitdaily.com/?p=274441"></span>)</a></li>
								</ul>
							</div><!-- END #single-tabs -->

							<div id="single-social">
								<div class="row">

									<div class="col-md-8">
										<script type="text/javascript">
			                var addthis_config = {
			                  ui_click: true,
			                  services_compact: 'facebook,twitter,google_plusone,stumbleupon,reddit,favorites',
			                  services_exclude: 'email',
			                  data_track_clickback: false,
			                  data_ga_property: 'UA-4028663-10',
			                  data_ga_social: true
			                }
			              </script>
										<!-- addthis js enqueued in CoreTheme -->

			              <div class="addthis_toolbox addthis_default_style">
											<div class="share-button"><a fb:share:layout="horizontal" class="addthis_button_facebook_share at300b"></a></div>
											<div class="share-button"><a class="addthis_button_tweet at300b"></a></div>
											<div class="share-button pin"><a pi:pinit:layout="horizontal" class="addthis_button_pinterest_pinit at300b"></a></div>
											<div class="share-button hidden-xs"><a class="addthis_counter addthis_pill_style"></a></div>
										</div>
									</div><!-- END .col-md-8 -->

									<div class="col-md-4">
										<div id="single-utility">
											<ul>
												<li><a href="#" class="text-smaller"></a></li>
												<li><a href="#" class="text-larger"></a></li>
												<li><a href="#" class="addthis_button_email at300b email-this"></a></li>
												<li><a href="#" class="addthis_button_print at300b print-this"></a></li>
											</ul>
										</div><!-- END #single-utility -->

									</div><!-- END .col-md-4 -->

								</div><!-- END .row -->
							</div><!-- END #single-social -->

							<div class="p402_premium"><!-- used to hide content for Google Surveys -->

								<div class="tout-sdk tout-top-article p402_hide"></div><!-- top tout player -->

								
								<div id="single-media" class="p402_hide"><div id="single-photo"><a href="http://www.summitdaily.com/wp-content/uploads/2017/01/Jail_Deaths_26144-3afb71.jpg" title="ADVANCE FOR SATURDAY, JAN. 21, 2017 - In this Jan. 10, 2017 photo, Desiree Kalodnicki, who is the sister of of John Patrick Walter, seen in photo at left, reflects on her brother's life at her home in Peyton, Colo. Kalodnicki's brother died in Fremont County jail of severe withdrawal and she has sued the county and the private health care worker over it. The number of people who died in Colorado's jails more than doubled in four years, following a national trend of a rising death toll among inmates in city and county jails across the country. (RJ Sangosti/The Denver Post via AP)" class="fancybox photo-contain"><div class="single-external"><i class="fa fa-external-link"></i></div><img width="325" height="225" src="http://www.summitdaily.com/wp-content/uploads/2017/01/Jail_Deaths_26144-3afb71-325x225.jpg" class="attachment-medium size-medium wp-post-image" alt="ADVANCE FOR SATURDAY, JAN. 21, 2017 - In this Jan. 10, 2017 photo, Desiree Kalodnicki, who is the sister of of John Patrick Walter, seen in photo at left, reflects on her brother&#039;s life at her home in Peyton, Colo. Kalodnicki&#039;s brother died in Fremont County jail of severe withdrawal and she has sued the county and the private health care worker over it. The number of people who died in Colorado&#039;s jails more than doubled in four years, following a national trend of a rising death toll among inmates in city and county jails across the country. (RJ Sangosti/The Denver Post via AP)" srcset="http://www.summitdaily.com/wp-content/uploads/2017/01/Jail_Deaths_26144-3afb71-325x225.jpg 325w, http://www.summitdaily.com/wp-content/uploads/2017/01/Jail_Deaths_26144-3afb71-150x104.jpg 150w, http://www.summitdaily.com/wp-content/uploads/2017/01/Jail_Deaths_26144-3afb71.jpg 620w" sizes="(max-width: 325px) 100vw, 325px" /></a><span class="byline">AP | The Denver Post</span><p class="caption">ADVANCE FOR SATURDAY, JAN. 21, 2017 - In this Jan. 10, 2017 photo, Desiree Kalodnicki, who is the sister of of John Patrick Walter, seen in photo at left, reflects on her brother's life at her home in Peyton, Colo. Kalodnicki's brother died in Fremont County jail of severe withdrawal and she has sued the county and the private health care worker over it. The number of people who died in Colorado's jails more than doubled in four years, following a national trend of a rising death toll among inmates in city and county jails across the country. (RJ Sangosti/The Denver Post via AP)</p></div></div><!-- END #single-media -->

								<div id="single-content">
									<p class="STND-STND BodyText">DENVER — The number of people who died in Colorado’s jails more than doubled in four years, following a national trend of a rising death toll among inmates in city and county jails across the country. </p>
<p class="STND-STND BodyText">Jail deaths in Colorado grew from 11 inmates in 2011 to 24 in 2015, according to data compiled by The Denver Post. During the same period, Colorado’s jail population declined. </p>
<p class="STND-STND BodyText">Colorado does not require county jails to track their in-custody deaths, and there is no statewide reporting system. The federal government has a law instructing jails to report their in-custody deaths, but the number of Colorado counties that report the information annually is inconsistent. </p>
<p class="STND-STND BodyText">Unlike prisons, jails often house suspects who have not been convicted of a crime, and sheriffs and their deputies are responsible not only for protecting the public from inmates but for keeping inmates safe — from themselves and others. </p>
<p class="STND-STND BodyText">“These people are in public custody and when they’re dying the public has a right to know: A) it’s happening and B) why it’s happening,” said Eric Heipt, a Seattle lawyer who has sued jails across the country over inmate deaths, including in Colorado. “How can the public ask for change for injustices if they’re kept in the dark about these things?” </p>
<p class="STND-STND BodyText">After a series of deaths inside Front Range jails in early 2016, The Denver Post sent open-records requests to Colorado’s 64 sheriffs in an attempt to answer the question of how many people die behind bars in Colorado’s jails and why they die. </p>
<p class="STND-STND BodyText">Experts suggested a variety of factors, including a heroin epidemic, jails filled with mentally ill people, inadequate training for deputies, private health care companies motivated by profits, and state and federal laws that have few requirements when it comes to protecting those who are incarcerated. </p>
<p class="STND-STND BodyText">Those who follow criminal justice issues said if no one knows the basic information of how and why people die in jails, it is difficult to fix persistent problems with inmate care. In Colorado, county sheriffs are responsible for the jails and the inmates inside, most of whom are awaiting court hearings and have not been convicted of their charges. </p>
<p class="STND-STND BodyText">Sheriffs and deputies interviewed by The Denver Post said they do their best to care for inmates, despite the challenges of mental health issues, addiction and an overall lack of health care many have experienced on the outside. </p>
<p class="STND-STND BodyText">“We do everything possible so when you come in you don’t leave worse than when you came in,” said Jeff Goetz, jail division chief at the Boulder County Sheriff’s Office. “When you have someone that dies on your shift, that’s pretty significant. The people that work in here take it very personally. They’re people under their watch that they’re supposed to be caring for.” </p>
<p class="STND-STND BodyText">The analysis found 117 people died in jail between January 2010 and June 22, 2016. Of those, 58 died of medical or health issues and 48 died by suicide. Others had undetermined causes of death or died by homicide. </p>
<p class="STND-STND BodyText">A death because of a medical issue can be deceiving. For example, the Arapahoe County Sheriff’s Office reported that Jeffrey Lillis, 37, died of sepsis caused by bacterial pneumonia, but a lawsuit filed by his family in December says he died because the jail’s medical staff denied care. </p>
<p class="STND-STND BodyText">The Denver Post’s open-records request asked for details such as age, race, gender, cause of death and booking date. </p>
<p class="STND-STND BodyText">Eight counties do not operate jails — Cheyenne, Delores, Hinsdale, Kiowa, Mineral, Ouray, Phillips and San Juan. Archuleta County Sheriff Richard Valdez was the only sheriff in charge of a jail who did not respond to repeated attempts from The Post to release the information (he responded two days after publication of this story and reported one in-jail death from May 2016). </p>
<p class="STND-STND BodyText">It’s also possible some deaths are not reported by sheriffs because there is not a specific definition of “in-custody.” And, sometimes, inmates who are sick or injured in jail are given a personal recognizance bond, and their deaths are not recorded as in-custody. </p>
<p class="STND-STND BodyText">That’s what happened in March 2016 to 41-year-old Joseph Jaramillo. He fell ill inside the Pueblo County Detention Center after being jailed on probation violations and a burglary charge. His family could not afford a cash bond. </p>
<p class="STND-STND BodyText">While he was hospitalized in critical condition and on life support, he was given a personal recognizance bond and was released from custody. He died a day later. </p>
<p class="STND-STND BodyText">“Why would he get a PR bond?” said his mother, Syliva Jaramillo. “It’s because they don’t want responsibility.” </p>
<p class="STND-STND BodyText">The federal Death in Custody Reporting Act of 2000 requires local jails to report in-custody deaths to the federal Bureau of Justice Statistics. But those statistics lag for several years. </p>
<p class="STND-STND BodyText">In 2014, 56 jurisdictions in Colorado reported their jail deaths to the Bureau of Justice Statistics. Since 2000, when reporting became mandatory, the number of jurisdictions reporting has fluctuated between 50 and 56. The federal report does not break down jail deaths by county. </p>
<p class="STND-STND BodyText">And the death numbers calculated by The Post, based on the sheriff’s responses, did not always match statewide in-custody deaths reported to the federal government. </p>
<p class="STND-STND BodyText">Here is what The Post’s analysis found: </p>
<p class="STND-STND BodyText">One hundred seventeen people died in custody during the 6½-year period. </p>
<p class="STND-STND BodyText">Of those, 58 died of medical issues such as cancer, obesity and sleep apnea. </p>
<p class="STND-STND BodyText">Another 48 people took their own lives, most often hanging themselves with bed sheets in their jail cells. </p>
<p class="STND-STND BodyText">Fifty-three people died within a week of being booked. </p>
<p class="STND-STND BodyText">Twenty-four Hispanics died in custody. </p>
<p class="STND-STND BodyText">Twenty-four sheriffs reported zero jail deaths during the period analyzed by The Post. </p>
<p class="STND-STND BodyText">The Denver Sheriff Department, which operates two of the state’s largest jails, was the only department to report in-custody deaths due to use-of-force. They had two during the past five years — Marvin Booker in 2010 and Michael Marshall in 2015. </p>
<p class="STND-STND BodyText">Adams County had the highest number of suicides (nine). </p>
<p class="STND-STND BodyText">Of the 48 people who committed suicide, at least 15 were in jail for sexual assault or domestic violence. </p>
<p class="STND-STND BodyText">Denver accounted for the highest number of deaths at 20. Adams County was second with 13. </p>
<p class="STND-STND BodyText">The rising number of jail deaths in Colorado matches a national trend. </p>
<p class="STND-STND BodyText">In 2014, 1,052 people died in jails across the United States, an 8 percent increase from 2013, according to the most recent data available from the U.S. Bureau of Justice Statistics. </p>
<p class="STND-STND BodyText">Colorado’s mortality rate inside jails was 164 per 100,000 inmates in 2014, according to the federal data. Eleven other states had higher jail inmate mortality rates that year. </p>
<p class="STND-STND BodyText">Nationally, suicides are the leading cause of death in jails, the federal report said. Those increased 13 percent between 2013 and 2014 to 372 deaths. </p>
<p class="STND-STND BodyText">Sheriff’s departments have suicide protocols for their jails. Inmates should be questioned about their mental health at intake. Most jails have special cells and smocks for those who are suicidal, and deputies have instructions to monitor those who are at risk for killing themselves. </p>
<p class="STND-STND BodyText">In Boulder County, deputies are trained on how to watch for signs of suicidal thoughts and behavior, Goetz said. Boulder County reported nine deaths; six were suicides. </p>
<p class="STND-STND BodyText">“We try to assign our deputies to work in the same modules as much as possible because that builds relationships,” Goetz said. “Inmates can come to a deputy and they build that rapport.” </p>
<p class="STND-STND BodyText">In Pueblo County, the sheriff recently hired a staff psychiatrist and created a “watcher” program that requires deputies to have a direct line of sight on suicidal inmates, Undersheriff J.R. Hall said. </p>
<p class="STND-STND BodyText">The county’s suicide rates have dropped and Hall credited the changes. But he also said an overcrowded jail also led to fewer deaths by suicide. Pueblo reported seven in-custody deaths. None were due to suicide, although one person’s cause of death was not reported. </p>
<p class="STND-STND BodyText">“It is very difficult to commit suicide with two other people in the room,” Hall said. “On the other hand, being overcrowded and with mentally ill people is not ideal.” </p>
<p class="STND-STND BodyText">Training deputies to communicate with inmates is crucial. </p>
<p class="STND-STND BodyText">“In the jails, how you communicate is your most effective tool,” Hall said. “You might see an individual that becomes self-centered, not going to be talking to other folks, not purchasing commissary, not social networking and then mostly you see them just kind of withdraw. You have got to be able to go and ask them what’s going on.” </p>
<p class="STND-STND BodyText">Most Colorado sheriffs contract with outside medical providers to care for the sick. The jails often are filled with the poor, the addicted and the mentally ill — all people who may not have regular health care coverage outside of incarceration. </p>
<p class="STND-STND BodyText">“It’s really a bad place to be sick,” said Christie Donner, executive director of the Colorado Coalition for Criminal Justice Reform. </p>
<p class="STND-STND BodyText">For Lillis, the Arapahoe County Detention Facility was the worst place to come down with pneumonia. </p>
<p class="STND-STND BodyText">A married father of five children, Lillis died Dec. 14, 2014, of sepsis caused by untreated bacterial pneumonia after nurses failed to respond to his cries for help, a bloody cough and his increasingly dire vital signs, according to a lawsuit filed Dec. 12 in U.S. District Court in Denver. </p>
<p class="STND-STND BodyText">Lillis’ family has sued Arapahoe County and the private health care contractors who work inside the jail for “deliberately indifferent” care. </p>
<p class="STND-STND BodyText">The lawsuit also blames the private health care company — Correct Care Solutions and its subsidiaries and business partners — that provides medical staff in jails across the country. Those companies often sacrifice quality care for high profits, the lawsuit said. </p>
<p class="STND-STND BodyText">“The only medical care jails provide is Tylenol and Gatorade, and that’s just not constitutional,” said Erica Grossman, one of the attorneys representing Lillis’ children in the lawsuit. </p>
<p class="STND-STND BodyText">Arapahoe County Sheriff Dave Walcher and the health care companies declined comment. </p>
<p class="STND-STND BodyText">Arapahoe County had 12 in-custody deaths. Five were due to suicide, and five were because of medical issues. One cause had not been determined, and another was a homicide. </p>
<p class="STND-STND BodyText">Part of the problem with jail medical care is the medical staff inside a jail is not bound by the same legal standards as doctors who practice on the outside, said Denver civil rights attorney David Lane, who repeatedly has sued jails over inmate abuse and deaths. </p>
<p class="STND-STND BodyText">A doctor who neglects a patient on the outside faces malpractice complaints and lawsuits. Not so for a medical staff treating inmates, he said. </p>
<p class="STND-STND BodyText">“In a jail or a prison, you can be negligent all day long and there’s no malpractice,” Lane said. “They have to show ‘deliberate indifference.’ Sometimes, their defense is, ‘Yes, we’re idiots and we’re negligent, but we’re not malicious.’ “ </p>
<p class="STND-STND BodyText">Chris Johnson, executive director of the County Sheriffs of Colorado, said most sheriffs run their jails under more stringent standards than what is set by state law. Rural counties rely on private health care providers because of limited medical resources in their communities. </p>
<p class="STND-STND BodyText">Johnson said the rising number of jail deaths reflects the increasingly challenging situation sheriffs face in managing inmates, who often suffer from mental and physical illnesses. </p>
<p class="STND-STND BodyText">“If anything, I think it’s getting more and more challenging,” he said. </p>
<p class="STND-STND BodyText">Johnson blames the prevalence of heroin in Colorado as part of the problem. </p>
<p class="STND-STND BodyText">“Have you ever seen anybody on heroin?” he said. “You don’t stop being an addict when you come into jail. It’s becoming more taxing on jail medical needs everywhere.” </p>
<p class="STND-STND BodyText">An inmate withdrawing from heroin often requires multiple visits to an emergency room and sick calls with medical staff inside a jail, Johnson said. </p>
<p class="STND-STND BodyText">Lane, the Denver civil rights attorney, said heroin addiction is no excuse for people dying behind bars. </p>
<p class="STND-STND BodyText">“All you need to do is keep these people hydrated,” Lane said. “If you can’t keep Gatorade down, you get an IV. It’s simple.” </p>
<p class="STND-STND BodyText">For families who lose loved ones in a jail, questions always surface about what could have been done differently. Finding answers can prove difficult, in part because there are no laws in Colorado that require independent investigations into in-custody deaths. </p>
<p class="STND-STND BodyText">On Easter Sunday in 2014, John Patrick Walter died naked on the floor of a cell in the Fremont County Jail with broken bones, bruises and internal bleeding. He weighed 30 pounds less than when he had been booked 18 days earlier. </p>
<p class="STND-STND BodyText">A lawsuit filed against Fremont County and Correctional Healthcare Companies said Walter died of severe drug withdrawals after the jail staff and its health care provider failed to administer Klonopin, a strong anti-anxiety medication. Those who discontinue the drug cold turkey suffer from seizures, hallucinations and body tremors. </p>
<p class="STND-STND BodyText">Walter, who grew up in an Air Force family with six siblings, had brushes with the law throughout his adult life. But when he was jailed April 3, 2014, on assault and menacing charges, no one in the family was aware, said his sister, Desiree Klodnicki. </p>
<p class="STND-STND BodyText">Walter had brought two prescription bottles with him to the jail and listed his medications on a form during intake, the lawsuit said. As symptoms of Klonopin withdrawal worsened, Walter was unable to call them and was too ill to attend a court hearing to set a bond, she said. </p>
<p class="STND-STND BodyText">Those symptoms include abnormal vital signs, weight loss, disturbed sleep, gastrointestinal distress, anxiety, mood swings, paranoia, hallucinations and seizures. </p>
<p class="STND-STND BodyText">Walter lost control of his bladder and bowels and experienced seizures, the lawsuit said. </p>
<p class="STND-STND BodyText">“Mr. Walter’s psychotic break from reality was so profound that he was often heard screaming and seen kicking, punching and clawing at the walls and door in an apparent effort to escape imaginary people in his cell,” the lawsuit said. </p>
<p class="STND-STND BodyText">Klodnicki said she learned of Walter’s death when their oldest brother called her while she was washing dishes the Monday after Easter. The family began asking questions. </p>
<p class="STND-STND BodyText">But information was hard to come by as an investigation dragged for months, she said. </p>
<p class="STND-STND BodyText">“I felt stonewalled,” Klodnicki said. “No matter which way we turned for answers, they gave us none.” </p>
<p class="STND-STND BodyText">The family hired Budge &#038; Heipt, a Seattle law firm that specializes in police brutality and civil rights. They filed suit in April and are asking for an unspecified amount in damages. </p>
<p class="STND-STND BodyText">Sheriffs have an obligation to care for those in their custody, no matter their health conditions, Klodnicki said. </p>
<p class="STND-STND BodyText">“Since they don’t have their freedom, they’re supposed to care for them medically, that’s for sure,” she said. “It probably was a simple fix if they would have given him his medication. This whole thing could have been avoided. It’s sad. It’s hard to put your mind around it.” </p>
<p class="STND-STND BodyText">Klodnicki is critical of Fremont County Sheriff Jim Beicker, whose office produced a six-page death investigation report on Walter. The sheriff’s office never should have investigated itself, she said. </p>
<p class="STND-STND BodyText">Beicker did not respond to repeated phone calls from The Denver Post. Fremont County reported two other deaths besides Walter. The others were because of natural causes. </p>
<p class="STND-STND BodyText">But in a video-taped deposition, Beicker said he had relied on his deputies to conduct a thorough investigation in Walter’s death. He admitted it could have been more thorough, and he said he had no plans to investigate policy violations committed by deputies or medical staff. </p>
<p class="STND-STND BodyText">When asked what he had done to figure out why Walter died, Beicker answered, “Personally, nothing.” </p>
<p class="STND-STND BodyText">Klodnicki, who lives in Colorado Springs, believes the state needs to provide more oversight into investigations of in-custody deaths. It is wrong for a sheriff’s office to investigate itself, she said. </p>
<p class="STND-STND BodyText">Klodnicki also said it would be informative for the state to collect data so people could fully understand how their sheriffs were carrying out their duties. </p>
<p class="STND-STND BodyText">“That would be helpful to the public to know, come election time, who is doing their job and who isn’t,” Klodnicki said.</p>
<p class="STND-STND BodyText Tagline">Information from: The Denver Post, denverpost.com</p>
								</div><!-- END #single-content -->

								<div class="clearfix"></div>

								<div id="single-comments"></div><!-- END #single-comments -->

							</div><!-- END .p402_premium -->

							<!-- required for google survey -->
							<script type="text/javascript">
							  try { _402_Show(); } catch(e) {}
							</script>

							<div id="single-author-mobile" class="visible-xs-block"></div><!-- END #single-author-mobile -->

							<div id="single-join">
								<a>
									<h4>Join the Conversation</h4>
									<p class="cta">View and add comments &raquo;</p>
									<p class="account">A Facebook account is required</p>
								</a>
							</div><!-- END #single-join-->

							<div id="single-post-script" class="nocontent">

								
									<h2>Stories You May Be Interested In</h2>
									<div class="row">
										
          <div class="col-sm-3 col-xs-6">
            <div class="thumbnail">
              <div class="thumbnail-contain">
                <a href="http://www.summitdaily.com/news/local/breaking-first-colorado-ski-death-recorded-at-breckenridge-ski-resort-monday-dec-19/"><img width="150" height="113" src="http://www.summitdaily.com/wp-content/uploads/2016/12/SkiDeath-SDN-122116-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="A 48-year-old man died at Breckenridge Ski Resort on Monday, Dec. 19. The passing of the Longmont resident marks the state&#039;s first snow sport death of the 2016-17 season." srcset="http://www.summitdaily.com/wp-content/uploads/2016/12/SkiDeath-SDN-122116-150x113.jpg 150w, http://www.summitdaily.com/wp-content/uploads/2016/12/SkiDeath-SDN-122116-325x244.jpg 325w, http://www.summitdaily.com/wp-content/uploads/2016/12/SkiDeath-SDN-122116.jpg 620w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              </div><!-- END .thumbnail-contain -->
              <div class="caption"><p><a href="http://www.summitdaily.com/news/local/breaking-first-colorado-ski-death-recorded-at-breckenridge-ski-resort-monday-dec-19/">First Colorado ski death occurs at Breckenridge Ski Resort Dec. 19</a></p></div><!-- END .caption -->
            </div><!-- END .thumbnail -->
          </div><!-- END .col-md-3 -->
          <div class="col-sm-3 col-xs-6">
            <div class="thumbnail">
              <div class="thumbnail-contain">
                <a href="http://www.summitdaily.com/news/local/avalanches-close-i-70-colorado-mountain-corridor-much-of-tuesday/"><img width="150" height="113" src="http://www.summitdaily.com/wp-content/uploads/2017/01/InterstateAvalanches-SDN-011117-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="A semi truck is partially buried in snow after an avalanche slid onto Interstate 70 on Vail Pass early Tuesday morning. No one was hurt, but the interstate was closed in both directions for much of the day." srcset="http://www.summitdaily.com/wp-content/uploads/2017/01/InterstateAvalanches-SDN-011117-150x113.jpg 150w, http://www.summitdaily.com/wp-content/uploads/2017/01/InterstateAvalanches-SDN-011117-325x244.jpg 325w, http://www.summitdaily.com/wp-content/uploads/2017/01/InterstateAvalanches-SDN-011117.jpg 620w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              </div><!-- END .thumbnail-contain -->
              <div class="caption"><p><a href="http://www.summitdaily.com/news/local/avalanches-close-i-70-colorado-mountain-corridor-much-of-tuesday/">Avalanches close I-70 Colorado mountain corridor much of Tuesday</a></p></div><!-- END .caption -->
            </div><!-- END .thumbnail -->
          </div><!-- END .col-md-3 -->									</div><!-- END .row -->

								
																	<h2>Trending In: News</h2>
									<div class="row">
										<div class="col-sm-3 col-xs-6"><div class="thumbnail"><div class="thumbnail-contain"><a href="http://www.summitdaily.com/news/i-70-updates-mm-202-at-frisco-now-clear/"><img width="150" height="106" src="http://www.summitdaily.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-21-at-8.41.06-AM-150x106.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Rollover crash at Vail Pass." srcset="http://www.summitdaily.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-21-at-8.41.06-AM-150x106.png 150w, http://www.summitdaily.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-21-at-8.41.06-AM-325x230.png 325w, http://www.summitdaily.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-21-at-8.41.06-AM.png 555w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><!-- END .thumbnail-contain --><div class="caption"><p><a href="http://www.summitdaily.com/news/i-70-updates-mm-202-at-frisco-now-clear/">I-70 updates: Vail Pass closed due to rollovers; no estimate time of opening</a></p></div><!-- END .caption --></div><!-- END .thumbnail --></div><!-- END .col-md-3 --><div class="col-sm-3 col-xs-6"><div class="thumbnail"><div class="thumbnail-contain"><a href="http://www.summitdaily.com/news/local/summit-county-ski-areas-primed-for-weekend-storms-up-to-20-inches-expected/"><img width="150" height="98" src="http://www.summitdaily.com/wp-content/uploads/2017/01/Snow-SDN-012117-150x98.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Forecasters expect a series of three storms that started rolling into Summit County on Thursday to lay down 10 to 20 inches of fresh snow by Wednesday." srcset="http://www.summitdaily.com/wp-content/uploads/2017/01/Snow-SDN-012117-150x98.jpg 150w, http://www.summitdaily.com/wp-content/uploads/2017/01/Snow-SDN-012117-325x213.jpg 325w, http://www.summitdaily.com/wp-content/uploads/2017/01/Snow-SDN-012117.jpg 620w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><!-- END .thumbnail-contain --><div class="caption"><p><a href="http://www.summitdaily.com/news/local/summit-county-ski-areas-primed-for-weekend-storms-up-to-20-inches-expected/">Summit County ski areas primed for weekend storms, up to 20 inches expected</a></p></div><!-- END .caption --></div><!-- END .thumbnail --></div><!-- END .col-md-3 --><div class="col-sm-3 col-xs-6"><div class="thumbnail"><div class="thumbnail-contain"><a href="http://www.summitdaily.com/news/ski-chairlift-modification-at-ski-granby-ranch-likely-caused-womans-fatal-fall/"><img src="http://media.swiftcom.com/assets/Shared/Images/RelatedImages/3.jpg" width="144" height="93" /></a></div><!-- END .thumbnail-contain --><div class="caption"><p><a href="http://www.summitdaily.com/news/ski-chairlift-modification-at-ski-granby-ranch-likely-caused-womans-fatal-fall/">Ski chairlift modification at Ski Granby Ranch likely caused woman’s fatal fall</a></p></div><!-- END .caption --></div><!-- END .thumbnail --></div><!-- END .col-md-3 --><div class="col-sm-3 col-xs-6"><div class="thumbnail"><div class="thumbnail-contain"><a href="http://www.summitdaily.com/news/local/breckenridge-sees-increased-bus-ridership-more-open-parking-spaces/"><img width="150" height="99" src="http://www.summitdaily.com/wp-content/uploads/2017/01/ParkingUpdate-SDN-012017-150x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="The town of Breckenridge implemented a paid parking plan in December of 2016 to help take down on traffic congestion. The town has already seen evidence that the system is helping." srcset="http://www.summitdaily.com/wp-content/uploads/2017/01/ParkingUpdate-SDN-012017-150x99.jpg 150w, http://www.summitdaily.com/wp-content/uploads/2017/01/ParkingUpdate-SDN-012017-325x215.jpg 325w, http://www.summitdaily.com/wp-content/uploads/2017/01/ParkingUpdate-SDN-012017.jpg 620w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><!-- END .thumbnail-contain --><div class="caption"><p><a href="http://www.summitdaily.com/news/local/breckenridge-sees-increased-bus-ridership-more-open-parking-spaces/">Breckenridge sees increased bus ridership, more open parking spaces</a></p></div><!-- END .caption --></div><!-- END .thumbnail --></div><!-- END .col-md-3 -->									</div><!-- END .row -->

								
							</div><!-- END #single-post-script -->

							<div id="single-tout-bottom">
								<div class="tout-sdk tout-below-article"></div><!-- bottom tout player -->
							</div><!-- END #single-tout-bottom -->

						</article>
					</div><!-- END .col-md-8 -->

					<div class="col-md-4">
						<aside id="tiles">
    <div class="tile tile-c2 banner border nocontent" style="height:250px;">
        <div class="heading"><h2>Top Jobs</h2></div>
        <div style="padding: 10px 15px 0 15px;" class="nocontent">
      <div id='tile-topjob-content'>
<div id='tile-topjob-carousel' class='tile-carousel swipe'>
<div class="swipe-wrap">
<div>
<div class="tilec2title"><a href="http://apps3.summitdaily.com/utils/c2/app/v2/index.php?do=adDetail&adId=12609623">Housekeeper</a></div>
<div class="tilec2admeta">
Frisco, CO  80443 - Jan 20, 2017 - ad id: 12609623
</div>
<div class="tilec2description">Housekeeper at the Summit Inn. Apply in person at 1205 North Summit Blvd. ...</div>
</div><div>
<a href="http://apps3.summitdaily.com/utils/c2/app/v2/index.php?do=adDetail&adId=12608002"><img class="tilec2image" src="http://apps3.summitdaily.com/utils/c2/imagesthumb/6886987_t.jpg"/></a><div class="tilec2title"><a href="http://apps3.summitdaily.com/utils/c2/app/v2/index.php?do=adDetail&adId=12608002">Drivers/ Dispatch</a></div>
<div class="tilec2admeta">
Breckenridge, CO  80424 - Jan 17, 2017 - ad id: 12608002
</div>
<div class="tilec2description">PUC-#LL-02058 Now hiring FT and PT Guest Service Drivers Seasonal ...</div>
</div><div>
<a href="http://apps3.summitdaily.com/utils/c2/app/v2/index.php?do=adDetail&adId=12606632"><img class="tilec2image" src="http://apps3.summitdaily.com/utils/c2/imagesthumb/7054598_t.jpg"/></a><div class="tilec2title"><a href="http://apps3.summitdaily.com/utils/c2/app/v2/index.php?do=adDetail&adId=12606632">Delivery Drivers and Cooks</a></div>
<div class="tilec2admeta">
Breckenridge, CO  80424 - Jan 16, 2017 - ad id: 12606632
</div>
<div class="tilec2description">NOW HIRING: PT/FT Delivery Drivers - and - PT/FT Cooks Apply in Person: ...</div>
</div><div>
<a href="http://apps3.summitdaily.com/utils/c2/app/v2/index.php?do=adDetail&adId=12613430"><img class="tilec2image" src="http://classifieds.swiftcom.com/media/images/03/4/03412613430-01_t.jpg"/></a><div class="tilec2title"><a href="http://apps3.summitdaily.com/utils/c2/app/v2/index.php?do=adDetail&adId=12613430">MULTIPLE POSITIONS AVAILABLE!</a></div>
<div class="tilec2admeta">
Breckenridge, CO  80424 - Jan 19, 2017 - ad id: 12613430
</div>
<div class="tilec2description">MULTIPLE POSITIONS AVAILABLE! Guest Service Agents Starting @ $15/hr ...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.summitdaily.com/utils/c2/app/v2/index.php?do=adDetail&adId=12576759">driver</a></div>
<div class="tilec2admeta">
Kremmling, CO  80457 - Jan 12, 2017 - ad id: 12576759
</div>
<div class="tilec2description">Driver FedEx Ground contractor in Kremmling is hiring delivery driver with...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.summitdaily.com/utils/c2/app/v2/index.php?do=adDetail&adId=12607251">Cooks and Counter Help</a></div>
<div class="tilec2admeta">
Frisco, CO  80443 - Jan 16, 2017 - ad id: 12607251
</div>
<div class="tilec2description">COOKS &amp; COUNTER HELP Full Time, Year Round Electric Slicer experience...</div>
</div><div>
<a href="http://apps3.summitdaily.com/utils/c2/app/v2/index.php?do=adDetail&adId=12607656"><img class="tilec2image" src="http://apps3.summitdaily.com/utils/c2/imagesthumb/6804662_t.jpg"/></a><div class="tilec2title"><a href="http://apps3.summitdaily.com/utils/c2/app/v2/index.php?do=adDetail&adId=12607656">Dental Hygienist</a></div>
<div class="tilec2admeta">
Frisco, CO  80443 - Jan 17, 2017 - ad id: 12607656
</div>
<div class="tilec2description">DENTAL HYGIENIST www.summitclinic.org/get-involved/job-opportunities ctrue@...</div>
</div><div>
<a href="http://apps3.summitdaily.com/utils/c2/app/v2/index.php?do=adDetail&adId=12611969"><img class="tilec2image" src="http://apps3.summitdaily.com/utils/c2/imagesthumb/6877077_t.jpg"/></a><div class="tilec2title"><a href="http://apps3.summitdaily.com/utils/c2/app/v2/index.php?do=adDetail&adId=12611969">Service Support Technician</a></div>
<div class="tilec2admeta">
Frisco, CO  80443 - Jan 19, 2017 - ad id: 12611969
</div>
<div class="tilec2description">SERVICE SUPPORT TECHNICIAN Summit County's Information Systems ...</div>
</div><div>
<a href="http://apps3.summitdaily.com/utils/c2/app/v2/index.php?do=adDetail&adId=12606150"><img class="tilec2image" src="http://classifieds.swiftcom.com/media/images/22/2/22212149460-01_t.jpg"/></a><div class="tilec2title"><a href="http://apps3.summitdaily.com/utils/c2/app/v2/index.php?do=adDetail&adId=12606150">Housekeeper, Front desk</a></div>
<div class="tilec2admeta">
Frisco, CO  80443 - Jan 16, 2017 - ad id: 12606150
</div>
<div class="tilec2description">Full Time Housekeeper &amp; Full Time Front Desk Hotel Frisco 970-668-...</div>
</div><div>
<a href="http://apps3.summitdaily.com/utils/c2/app/v2/index.php?do=adDetail&adId=12604061"><img class="tilec2image" src="http://apps3.summitdaily.com/utils/c2/imagesthumb/12604061_t.jpg"/></a><div class="tilec2title"><a href="http://apps3.summitdaily.com/utils/c2/app/v2/index.php?do=adDetail&adId=12604061">Winter Seasonal Transit Operators &...</a></div>
<div class="tilec2admeta">
Breckenridge, CO  80424 - Jan 15, 2017 - ad id: 12604061
</div>
<div class="tilec2description">Full-Time Winter Seasonal Transit Operators & On-Call Part-Time Operators ...</div>
</div><div>
<a href="http://apps3.summitdaily.com/utils/c2/app/v2/index.php?do=adDetail&adId=12613173"><img class="tilec2image" src="http://apps3.summitdaily.com/utils/c2/imagesthumb/7053568_t.jpg"/></a><div class="tilec2title"><a href="http://apps3.summitdaily.com/utils/c2/app/v2/index.php?do=adDetail&adId=12613173">Housekeepers, Guest Services, ...</a></div>
<div class="tilec2admeta">
Vail Valley, CO  81637 - Jan 19, 2017 - ad id: 12613173
</div>
<div class="tilec2description">Variety of shifts available! We offer a competitive pay, benefits and ...</div>
</div><div>
<a href="http://apps3.summitdaily.com/utils/c2/app/v2/index.php?do=adDetail&adId=12615756"><img class="tilec2image" src="http://apps3.summitdaily.com/utils/c2/imagesthumb/7052977_t.jpg"/></a><div class="tilec2title"><a href="http://apps3.summitdaily.com/utils/c2/app/v2/index.php?do=adDetail&adId=12615756">Sales</a></div>
<div class="tilec2admeta">
Frisco, CO  80443 - Jan 20, 2017 - ad id: 12615756
</div>
<div class="tilec2description">S A L E S College Degree preferred, but not required. Sales, customer ...</div>
</div><div>
<a href="http://apps3.summitdaily.com/utils/c2/app/v2/index.php?do=adDetail&adId=12607152"><img class="tilec2image" src="http://apps3.summitdaily.com/utils/c2/imagesthumb/6833145_t.jpg"/></a><div class="tilec2title"><a href="http://apps3.summitdaily.com/utils/c2/app/v2/index.php?do=adDetail&adId=12607152">Host / Hostess, Waiter/ waitress</a></div>
<div class="tilec2admeta">
Breckenridge, CO  80424 - Jan 16, 2017 - ad id: 12607152
</div>
<div class="tilec2description">Very fast paced restaurant in Breck is looking for: Host / Hostess ...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.summitdaily.com/utils/c2/app/v2/index.php?do=adDetail&adId=12597649">Store attendent</a></div>
<div class="tilec2admeta">
Keystone, CO  80435 - Jan 10, 2017 - ad id: 12597649
</div>
<div class="tilec2description">Keystone Grocery and Liquor is looking for FT/PT help. Must be self- ...</div>
</div><div>
<a href="http://apps3.summitdaily.com/utils/c2/app/v2/index.php?do=adDetail&adId=12615748"><img class="tilec2image" src="http://apps3.summitdaily.com/utils/c2/imagesthumb/6985054_t.jpg"/></a><div class="tilec2title"><a href="http://apps3.summitdaily.com/utils/c2/app/v2/index.php?do=adDetail&adId=12615748">Court Judicial Assistant</a></div>
<div class="tilec2admeta">
Breckenridge, CO  80424 - Jan 20, 2017 - ad id: 12615748
</div>
<div class="tilec2description">Court Judicial Assistant Wanted for 5th Judicial District, Summit County ...</div>
</div></div></div></div><div class="tilec2viewalllink"><a href="http://apps3.summitdaily.com/utils/c2/app/v2/index.php?do=category&internetCode=7">View all &raquo;</a></div>
    </div><!-- END .nocontent -->
  </div><!-- END .tile -->

<div class="tile tile-ad banner">
  <!-- position: tile-top | id: 300x250-top | ad unit: CMNM_SummitDaily/ROS/news-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-300x250-top" data-adunit="CMNM_SummitDaily/ROS/news" class="adunit "  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;top&quot;}" data-position="tile-top"  style="width: 300px; height: 250px; text-align: center;"></div>
        <a href="/your-ad-here/" class="ad-here"></a>
      </div></div><!-- END .tile -->

<div class="tile tile-ad banner">
  <!-- position: tile-middle | id: 300x250-middle | ad unit: CMNM_SummitDaily/ROS/news-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-300x250-middle" data-adunit="CMNM_SummitDaily/ROS/news" class="adunit "  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;middle&quot;}" data-position="tile-middle"  style="width: 300px; height: 250px; text-align: center;"></div>
        <a href="/your-ad-here/" class="ad-here"></a>
      </div></div><!-- END .tile -->
<div class="tile border shadow tile-miniflip-html5" style="padding: 0px;">
	<div class="heading"><h2>Summit Daily News E-Edition</h2></div>
		<div class="wrapper-miniflip-html5 nocontent" style="text-align:center;width:300px;height:205px;margin:0px;">
	 <iframe src="http://flip.pagesuite.com/defaultpopup.aspx?PBID=9F736DB6-75D3-42BB-9190-CD1AEAFFA09B&pages=8&autoflip=4000&w=150" width="300" height="205" style="border: none;"></iframe>
	</div>
</div>

 <div class="tile tile-spingo border" style="height:px;">

   <div class="heading">
     <h2>Summit Daily Events</h2>
   </div><!-- END .heading -->


    <script src="http://widget.spingo.com/events/embed.js?calendarID=607" type="text/javascript"></script>
    <script>
    	new SpinGo.EventsWidget({
    		container: "#spingoCal",
    	  theme: "Modern Web",
        titleText: "Top Events",
        titleLayout: "none",
        numEventsVisible: 3,
        selectedDate: "current",
        dateRange: 1,
        accordion: true,
        hdrLayout: "day",
        eventLayout: "event",
        sectionIDs: []
    	});
    </script>
    <div id="spingoCal" class="nocontent"></div>
    <p style="font-size: 14px;font-family: arial,helvetica,sans-serif;position: absolute; top: 215px;width:100%;margin-left: 20px;"><a href="/explore-summit/calendar/" >View Full Calendar</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="http://www.spingo.com/submit?AffiliateID=607" target="_blank">Add Your Event</a></p>

 </div><!-- END .tile -->
  <div class="tile  banner border" style="height:250px;">
        <div class="heading"><h2>Snow Report</h2></div>
        <div class="nocontent">
      	<div id="skiTileContainer">
		<div id="skiTileContent">
			<table id="snowTable">
				<tr id="resortHeader" border>
					<th id="resortName" style="width: 60%">Ski Resort</th>
                    <th id="resort24">24 HR</th>
                    <th id="resort48">48 HR</th>
                    <th id="resortBaseDepth">Base</th>
				</tr>
								<tr class='resort'>
                    <td class='resortName'>Breckenridge</td>
                    <td class='resortSnowfall'>5&rdquo;</td>
                    <td class='resortSnowfall48'>10&rdquo;</td>
                    <td class='resortBase'>62"</td></tr>
								<tr class='resort'>
                    <td class='resortName'>Copper Mountain </td>
                    <td class='resortSnowfall'>5&rdquo;</td>
                    <td class='resortSnowfall48'>8&rdquo;</td>
                    <td class='resortBase'>72"</td></tr>
								<tr class='resort'>
                    <td class='resortName'>Keystone</td>
                    <td class='resortSnowfall'>2&rdquo;</td>
                    <td class='resortSnowfall48'>5&rdquo;</td>
                    <td class='resortBase'>52"</td></tr>
								<tr class='resort'>
                    <td class='resortName'>Arapahoe Basin</td>
                    <td class='resortSnowfall'>1&rdquo;</td>
                    <td class='resortSnowfall48'>3&rdquo;</td>
                    <td class='resortBase'>65"</td></tr>
								<tr class='resort'>
                    <td class='resortName'>Loveland Ski Area</td>
                    <td class='resortSnowfall'>0&rdquo;</td>
                    <td class='resortSnowfall48'>4&rdquo;</td>
                    <td class='resortBase'>60"</td></tr>
								<tr class='resort'>
                    <td class='resortName'>Vail Mountain</td>
                    <td class='resortSnowfall'>6&rdquo;</td>
                    <td class='resortSnowfall48'>8&rdquo;</td>
                    <td class='resortBase'>56"</td></tr>
							</table>
		</div>

        			<a href="/weather/snow-report/" class="snowLink">View All</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/weather/forecast/" class="snowLink">Forecast</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/weather/road-conditions/" class="snowLink">Road Report</a>
        	</div>    </div><!-- END .nocontent -->
  </div><!-- END .tile -->
</aside>
					</div><!-- END .col-md-4 -->

				</div><!-- END .row -->
			</div><!-- END #single -->
		</main>

	



</div><!-- END .container -->
<!-- END MAIN CONTENT  -->

<footer>
  <div class="container">

    
    <div id="footer-nav">
      <div class="row">

        <!-- divs are on a single line to take advantage of :empty -->
  			<div class="col-sm-2 footer-col"><div class="menu-footer-column-1-container"><ul id="menu-footer-column-1" class="menu"><li id="menu-item-294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294"><a href="http://www.summitdaily.com/">News</a></li>
<li id="menu-item-293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293"><a href="http://www.summitdaily.com/">Home</a></li>
<li id="menu-item-295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295"><a href="http://www.summitdaily.com/news/obituaries/">Obituaries</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296"><a href="http://www.summitdaily.com/news/regional/">Regional</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297"><a href="http://www.summitdaily.com/news/sports/">Sports &#038; Outdoors</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-299"><a href="http://www.summitdaily.com/news/crime/">Crime</a></li>
<li id="menu-item-302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302"><a href="http://www.summitdaily.com/news/announcements/">Announcements</a></li>
<li id="menu-item-303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303"><a href="http://www.summitdaily.com/weather/">Weather</a></li>
<li id="menu-item-304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304"><a href="http://www.summitdaily.com/news/marijuana/">Marijuana News</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 footer-col"><div class="menu-footer-column-2-container"><ul id="menu-footer-column-2" class="menu"><li id="menu-item-305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305"><a href="http://www.summitdaily.com/opinion/">Opinion</a></li>
<li id="menu-item-307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307"><a href="http://www.summitdaily.com/opinion/letters-to-the-editor/">Letters to the Editor</a></li>
<li id="menu-item-306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-306"><a href="http://www.summitdaily.com/opinion/columns/">Columns</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-4 col-md-2 footer-col"><div class="menu-footer-column-3-container"><ul id="menu-footer-column-3" class="menu"><li id="menu-item-308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-308"><a href="http://www.summitdaily.com/explore-summit/">Explore Summit</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="http://www.summitdaily.com/explore-summit/best-of-summit/">Best of Summit County</a></li>
<li id="menu-item-524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524"><a href="http://www.summitdaily.com/explore-summit/entertainment-nightlife/">Arts &#038; Entertainment</a></li>
<li id="menu-item-525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-525"><a href="http://www.summitdaily.com/restaurants/">Food &#038; Drink</a></li>
<li id="menu-item-526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-526"><a href="http://www.summitdaily.com/explore-summit/recreation/">Rec &#038; Outdoors</a></li>
<li id="menu-item-527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-527"><a href="http://www.summitdaily.com/explore-summit/lodging/">Real Estate &#038; Lodging</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532"><a href="http://www.summitdaily.com/shopping/">Shopping</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-533"><a href="http://www.summitdaily.com/explore-summit/history/">History</a></li>
</ul></div><div id="footer-special-pages" class="visible-sm-block"></div><!-- placeholder for col 6 on tablet --></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 footer-col"><div class="menu-footer-column-4-container"><ul id="menu-footer-column-4" class="menu"><li id="menu-item-311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311"><a href="http://www.summitdaily.com/marketplace/">Marketplace</a></li>
<li id="menu-item-312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312"><a href="http://apps.summitdaily.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=7">Jobs</a></li>
<li id="menu-item-313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313"><a href="http://apps.summitdaily.com/utils/c2/app/v2/index.php?do=directory">Classifieds</a></li>
<li id="menu-item-314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314"><a href="http://apps.summitdaily.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=2">Autos</a></li>
<li id="menu-item-315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315"><a href="http://apps.summitdaily.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=5&#038;new=1">Real Estate</a></li>
<li id="menu-item-316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-316"><a href="http://apps.summitdaily.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=11">Rentals</a></li>
<li id="menu-item-317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317"><a href="http://www.stealtodaysdeal.com/deal/breckenridge-summit-county">Deals</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-318"><a href="http://apps.summitdaily.com/utils/coupons/">Coupons</a></li>
<li id="menu-item-319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319"><a href="http://apps.summitdaily.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=13">Service Directory</a></li>
<li id="menu-item-320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-320"><a href="http://apps.summitdaily.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=16&#038;new=1">Pets</a></li>
<li id="menu-item-321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-321"><a href="http://apps.summitdaily.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=1">Merchandise</a></li>
<li id="menu-item-322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322"><a href="http://apps.summitdaily.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=15&#038;new=1">Legals</a></li>
<li id="menu-item-323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-323"><a href="http://apps.summitdaily.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=10&#038;new=1">Farm &#038; Ranch</a></li>
<li id="menu-item-324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324"><a href="http://apps.summitdaily.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=3&#038;new=1">Recreation</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325"><a href="http://apps.summitdaily.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=4&#038;new=1">Announcements</a></li>
<li id="menu-item-326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326"><a href="http://summitdaily.mycapture.com/mycapture/index.asp">Buy Photos</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 footer-col"><div class="menu-footer-column-5-container"><ul id="menu-footer-column-5" class="menu"><li id="menu-item-327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-327"><a>Reader Tools</a></li>
<li id="menu-item-328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328"><a href="http://www.summitdaily.com/contact-us/">Contact Us</a></li>
<li id="menu-item-520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-520"><a href="http://www.summitdaily.com/contribute/">Contribute</a></li>
<li id="menu-item-330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-330"><a href="http://www.swiftlocalsolutions.com/summit-daily-advertise">Advertise</a></li>
<li id="menu-item-331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-331"><a href="http://www.summitdaily.com/search-results/">Archives</a></li>
<li id="menu-item-332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-332"><a href="http://www.cmnmprinting.com/">Commercial Print Sales</a></li>
<li id="menu-item-333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-333"><a href="http://www.summitdaily.com/feed/">RSS</a></li>
<li id="menu-item-334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334"><a href="http://www.summitdaily.com/news/special-sections/">Magazines</a></li>
<li id="menu-item-335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-335"><a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=9f736db6-75d3-42bb-9190-cd1aeaffa09b">Summit Daily E-Edition</a></li>
<li id="menu-item-336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336"><a href="http://hosted.ap.org/dynamic/fronts/HOME?SITE=COFRI&#038;SECTION=HOME">AP News</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 visible-lg-block visible-xs-block footer-col"><div class="menu-footer-column-6-container"><ul id="menu-footer-column-6" class="menu"><li id="menu-item-337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-337"><a>News Neighbors</a></li>
<li id="menu-item-339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-339"><a href="http://www.aspentimes.com/">Aspen &#8211; Snowmass</a></li>
<li id="menu-item-270543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270543"><a href="http://www.craigdailypress.com/">Craig &#8211; Moffat County</a></li>
<li id="menu-item-338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338"><a href="http://www.postindependent.com/">Glenwood Springs &#8211; Rifle</a></li>
<li id="menu-item-270544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270544"><a href="http://www.parkrecord.com/">Park City &#8211; Utah</a></li>
<li id="menu-item-270542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270542"><a href="http://www.steamboattoday.com/">Steamboat Springs &#8211; Routt County</a></li>
<li id="menu-item-341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341"><a href="http://www.vaildaily.com/">Vail &#8211; Eagle Valley</a></li>
<li id="menu-item-340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-340"><a href="http://www.skyhidailynews.com/">Winter Park &#8211; Granby &#8211; Grand County</a></li>
</ul></div></div><!-- END .col-sm-2 -->

      </div><!-- END .row -->
    </div><!-- END #footer-nav -->

    
    <div id="secondary-footer-nav">
      <div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342"><a href="http://www.summitdaily.com/about-us/">About Us</a></li>
<li id="menu-item-343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-343"><a href="http://www.summitdaily.com/wp-content/uploads/2016/09/AdvertisingTermsandConditions09-12-11.pdf">Terms and Conditions</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-344"><a href="http://www.summitdaily.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-345"><a href="http://www.summitdaily.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346"><a target="_blank" href="http://www.ap.org/products-services/terms/internet-user-terms">AP Terms of Use</a></li>
</ul></div>      <p>&copy;2005 - 2017 <a href="http://www.swiftcom.com/" title="Visit Swift Communications, Inc." target="_blank">Swift Communications, Inc.</a></p>
    </div><!-- END #secondary-footer-nav -->

  </div><!-- END .container -->
</footer>

</div><!-- END #wrapper -->

    <script>
      !function(){if(window.TOUT=window.TOUT||{},!TOUT._sdkScriptTagParsedAt){TOUT._sdkScriptTagParsedAt=new Date;TOUT.EMBED_CODE_VERSION='1.1.0';var e=TOUT.SDK_HOST||"platform.tout.com",t=TOUT.SDK_ANALYTICS_HOST||"analytics.tout.com";TOUT.onReady=function(e){return TOUT._onReadyQueue=TOUT._onReadyQueue||[],TOUT._onReadyQueue.push(e),TOUT},TOUT.init=function(n,T){T=T||{};var o="tout-js-sdk";if(document.getElementById(o)&&!T.forceInit)return TOUT;if(n=TOUT.SDK_BRAND_UID||n,"undefined"==typeof n||"string"!=typeof n||0===n.length||"PUT_YOUR_BRAND_UID_HERE"===n){var r=new Image;return r.src="http://"+t+"/events?trigger=sdk_log&log_level=error&log_message=BRAND_UID_NOT_DEFINED&content_page_url="+encodeURIComponent(window.location.href),TOUT}TOUT._initOptions=T;var a=document.createElement("script");a.type="text/javascript",a.src="//"+e+"/sdk/v1/"+n+".js",a.id=o,a.className="tout-sdk";var i=document.getElementsByTagName("script")[0];return i.parentNode.insertBefore(a,i),TOUT}}}();

      TOUT.topArticleLoaded = function(attrs) {
        if(attrs.matchExists){
          // Custom Javascript that should run when a top-article match exists
        }
      };
      TOUT.midArticleLoaded = function(attrs) {
        if(attrs.matchExists){
          // Custom Javascript that should run when a mid-article match exists
        }
      };
      TOUT.init("c141f1");
    </script>
<div style="display:none;">
        <script type="text/javascript">
          /* <![CDATA[ */
          var google_conversion_id = 976796552;
          var google_custom_params = window.google_tag_params;
          var google_remarketing_only = true;
          /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
        <div style="display:inline;">
          <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/976796552/?value=0&amp;guid=ON&amp;script=0"/>
        </div>
        </noscript>
      </div><script>
        $(function(){
          setTimeout(fpCheck,5000);

          function fpCheck() {
            var info;
            var pattern = 'div[id^="div-gpt-ad-"]';
            info = 'l d:'+jQuery(pattern).length + ' | ';
            info += 'h:'+jQuery(pattern).height() + ' | ';
            info += 'd:'+jQuery(pattern).css('display') + ' | ';
            info += 'v:'+jQuery(pattern).css('visibility');
            if (isABActive || (jQuery(pattern).length > 0 &&
              ( jQuery(pattern).height() < 10 ||
              jQuery(pattern).css('display') != 'block' ||
              jQuery(pattern).hasClass('display-none') ||
              jQuery(pattern).css('visibility') != 'visible')) )  {
              jQuery.ajax({
                type: 'GET',
                url:"http://apps3.vaildaily.com/utils/abreporting/api.php",
                dataType: 'jsonp',
                success:function(json){},
                error:function(){}
              });
            }
          }
        });
        </script><script>
      var _sf_async_config={};
      _sf_async_config.uid = 57640;
    	_sf_async_config.domain = 'swiftcom.com';
    	_sf_async_config.useCanonical = true;
    	_sf_async_config.sections = 'SummitDaily.com,news';
    	_sf_async_config.authors = 'By NOELLE PHILLIPS and YESENIA';
      _sf_async_config.title = 'Colorado jail deaths doubled from 2011 to June of 2015 | SummitDaily.com';

      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
      })();
    </script><script>
      _qevents.push({qacct:"p-61-yR04q9LtHk"});
    </script>
    <noscript>
      <img src="http://pixel.quantserve.com/pixel/p-a1bk1DtLRmBjE.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
    </noscript>
    <script type='text/javascript' src='http://www.summitdaily.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.summitdaily.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.summitdaily.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.summitdaily.com/wp-content/themes/news-site-theme/assets/js/vendor/bootstrap.js?ver=3.3.6'></script>
<script type='text/javascript' src='http://www.summitdaily.com/wp-content/themes/news-site-theme/assets/js/vendor/masonry.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.summitdaily.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery-recliner.js?ver=0.2.3'></script>
<script type='text/javascript' src='http://www.summitdaily.com/wp-content/themes/news-site-theme/assets/js/vendor/tap.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.summitdaily.com/wp-content/themes/news-site-theme/assets/js/vendor/swipe.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://www.summitdaily.com/wp-content/themes/news-site-theme/assets/js/vendor/fancybox.js?ver=2.1.5'></script>
<script type='text/javascript'>
$(".fancybox").fancybox({ helpers: { title: { type: 'outside' },  overlay: { css: { 'background' : 'rgba(0, 0, 0, 0.9)' } } } });
</script>
<script type='text/javascript' src='http://www.summitdaily.com/wp-content/themes/news-site-theme/assets/js/vendor/fancybox-media.js?ver=1.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fbComments = {"ajaxurl":"http:\/\/www.summitdaily.com\/wp-admin\/admin-ajax.php","fbNonce":"32eb57e542"};
var moreBriefs = {"ajaxurl":"http:\/\/www.summitdaily.com\/wp-admin\/admin-ajax.php","briefsNonce":"561d69dd8c"};
var carouselStories = {"ajaxurl":"http:\/\/www.summitdaily.com\/wp-admin\/admin-ajax.php","carouselNonce":"3c2c6da981","sortID":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.summitdaily.com/wp-content/themes/news-site-theme/assets/js/main.js?ver=011317'></script>
<script type='text/javascript' src='http://www.summitdaily.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery-dfp.js?ver=2.4.1'></script>
<script type='text/javascript'>
$.dfp({dfpID : "5195"});
</script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-51d5ffbf2ef46ba1'></script>
<script type='text/javascript' src='http://www.summitdaily.com/wp-includes/js/wp-embed.min.js?ver=931593f29fc9e5030a9a75a469db4c0f'></script>
<script>var loggedIn = 'no'
        ga('set', {
          'dimension1': 'News',
          'dimension2': 'None',
          'dimension3': 'News/None',
          'dimension5': loggedIn,
          'dimension6': 'By NOELLE PHILLIPS and YESENIA',
          'dimension7': '0',
          'dimension8': '2017-01-22',
          'dimension9': '25744946',
          'dimension10': ''
        });
        ga('newTracker.set', {
          'dimension1': 'News',
          'dimension2': 'None',
          'dimension3': 'News/None',
          'dimension5': loggedIn,
          'dimension6': 'By NOELLE PHILLIPS and YESENIA',
          'dimension7': '0',
          'dimension8': '2017-01-22',
          'dimension9': '25744946',
          'dimension10': ''
        });
      ga('send','pageview');
      ga('newTracker.send', 'pageview');
    </script></body>
</html>
