<!doctype html>
<html lang="en">
<head>
	<html lang="en-US">
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="robots" content="noodp"/>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

	
	<!-- fav and touch icons -->
	<link rel="shortcut icon" href="http://www.summitdaily.com/wp-content/themes/summit-daily-theme/assets/img/favicon.ico"/>
	<link rel="apple-touch-icon" href="http://www.summitdaily.com/wp-content/themes/summit-daily-theme/assets/img/apple-touch-icon-144.png" />

	<meta name="apple-mobile-web-app-title" content="SummitDaily.com"/>

	<link rel='dns-prefetch' href='//cdn.boomtrain.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Summit Daily &raquo; Feed" href="http://www.summitdaily.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Summit Daily &raquo; Comments Feed" href="http://www.summitdaily.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.summitdaily.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=15efc7627b7b243e50730341ea8fe535"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.summitdaily.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.summitdaily.com/wp-content/themes/news-site-theme/assets/css/vendor/bootstrap-swift.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.summitdaily.com/wp-content/themes/news-site-theme/assets/css/vendor/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.summitdaily.com/wp-content/themes/news-site-theme/assets/css/vendor/fancybox.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='swift-main-css'  href='http://www.summitdaily.com/wp-content/themes/news-site-theme/assets/css/styles-main.css?ver=060917' type='text/css' media='all' />
<link rel='stylesheet' id='swift-child-css'  href='http://www.summitdaily.com/wp-content/themes/summit-daily-theme/assets/css/styles-main.css?ver=031717' type='text/css' media='all' />
<script type='text/javascript' src='http://www.summitdaily.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery.js?ver=1.11.3'></script>
<script type='text/javascript'>
          (function(p,u,s,h){
              p._pcq=p._pcq||[];
              p._pcq.push(['_currentTime',Date.now()]);
              s=u.createElement('script');
              s.type='text/javascript';
              s.async=true;
              s.src='https://cdn.pushcrew.com/js/fb8fb21201f593ec7678327decbfe562.js';
              h=u.getElementsByTagName('script')[0];
              h.parentNode.insertBefore(s,h);
          })(window,document);
</script>
<script type='text/javascript' src='http://www.summitdaily.com/wp-content/themes/news-site-theme/assets/js/vendor/breakpoints.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://www.summitdaily.com/wp-content/themes/news-site-theme/assets/js/vendor/bootstrap-swipe.js?ver=1.0'></script>
<script type='text/javascript' src='https://cdn.boomtrain.com/analyticstrain/swift-communications/analyticstrain.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.summitdaily.com/wp-content/themes/news-site-theme/assets/js/vendor/galleria/galleria.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://www.summitdaily.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.summitdaily.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.summitdaily.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Silverthorne police officer honored for saving the life of car crash victims' href='http://www.summitdaily.com/news/local/silverthorne-police-officer-honored-for-saving-the-life-of-car-crash-victims/' />

<link rel="canonical" href="http://www.summitdaily.com/news/local/after-years-of-hiding-summit-county-sheriffs-deputy-proudly-comes-out-as-transgender/" />
<link rel='shortlink' href='http://www.summitdaily.com/?p=293653' />
<link rel="alternate" type="application/json+oembed" href="http://www.summitdaily.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.summitdaily.com%2Fnews%2Flocal%2Fafter-years-of-hiding-summit-county-sheriffs-deputy-proudly-comes-out-as-transgender%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.summitdaily.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.summitdaily.com%2Fnews%2Flocal%2Fafter-years-of-hiding-summit-county-sheriffs-deputy-proudly-comes-out-as-transgender%2F&#038;format=xml" />
    <meta property="tout:article:id" content="27647289"/>
    <meta property="tout:article:author" content="Jack Queen"/>
    <meta property="tout:article:pubdate" content="2017-06-15T20:52:02+00:00"/>
<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-4028663-12', 'auto');
        ga('create', 'UA-4028663-63', 'auto', {'name': 'newTracker'});
 	      ga('require', 'displayfeatures');
	      ga('require', 'linkid');
      </script><script>
        (function() {
          var _fbq = window._fbq || (window._fbq = []);
          if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = '//connect.facebook.net/en_US/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
          }
          _fbq.push(['addPixelId', '356889104458573']);
          
          })();
          window._fbq = window._fbq || [];
          window._fbq.push(["track", "PixelInitialized", {}]);
        </script><noscript>
        <img height="1" width="1" border="0" alt="" style="display:none" src="https://www.facebook.com/tr?id=356889104458573&ev=PixelInitialized" />
      </noscript>
      <script>var isABActive=true;</script>
      <script src="http://www.summitdaily.com/wp-content/themes/news-site-theme/assets/js/ad-block.js"></script><script>
    	var _qevents = _qevents || [];
    	(function() {
    	var elem = document.createElement('script');
    	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    	elem.async = true;
    	elem.type = "text/javascript";
    	var scpt = document.getElementsByTagName('script')[0];
    	scpt.parentNode.insertBefore(elem, scpt);
    	})();
    </script><meta name="google-site-verification" content="FpDJbJ5J7RYH6xBDP9Q_lSzK7WxX2f3pG8cjWtBVsuU" />
      <meta name="bt:id" content="293653_SummitDaily">
      <meta name="bt:type" content="post_SummitDaily">
      <meta name="bt:modDate" content="2017-06-15 20:52:02">
      <meta name="bt:pubDate" content="2017-06-15 20:52:02">
      <meta name="bt:category" content="Local">
      <meta name="bt:keywords" content="COUNTY, LESLEY, SHERIFF, SUMMIT, MUMFORD, DEPUTY, GENDER, CENTER, JUSTICE, TRANSITION">
      <meta name="bt:author" content="Jack Queen">
      <meta name="bt:expDate" content="2017-07-15 20:52:02">
			<meta name="bt:image" content="http://www.summitdaily.com/wp-content/uploads/2017/06/Mumford-SDN-061617-03-325x222.jpg"><meta name="__sync_contentCategory" content="Paid" /><meta property="fb:app_id" content="143571369144148" /><meta name="pubdate" content="20170615"><title>After years of hiding, Summit County sheriff’s deputy proudly comes out as transgender | SummitDaily.com</title><meta name="description" content="On the morning of April 12, the Summit County Sheriff’s Office called a mandatory staff-wide meeting in the largest courtroom at the justice center in Breckenridge. Employees from the" /><meta name="keywords" content="COUNTY, LESLEY, SHERIFF, SUMMIT, MUMFORD, DEPUTY, GENDER, CENTER, JUSTICE, TRANSITION" /><meta property="og:title" content="After years of hiding, Summit County sheriff’s deputy proudly comes out as transgender | SummitDaily.com"/><meta property="og:description" content="On the morning of April 12, the Summit County Sheriff’s Office called a mandatory staff-wide meeting in the largest courtroom at the justice center in Breckenridge. Employees from the"/><meta property="og:url" content="http://www.summitdaily.com/news/local/after-years-of-hiding-summit-county-sheriffs-deputy-proudly-comes-out-as-transgender/"/><meta property="og:image" content="http://www.summitdaily.com/wp-content/uploads/2017/06/Mumford-SDN-061617-03.jpg"/><meta property="og:image" content="http://www.summitdaily.com/wp-content/uploads/2017/06/Mumford-SDN-061617-03-6.jpg"/><meta property="og:image" content="http://www.summitdaily.com/wp-content/uploads/2017/06/Mumford-SDN-061617-03-5.jpg"/><meta property="og:image" content="http://www.summitdaily.com/wp-content/uploads/2017/06/Mumford-SDN-061617-03-3.jpg"/><meta property="og:image" content="http://www.summitdaily.com/wp-content/uploads/2017/06/Mumford-SDN-061617-03-4.jpg"/><meta property="og:image" content="http://www.summitdaily.com/wp-content/uploads/2017/06/Mumford-SDN-061617-03-1.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@SummitDailyNews"/><meta name="sniply-options" content="block" />
</head>

<body class="post-template-default single single-post postid-293653 single-format-standard cmnm cat-local cat-main-carousel">

<!-- freeStatus: true -->
<!-- showSurveyStatus: true -->
<!-- cookieStatus: syncwall-authToken does not exist -->

        <script type="text/javascript">
  						(function() {
  						  var ARTICLE_URL = window.location.href;
  						  var CONTENT_ID = 'everything';
  						  document.write(
  						    '<scr'+'ipt '+
  						    'src="//survey.g.doubleclick.net/survey?site=_pkfhxrhkjmsjrrmti5dhoskepm'+
  						    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
  						    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
  						    '&amp;random='+(new Date).getTime()+
  						    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
  						})();
        </script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=143571369144148";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script><!-- position: peelback | id: 1x1 | ad unit: CMNM_SummitDaily/ROS/news-->        <div id="div-gpt-ad-1x1" data-adunit="CMNM_SummitDaily/ROS/news" class="adunit"  data-targeting="{&quot;position&quot;:&quot;peelback&quot;}" data-outofpage="true" style="text-align: center;height:0;"></div><!-- position: modal | id: 1x3 | ad unit: CMNM_SummitDaily/ROS/news-->        <div id="div-gpt-ad-1x3" data-adunit="CMNM_SummitDaily/ROS/news" class="adunit"  data-dimensions="1x3" data-targeting="{&quot;position&quot;:&quot;modal&quot;}" data-position="modal"  style="text-align: center;height:0;"></div>
<div id="wrapper">

<!--[if lt IE 9]><div class="alert">Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Please upgrade to a different browser</a>.</div><![endif]-->


<!-- TICKER -->
<div id="ticker" class="nocontent">
	<div class="container">
		<div class="row">

			<div class="col-md-12">
								<div class="hidden-xs">
					<label>Trending:</label>
					<ul id="ticker-stories">
			    	<li><a href="http://www.summitdaily.com/news/8-year-old-dies-at-hanging-lake/">8-year-old dies at Hanging Lake</a></li><li><a href="http://www.summitdaily.com/news/crime/colorado-judge-breath-test-evidence-in-dui-cases-something-other-than-the-truth/">Colorado judge: Breath test evidence in DUI cases “something other than the truth”</a></li><li><a href="http://www.summitdaily.com/news/man-killed-in-industrial-accident-north-of-silverthorne-during-highway-9-paving-work/">Man killed in industrial accident north of Silverthorne during Highway 9 paving work</a></li><li><a href="http://www.summitdaily.com/news/crime/police-seek-suspect-after-stabbing-near-baldy-mountain/">Police seek suspect after stabbing near Baldy Mountain</a></li><li><a href="http://www.summitdaily.com/news/child-killed-at-hanging-lake-identified/">Child killed at Hanging Lake identified</a></li>					</ul>
				</div><!-- END .hidden-xs -->
			</div><!-- END .col-md-12 -->

		</div><!-- END .row -->
	</div><!-- END .container -->
</div><!-- END #ticker -->
<!-- END TICKER -->


<!-- HEADER -->
<header>
<div class="container">
		<div class="row">

			<div class="col-sm-8">
				<a id="header-logo" href="http://www.summitdaily.com">
					<h1>Serving Summit County, CO</h1>
				</a>
				<button id="header-ham" type="button" data-toggle="collapse" href=".ham-toggle" class="visible-xs-block">Menu</button>
			</div><!-- END .col-sm-8 -->

			<div class="col-sm-4">
				<div id="header-ad">
					<!-- position: search | id: 234x60-search | ad unit: CMNM_SummitDaily/ROS/news-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-234x60-search" data-adunit="CMNM_SummitDaily/ROS/news" class="adunit ad-disclaimer"  data-dimensions="234x60" data-targeting="{&quot;adType&quot;:&quot;search&quot;}" data-position="search"  style="width: 234px; height: 70px; text-align: center;"></div>
      </div>				</div><!-- END #header-ad -->
			</div><!-- END .col-sm-4 -->

		</div><!-- END .row -->
	</div><!-- END .container -->
</header>
<!-- END HEADER -->


<!-- NAV -->
<nav class="navbar navbar-default hidden-xs">
	<div class="container" style="position:relative;">

		<div class="menu-swift-main-container"><ul id="menu-swift-main" class="nav navbar-nav main"><li id="menu-item-269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children dropdown current-menu-parent"><a href="http://www.summitdaily.com/" class="dropdown-toggle" data-toggle="dropdown">News</a>
<ul class="dropdown-menu">
	<li id="menu-item-270" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/news/crime/">Crime</a></li>	<li id="menu-item-271" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/news/obituaries/">Obituaries</a></li>	<li id="menu-item-272" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/news/regional/">Regional</a></li>	<li id="menu-item-273" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/news/sports/">Sports</a></li>	<li id="menu-item-275" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/news/marijuana/">Marijuana</a></li>	<li id="menu-item-276" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/weather/">Weather &#038; Roads</a></li>	<li id="menu-item-290787" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.summitdaily.com/photos/galleries/">Photos</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="http://www.summitdaily.com/opinion/" class="dropdown-toggle" data-toggle="dropdown">Opinion</a>
<ul class="dropdown-menu">
	<li id="menu-item-281" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/opinion/letters-to-the-editor/">Letters to the Editor</a></li>	<li id="menu-item-280" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/opinion/columns/">Columns</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="http://www.summitdaily.com/explore-summit/" class="dropdown-toggle" data-toggle="dropdown">Explore Summit</a>
<ul class="dropdown-menu">
	<li id="menu-item-440" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/explore-summit/dillon/">Dillon</a></li>	<li id="menu-item-443" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/explore-summit/recreation/">Recreation</a></li>	<li id="menu-item-442" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/explore-summit/calendar/">Calendar</a></li>	<li id="menu-item-444" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/explore-summit/entertainment-nightlife/">Entertainment</a></li>	<li id="menu-item-272564" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/explore-summit/summit-360/">Summit 360</a></li>	<li id="menu-item-293126" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.summitdaily.com/explore-summit/recreation/hiking/">Hiking</a></li>	<li id="menu-item-290764" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.summitdaily.com/explore-summit/biking/">Biking</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-285" class="blue menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="http://www.summitdaily.com/magazines/" class="dropdown-toggle" data-toggle="dropdown">Magazines</a>
<ul class="dropdown-menu">
	<li id="menu-item-449" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/magazines/explore-summit-magazine/">Explore Summit</a></li>	<li id="menu-item-356" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/magazines/home/">HOME</a></li>	<li id="menu-item-448" class="black menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/explore-summit/best-of-summit/">Best of Summit</a></li>	<li id="menu-item-355" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/magazines/explore-summit-weekender/">Weekender</a></li>	<li id="menu-item-454" class="black menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.summitdaily.com/explore-bike-guide/">Bike Guide</a></li>	<li id="menu-item-288664" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.summitdaily.com/magazines/rocky-mountain-marijuana/">Marijuana</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-286" class="blue menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="http://www.summitdaily.com/restaurants/" class="dropdown-toggle" data-toggle="dropdown">Dining</a>
<ul class="dropdown-menu">
	<li id="menu-item-457" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/restaurants/dillon-restaurants/">Dillon</a></li>	<li id="menu-item-459" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/restaurants/keystone-restaurants/">Keystone</a></li>	<li id="menu-item-460" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/restaurants/silverthorne-restaurants/">Silverthorne</a></li>	<li id="menu-item-458" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/restaurants/frisco-restaurants/">Frisco</a></li>	<li id="menu-item-456" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/restaurants/breckenridge-restaurants/">Breckenridge</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-286685" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://edition.pagesuite-professional.co.uk/launch.aspx?pbid=9F736DB6-75D3-42BB-9190-CD1AEAFFA09B">Today&#8217;s Paper</a></li></ul></div><div class="menu-swift-marketplace-container"><ul id="menu-swift-marketplace" class="nav navbar-nav navbar-right marketplace"><li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a href="http://classifieds.summitdaily.com/">Classifieds</a></li>
<li id="menu-item-288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288"><a href="http://classifieds.summitdaily.com/category/Employment">Jobs</a></li>
<li id="menu-item-289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289"><a href="http://classifieds.summitdaily.com/category/Real-Estate-For-Sale">Real Estate</a></li>
<li id="menu-item-290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-290"><a href="http://classifieds.summitdaily.com/category/Transportation">Autos</a></li>
<li id="menu-item-291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-291"><a href="https://classifieds.swiftcom.com/webentry/url/consumer/c_category.htm?DATA_publishId=sd">Place Ad</a></li>
</ul></div><div class="menu-swift-sponsored-container"><ul id="menu-swift-sponsored" class="nav navbar-nav navbar-right sponsored"><li id="menu-item-39105" class="thrive menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="http://www.summitdaily.com/thrive/" class="dropdown-toggle" data-toggle="dropdown">Thrive</a>
<ul class="dropdown-menu">
	<li id="menu-item-40372" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/thrive/family-health/">Family Health</a></li>	<li id="menu-item-40365" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/thrive/mens-health/">Men&#8217;s Health</a></li>	<li id="menu-item-40367" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/thrive/womens-health/">Women&#8217;s Health</a></li>	<li id="menu-item-40373" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/thrive/behavioral-health/">Behavioral Health</a></li>	<li id="menu-item-40375" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/thrive/lifestyle/">Lifestyle</a></li>	<li id="menu-item-39183" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.summitdaily.com/thrive/meet-the-team/">Meet the Team</a></li><!--.dropdown-->
</ul>
</li></ul></div>
	</div><!-- END .container -->
</nav>

<div class="container">

	<div id="breadcrumb-container">
				<div id="breadcrumb-bar">
			<div class="row">
				<div class="col-md-5 col-md-offset-7 col-sm-12">

					<ul id="breadcrumb-social">
						<li class="dropdown">
						  <a href="#" class="facebook dropdown-toggle"  data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
						    <span class="fa-stack fa-lg">
						      <i class="fa fa-circle fa-stack-2x"></i>
						      <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
						    </span>
						  </a><ul class="dropdown-menu"><li><a href="https://www.facebook.com/SummitDailyNews" target="_blank" title="Follow us on Facebook">Summit Daily</a>
							</li><li><a href="https://www.facebook.com/exploresummit/" target="_blank" title="Follow us on Facebook">Explore Summit</a>
							</li>
						</ul>
					</li>
						<li>
						  <a href="https://twitter.com/SummitDailyNews" class="twitter dropdown-toggle" aria-haspopup="true" aria-expanded="false" target="_blank" title="Follow us on Twitter">
						    <span class="fa-stack fa-lg">
						      <i class="fa fa-circle fa-stack-2x"></i>
						      <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
						    </span>
						  </a>
					</li>
					<li class="dropdown">
					<a href="#" class="plus dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="fa-stack fa-lg">
			      <i class="fa fa-circle fa-stack-2x"></i>
			      <i class="fa fa-plus fa-stack-1x fa-inverse"></i>
			    </span>
			  	</a>
					<ul class="dropdown-menu">
						<li>
							<a href="https://instagram.com/exploresummit/" class="instagram" target="_blank" title="Follow us on Instagram">
								<span class="fa-stack fa-lg">
									<i class="fa fa-circle fa-stack-2x"></i>
									<i class="fa fa-instagram fa-stack-1x fa-inverse"></i>
								</span>
							</a>
						<li>
						<li>
							<a href="https://www.linkedin.com/company/201038?trk=vsrp_companies_res_name&trkInfo=VSRPsearchId%3A1643734101413577083307%2CVSRPtargetId%3A201038%2CVSRPcmpt%3Aprimary" class="linkedin" target="_blank" title="Follow us on LinkedIn">
								<span class="fa-stack fa-lg">
									<i class="fa fa-circle fa-stack-2x"></i>
									<i class="fa fa-linkedin fa-stack-1x fa-inverse"></i>
								</span>
							</a>
						<li>
					</ul>
				</li>
			</ul>
					<div class="ham-toggle collapse">
							<form id="breadcrumb-search" role="search" method="get" class="search-form" action="http://www.summitdaily.com/search-results/"><input type="search" class="form-control search-field" name="q" value=""><input type="hidden" name="searchType" value="news" /><input type="hidden" name="range" value="2017-03-18" /><input type="hidden" name="sort" value="desc" /><button type="submit" class="btn search-submit">&#xf002;</button></form>					</div><!-- END .ham-toggle-->

				</div><!-- END .col-md-5-->
			</div><!-- END .row -->
		</div><!-- END #breadcrumb-bar -->
		
		<div class="ham-toggle collapse">
			<nav id="mobile-menu" class="visible-xs-block">
				<ul>
					<li id="menu-item-269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-269"><a href="http://www.summitdaily.com/">News</a>
<ul class="sub-menu">
	<li id="menu-item-270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270"><a href="http://www.summitdaily.com/news/crime/">Crime</a></li>
	<li id="menu-item-271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271"><a href="http://www.summitdaily.com/news/obituaries/">Obituaries</a></li>
	<li id="menu-item-272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272"><a href="http://www.summitdaily.com/news/regional/">Regional</a></li>
	<li id="menu-item-273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273"><a href="http://www.summitdaily.com/news/sports/">Sports</a></li>
	<li id="menu-item-275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275"><a href="http://www.summitdaily.com/news/marijuana/">Marijuana</a></li>
	<li id="menu-item-276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276"><a href="http://www.summitdaily.com/weather/">Weather &#038; Roads</a></li>
	<li id="menu-item-290787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-290787"><a href="http://www.summitdaily.com/photos/galleries/">Photos</a></li>
</ul>
</li>
<li id="menu-item-279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-279"><a href="http://www.summitdaily.com/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281"><a href="http://www.summitdaily.com/opinion/letters-to-the-editor/">Letters to the Editor</a></li>
	<li id="menu-item-280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-280"><a href="http://www.summitdaily.com/opinion/columns/">Columns</a></li>
</ul>
</li>
<li id="menu-item-282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-282"><a href="http://www.summitdaily.com/explore-summit/">Explore Summit</a>
<ul class="sub-menu">
	<li id="menu-item-440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440"><a href="http://www.summitdaily.com/explore-summit/dillon/">Dillon</a></li>
	<li id="menu-item-443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-443"><a href="http://www.summitdaily.com/explore-summit/recreation/">Recreation</a></li>
	<li id="menu-item-442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-442"><a href="http://www.summitdaily.com/explore-summit/calendar/">Calendar</a></li>
	<li id="menu-item-444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444"><a href="http://www.summitdaily.com/explore-summit/entertainment-nightlife/">Entertainment</a></li>
	<li id="menu-item-272564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272564"><a href="http://www.summitdaily.com/explore-summit/summit-360/">Summit 360</a></li>
	<li id="menu-item-293126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293126"><a href="http://www.summitdaily.com/explore-summit/recreation/hiking/">Hiking</a></li>
	<li id="menu-item-290764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-290764"><a href="http://www.summitdaily.com/explore-summit/biking/">Biking</a></li>
</ul>
</li>
<li id="menu-item-285" class="blue menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-285"><a href="http://www.summitdaily.com/magazines/">Magazines</a>
<ul class="sub-menu">
	<li id="menu-item-449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-449"><a href="http://www.summitdaily.com/magazines/explore-summit-magazine/">Explore Summit</a></li>
	<li id="menu-item-356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356"><a href="http://www.summitdaily.com/magazines/home/">HOME</a></li>
	<li id="menu-item-448" class="black menu-item menu-item-type-post_type menu-item-object-page menu-item-448"><a href="http://www.summitdaily.com/explore-summit/best-of-summit/">Best of Summit</a></li>
	<li id="menu-item-355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355"><a href="http://www.summitdaily.com/magazines/explore-summit-weekender/">Weekender</a></li>
	<li id="menu-item-454" class="black menu-item menu-item-type-custom menu-item-object-custom menu-item-454"><a href="http://www.summitdaily.com/explore-bike-guide/">Bike Guide</a></li>
	<li id="menu-item-288664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288664"><a href="http://www.summitdaily.com/magazines/rocky-mountain-marijuana/">Marijuana</a></li>
</ul>
</li>
<li id="menu-item-286" class="blue menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-286"><a href="http://www.summitdaily.com/restaurants/">Dining</a>
<ul class="sub-menu">
	<li id="menu-item-457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-457"><a href="http://www.summitdaily.com/restaurants/dillon-restaurants/">Dillon</a></li>
	<li id="menu-item-459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459"><a href="http://www.summitdaily.com/restaurants/keystone-restaurants/">Keystone</a></li>
	<li id="menu-item-460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460"><a href="http://www.summitdaily.com/restaurants/silverthorne-restaurants/">Silverthorne</a></li>
	<li id="menu-item-458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458"><a href="http://www.summitdaily.com/restaurants/frisco-restaurants/">Frisco</a></li>
	<li id="menu-item-456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456"><a href="http://www.summitdaily.com/restaurants/breckenridge-restaurants/">Breckenridge</a></li>
</ul>
</li>
<li id="menu-item-286685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286685"><a href="http://edition.pagesuite-professional.co.uk/launch.aspx?pbid=9F736DB6-75D3-42BB-9190-CD1AEAFFA09B">Today&#8217;s Paper</a></li>
<li id="menu-item-39105" class="thrive menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39105"><a href="http://www.summitdaily.com/thrive/">Thrive</a>
<ul class="sub-menu">
	<li id="menu-item-40372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40372"><a href="http://www.summitdaily.com/thrive/family-health/">Family Health</a></li>
	<li id="menu-item-40365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40365"><a href="http://www.summitdaily.com/thrive/mens-health/">Men&#8217;s Health</a></li>
	<li id="menu-item-40367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40367"><a href="http://www.summitdaily.com/thrive/womens-health/">Women&#8217;s Health</a></li>
	<li id="menu-item-40373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40373"><a href="http://www.summitdaily.com/thrive/behavioral-health/">Behavioral Health</a></li>
	<li id="menu-item-40375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40375"><a href="http://www.summitdaily.com/thrive/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-39183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39183"><a href="http://www.summitdaily.com/thrive/meet-the-team/">Meet the Team</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a href="http://classifieds.summitdaily.com/">Classifieds</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288"><a href="http://classifieds.summitdaily.com/category/Employment">Jobs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289"><a href="http://classifieds.summitdaily.com/category/Real-Estate-For-Sale">Real Estate</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-290"><a href="http://classifieds.summitdaily.com/category/Transportation">Autos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-291"><a href="https://classifieds.swiftcom.com/webentry/url/consumer/c_category.htm?DATA_publishId=sd">Place Ad</a></li>
<li id="menu-item-258958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258958"><a href="http://www.summitdaily.com/contribute/">Submit Your News</a></li>
				</ul>
			</nav>
		</div><!-- END .ham-toggle -->
	</div><!-- END #breadcrumb-container -->

</div><!-- END .container -->
<!-- END NAV -->


<!-- MAIN CONTENT -->
<div class="container">

								<style>
						/* promo banner styles */
						/* default mobile */
						.promo-banner-wrapper .promo-banner { width: 298px; height: 58px; background-image: url(http://www.summitdaily.com/wp-content/uploads/2016/07/WHITEOUTBannerMobile298x582.jpg); }

						/* tablet styles */
						@media( min-width:768px ) {

							.promo-banner-wrapper .promo-banner { width: 766px; height: 68px; background-image: url(http://www.summitdaily.com/wp-content/uploads/2016/07/WHITEOUTBannerTablet766x682.jpg); }

						}

						/* desktop styles */
						@media( min-width:1020px ) {

							.promo-banner-wrapper .promo-banner { width: 988px; height: 88px; background: url(http://www.summitdaily.com/wp-content/uploads/2016/07/WHITEOUTBannerDesktop988x882-1.jpg) 0 0 no-repeat; }

						}
						</style>

						<div class="promo-banner-wrapper">
							<a class="promo-banner" href="http://www.summitdaily.com/news/skierdeaths/"></a>
						</div><!-- END .promo-banner -->

		

	
		<!-- TOP AD BAR -->
		<div id="ad-bar-top" class="ad-bar hidden-xs">
			<div class="row">

			<div class="col-md-12">
				<div class="ad-bar-wrapper">
					<!-- position: leaderboard | id: 728x90-leaderboard | ad unit: CMNM_SummitDaily/ROS/news-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-728x90-leaderboard" data-adunit="CMNM_SummitDaily/ROS/news" class="adunit ad-disclaimer"  data-dimensions="728x90" data-targeting="{&quot;position&quot;:&quot;top&quot;}" data-position="leaderboard"  style="width: 728px; height: 105px; text-align: center;"></div>
        <a href="/your-ad-here/" class="ad-here"></a>
      </div>				</div><!-- END .ad-bar-wrapper -->
			</div><!-- END .col-md-12 -->

			</div><!-- END .row -->
		</div><!-- END #ad-bar -->
		<!-- END TOP AD BAR -->

		<main>
			<div id="single">
				<div class="row">

					<div class="col-md-8 no-padding-right">
						<article>

							<div id="single-byline">
								<div class="row">
																			<div class="col-sm-6 hidden-xs">
											<div id="single-author">
        <img src="http://www.summitdaily.com/wp-content/uploads/2016/08/Jack-Queen-150x100.jpeg" width="35" />
        <address><strong><a href="http://www.summitdaily.com/profile/jack-queen/">Jack Queen</a></strong><br/><a href="mailto:jqueen@summitdaily.com"><strong>jqueen@summitdaily.com</strong></a><br/>
        <!--<a href="#" class="rss">Follow Me</a>-->
        </address>
        </div><!-- END #single-author -->										</div><!-- END .col-sm-6 -->
									
									<div class="col-sm-3">
										<div id="single-meta">
											<p>Back to: <a href="http://www.summitdaily.com/news/local"><strong><em><span class="op-kicker">Local</span></em></strong></a><span class="hidden-xs"><br/></span>
												 <time datetime="2017-06-15">June 15, 2017 <span class="visible-xs-inline-block">|</span></time><br/>
												 <span class="hidden-xs"><a href="http://www.summitdaily.com/category/local/feed/" class="rss">Follow Local</a></span>
											</p>
										</div><!-- END #single-meta -->
									</div><!-- END .col-sm-4 -->

									<div class="col-sm-3 hidden-xs">
										<div id="single-submit">
											<a href="http://www.summitdaily.com/contribute/">Submit <em>Your</em> News</a>
										</div><!-- END #single-submit -->
									</div><!-- END .col-sm-3 -->

								</div><!-- END .row -->
							</div><!-- END #single-byline -->

							<h1>After years of hiding, Summit County sheriff’s deputy proudly comes out as transgender</h1>

							
							<div id="print-byline" class="visible-print-block">
								<div id="single-author">
        <img src="http://www.summitdaily.com/wp-content/uploads/2016/08/Jack-Queen-150x100.jpeg" width="35" />
        <address><strong><a href="http://www.summitdaily.com/profile/jack-queen/">Jack Queen</a></strong><br/><a href="mailto:jqueen@summitdaily.com"><strong>jqueen@summitdaily.com</strong></a><br/>
        <!--<a href="#" class="rss">Follow Me</a>-->
        </address>
        </div><!-- END #single-author -->								<p>June 15, 2017</p>
							</div>

							<div id="single-tabs">
								<ul class="nav nav-tabs">
  								<li role="presentation" class="active article"><a>Article</a></li>
  								<li role="presentation" class="comments"><a>Comments (<span class="fb-comments-count" data-href="http://www.summitdaily.com/?p=293653"></span>)</a></li>
								</ul>
							</div><!-- END #single-tabs -->

							<div id="single-social">
								<div class="row">

									<div class="col-md-8">
										<script type="text/javascript">
			                var addthis_config = {
			                  ui_click: true,
			                  services_compact: 'facebook,twitter,google_plusone,stumbleupon,reddit,favorites',
			                  services_exclude: 'email',
			                  data_track_clickback: false,
			                  data_ga_property: 'UA-4028663-10',
			                  data_ga_social: true
			                }
			              </script>
										<!-- addthis js enqueued in CoreTheme -->

			              <div class="addthis_toolbox addthis_default_style">
											<div class="share-button"><a fb:share:layout="horizontal" class="addthis_button_facebook_share at300b"></a></div>
											<div class="share-button"><a class="addthis_button_tweet at300b"></a></div>
											<div class="share-button pin"><a pi:pinit:layout="horizontal" class="addthis_button_pinterest_pinit at300b"></a></div>
											<div class="share-button hidden-xs"><a class="addthis_counter addthis_pill_style"></a></div>
										</div>
									</div><!-- END .col-md-8 -->

									<div class="col-md-4">
										<div id="single-utility">
											<ul>
												<li><a href="#" class="text-smaller"></a></li>
												<li><a href="#" class="text-larger"></a></li>
												<li><a href="#" class="addthis_button_email at300b email-this"></a></li>
												<li><a href="#" class="addthis_button_print at300b print-this"></a></li>
											</ul>
										</div><!-- END #single-utility -->

									</div><!-- END .col-md-4 -->

								</div><!-- END .row -->
							</div><!-- END #single-social -->

							<div class="p402_premium"><!-- used to hide content for Google Surveys -->
																<div class="tout-sdk tout-top-article p402_hide"></div><!-- top tout player -->
								
								<div id="single-media" class="p402_hide"><div id="single-carousel-container"><div id="single-carousel" class="carousel slide" data-ride="carousel"><div class="carousel-inner"><div class="item active"><a href="http://www.summitdaily.com/wp-content/uploads/2017/06/Mumford-SDN-061617-03.jpg" class="fancybox photo-contain" rel="group" title="Newly-transitioned Summit County Sheriff Deputy Lesley Mumford stands in front of the Summit County Justice Center Thursday June 15, in Breckenridge."><div class="single-external"><i class="fa fa-external-link"></i></div><img src="http://www.summitdaily.com/wp-content/uploads/2017/06/Mumford-SDN-061617-03-325x222.jpg"></a><span class="byline">Hugh Carey / hcarey@summitdaily.com |</span><p class="caption">Newly-transitioned Summit County Sheriff Deputy Lesley Mumford stands in front of the Summit County Justice Center Thursday June 15, in Breckenridge.</p></div><div class="item "><a href="http://www.summitdaily.com/wp-content/uploads/2017/06/Mumford-SDN-061617-03-1.jpg" class="fancybox photo-contain" rel="group" title="Newly-transitioned Summit County Sheriff Deputy Lesley Mumford speaks during an interview Thursday June 15, inside the Summit County Justice Center in Breckenridge."><div class="single-external"><i class="fa fa-external-link"></i></div><img src="http://www.summitdaily.com/wp-content/uploads/2017/06/Mumford-SDN-061617-03-1-325x216.jpg"></a><span class="byline">Hugh Carey / hcarey@summitdaily.com |</span><p class="caption">Newly-transitioned Summit County Sheriff Deputy Lesley Mumford speaks during an interview Thursday June 15, inside the Summit County Justice Center in...</p></div><div class="item "><a href="http://www.summitdaily.com/wp-content/uploads/2017/06/Mumford-SDN-061617-03-2.jpg" class="fancybox photo-contain" rel="group" title="Newly-transitioned Summit County Sheriff Deputy Lesley Mumford stands in front of the Summit County Justice Center Thursday June 15, in Breckenridge."><div class="single-external"><i class="fa fa-external-link"></i></div><img src="http://www.summitdaily.com/wp-content/uploads/2017/06/Mumford-SDN-061617-03-2-325x224.jpg"></a><span class="byline">Hugh Carey / hcarey@summitdaily.com |</span><p class="caption">Newly-transitioned Summit County Sheriff Deputy Lesley Mumford stands in front of the Summit County Justice Center Thursday June 15, in Breckenridge.</p></div><div class="item "><a href="http://www.summitdaily.com/wp-content/uploads/2017/06/Mumford-SDN-061617-03-3.jpg" class="fancybox photo-contain" rel="group" title="Newly-transitioned Summit County Sheriff Deputy Lesley Mumford speaks during an interview Thursday June 15, inside the Summit County Justice Center in Breckenridge."><div class="single-external"><i class="fa fa-external-link"></i></div><img src="http://www.summitdaily.com/wp-content/uploads/2017/06/Mumford-SDN-061617-03-3-325x216.jpg"></a><span class="byline">Hugh Carey / hcarey@summitdaily.com |</span><p class="caption">Newly-transitioned Summit County Sheriff Deputy Lesley Mumford speaks during an interview Thursday June 15, inside the Summit County Justice Center in...</p></div><div class="item "><a href="http://www.summitdaily.com/wp-content/uploads/2017/06/Mumford-SDN-061617-03-4.jpg" class="fancybox photo-contain" rel="group" title="Newly-transitioned Summit County Sheriff Deputy Lesley Mumford speaks during an interview Thursday June 15, inside the Summit County Justice Center in Breckenridge."><div class="single-external"><i class="fa fa-external-link"></i></div><img src="http://www.summitdaily.com/wp-content/uploads/2017/06/Mumford-SDN-061617-03-4-325x216.jpg"></a><span class="byline">Hugh Carey / hcarey@summitdaily.com |</span><p class="caption">Newly-transitioned Summit County Sheriff Deputy Lesley Mumford speaks during an interview Thursday June 15, inside the Summit County Justice Center in...</p></div><div class="item "><a href="http://www.summitdaily.com/wp-content/uploads/2017/06/Mumford-SDN-061617-03-5.jpg" class="fancybox photo-contain" rel="group" title="Newly-transitioned Summit County Sheriff Deputy Lesley Mumford speaks during an interview Thursday June 15, inside the Summit County Justice Center in Breckenridge."><div class="single-external"><i class="fa fa-external-link"></i></div><img src="http://www.summitdaily.com/wp-content/uploads/2017/06/Mumford-SDN-061617-03-5-325x220.jpg"></a><span class="byline">Hugh Carey / hcarey@summitdaily.com |</span><p class="caption">Newly-transitioned Summit County Sheriff Deputy Lesley Mumford speaks during an interview Thursday June 15, inside the Summit County Justice Center in...</p></div><div class="item "><a href="http://www.summitdaily.com/wp-content/uploads/2017/06/Mumford-SDN-061617-03-6.jpg" class="fancybox photo-contain" rel="group" title="Newly-transitioned Summit County Sheriff Deputy Lesley Mumford speaks during an interview Thursday June 15, inside the Summit County Justice Center in Breckenridge."><div class="single-external"><i class="fa fa-external-link"></i></div><img src="http://www.summitdaily.com/wp-content/uploads/2017/06/Mumford-SDN-061617-03-6-325x222.jpg"></a><span class="byline">Hugh Carey / hcarey@summitdaily.com |</span><p class="caption">Newly-transitioned Summit County Sheriff Deputy Lesley Mumford speaks during an interview Thursday June 15, inside the Summit County Justice Center in...</p></div></div><ul class="carousel-nav" id="single-carousel-nav"><li><a href="#single-carousel" role="button" data-slide="prev"><i class="fa fa-chevron-left"></i>Prev</a></li><li class="counter"><span class="counter-start"></span> of <span class="counter-end"></span> images</li><li><a href="#single-carousel" role="button" data-slide="next">Next<i class="fa fa-chevron-right"></i></a></li></ul></div></div></div><!-- END #single-media -->

								<div id="single-content">
									<p class="STND-STND BodyText DropCap">On the morning of April 12, the Summit County Sheriff's Office called a mandatory staff-wide meeting in the largest courtroom at the justice center in Breckenridge. Employees from the District Attorney's Office came as well, along with probation staff and court clerks. </p>
<p class="STND-STND BodyText">Few in the room knew the reason for the unprecedented gathering of the entire Summit County Justice Center campus. Some mistakenly thought there might be an announcement about raises. </p>
<p class="STND-STND BodyText">"The sheriff asked everyone, 'Hey I've heard there are some rumors about why we're here today, does anybody want to share one?'" recalled the sheriff's operations commander and SWAT leader, Lesley Mumford. "Devin, my 7-year-old-son, raises his hand, stands up on his chair and says, 'Because my mom's going to tell you she's transgender.'" </p>
<p class="STND-STND BodyText">At the time, most of the people in the room knew her as Wesley, a 13-year veteran of the sheriff's office. With that announcement — carefully planned over four months — Mumford took the final step in a long-awaited gender transition. </p><blockquote id="article-blockquote" class="p402_hide"><p><p>“I was ready to walk away from all of this, but that move the county made compelled us to stay here and be part of this community.”Lesley MumfordSummit County Sheriff deputy</p>
</p></blockquote>
<p class="STND-STND BodyText">"Leading up to the professional announcement, that's what scared me the most," she said. "At the immediate conclusion of it, I realized that it was actually probably the easiest step." </p>
<p class="STND-STND BodyText">For Mumford and her wife of 12 years, Sarah, the sense of relief was overwhelming. </p>
<p class="STND-STND BodyText">"We got married in 2005, and I had an idea early on that she had these feelings," Sarah said. "Now that Lesley can live as her true self and be her true self, she's happier and we're all happier. It's been an amazing journey, and it's definitely made our marriage stronger. I'm so proud of Lesley for being herself and I'm so proud to be her wife." </p>
<p class="STND-STND BodyText">Lesley said she had struggled with her gender identity since adolescence, when she was growing up in a small town in Michigan. During her college years at Colorado State University, she developed more of a vocabulary for her feelings. </p>
<p class="STND-STND BodyText">"Gender is a two-way street," she explained. "People make assumptions about you based on what they perceive your gender to be, and it was the information that was coming in to me from others that was in conflict with the way I felt."</p>
<p class="STND-STND BodyText">Mumford entered law enforcement in 2004 after several years as a park ranger. She doesn't think it was a conscious decision, but in retrospect, she says, the uniformity imposed by a law enforcement career provided a way to hide from and suppress her feelings. </p>
<p class="STND-STND BodyText">Inevitably, however, stifling such an integral component of her identity took its toll. </p>
<p class="STND-STND BodyText">"I absolutely struggled with depression and confusion," she said. "There's a constant dissonance that transgender people experience. The way that you understand yourself as being and the way the world sees you are in conflict, so there's a constant internal dialogue trying to make sense of that."</p>
<p class="STND-STND BodyText">By 2014, she had decided to begin her transition in earnest, seeking therapy and over time telling family members and close friends. Coming out at work and in the community, however, loomed so large that Sarah and Lesley were considering leaving everything and starting over in the anonymity of Denver. </p>
<p class="STND-STND BodyText">Last year, however, the Summit County government unexpectedly added language about gender identity and expression to its equal employment opportunity policy.</p>
<p class="STND-STND BodyText">"When they made that announcement I went home to Sarah and said, 'You're not going to believe this, look at what the county did,'" she recalled. "I was ready to walk away from all of this, but that move the county made compelled us to stay here and be part of this community."</p>
<p class="STND-STND BodyText">In January, Mumford scheduled a meeting with Sheriff Jaime FitzSimons. After going over some routine business, she dove into discussing her transition, a conversation that lasted about three hours.</p>
<p class="STND-STND BodyText">"I was both humbled and honored," FitzSimons said. "I was humbled that she had such courage to do that and honored that she wanted to do it on my watch. The response from our staff was incredible."</p>
<p class="STND-STND BodyText">Mumford said that none of the negative consequences she feared for so many years materialized, and her transition has instead enriched her life immeasurably. </p>
<p class="STND-STND BodyText">"So many peoples' stories don't go the way mine has gone," she said. "But I want people to know that it is possible to be transgender and find love, be a parent and have a rewarding career with goals and dreams like everyone else has. There was a time in my life when I didn't think I could." </p>
								</div><!-- END #single-content -->

								<div class="clearfix"></div>

								<div id="single-social-footer">
									<div class="addthis_toolbox addthis_default_style">
										<div class="share-button"><a fb:share:layout="horizontal" class="addthis_button_facebook_share at300b"></a></div>
										<div class="share-button"><a class="addthis_button_tweet at300b"></a></div>
										<div class="share-button pin"><a pi:pinit:layout="horizontal" class="addthis_button_pinterest_pinit at300b"></a></div>
										<div class="share-button hidden-xs"><a class="addthis_counter addthis_pill_style"></a></div>
									</div>
								</div><!-- END #single-social-footer -->

								<div id="single-comments"></div><!-- END #single-comments -->

							</div><!-- END .p402_premium -->

							<!-- required for google survey -->
							<script type="text/javascript">
							  try { _402_Show(); } catch(e) {}
							</script>

							<div id="single-author-mobile" class="visible-xs-block"></div><!-- END #single-author-mobile -->

							<div id="single-join">
								<a>
									<h4>Join the Conversation</h4>
									<p class="cta">View and add comments &raquo;</p>
									<p class="account">A Facebook account is required</p>
								</a>
							</div><!-- END #single-join-->

							<div id="single-post-script" class="nocontent">
								
								<h2>Recommended Stories For You</h2>
								<div class="row auto-clear">
									<div id="bt-summitdaily-recommendations"></div>
								</div><!-- END .row -->
								<hr>

																	<div class="row">

										<div class="col-md-6">
											<h2>Trending In: Local</h2>
											<ul class="trending-list">
												<li><a href="http://www.summitdaily.com/news/crime/police-seek-suspect-after-stabbing-near-baldy-mountain/">Police seek suspect after stabbing near Baldy Mountain</a></li><li><a href="http://www.summitdaily.com/news/local/summit-county-steps-up-support-of-communitys-undocumented-residents/">Summit County steps up support of community’s undocumented residents</a></li><li><a href="http://www.summitdaily.com/news/local/frisco-running-free-shuttle-to-colorado-bbq-challenge/">Frisco running free shuttle to Colorado BBQ Challenge</a></li><li><a href="http://www.summitdaily.com/news/local/frisco-bbq-challenge-seeking-volunteers-to-help-make-event-zero-waste/">Frisco BBQ Challenge seeking volunteers to help make event “zero waste”</a></li><li><a href="http://www.summitdaily.com/news/local/breckenridge-businesses-recognized-for-sustainable-practices/">Breckenridge businesses recognized for sustainable practices</a></li>											</ul>
										</div><!-- END .col-md-6 -->

										<div class="col-md-6">
											<h2>Trending Sitewide</h2>
											<ul class="trending-list">
												<li><a href="http://www.summitdaily.com/news/8-year-old-dies-at-hanging-lake/">8-year-old dies at Hanging Lake</a></li><li><a href="http://www.summitdaily.com/news/crime/colorado-judge-breath-test-evidence-in-dui-cases-something-other-than-the-truth/">Colorado judge: Breath test evidence in DUI cases “something other than the truth”</a></li><li><a href="http://www.summitdaily.com/news/man-killed-in-industrial-accident-north-of-silverthorne-during-highway-9-paving-work/">Man killed in industrial accident north of Silverthorne during Highway 9 paving work</a></li><li><a href="http://www.summitdaily.com/news/crime/police-seek-suspect-after-stabbing-near-baldy-mountain/">Police seek suspect after stabbing near Baldy Mountain</a></li><li><a href="http://www.summitdaily.com/news/child-killed-at-hanging-lake-identified/">Child killed at Hanging Lake identified</a></li>											</ul>
										</div><!-- END .col-md-6 -->

									</div><!-- END .row -->
								
							</div><!-- END #single-post-script -->

							<div id="single-tout-bottom">
								<div class="tout-sdk tout-below-article"></div><!-- bottom tout player -->
							</div><!-- END #single-tout-bottom -->

						</article>
					</div><!-- END .col-md-8 -->

					<div class="col-md-4">
						<aside id="tiles">
    <div class="tile tile-c2 banner border nocontent gatrack" data-tile="Top Jobs" style="height:250px;">
        <div class="heading"><h2>Top Jobs</h2></div>
        <div style="padding: 10px 15px 0 15px;" class="nocontent">
      <div id='tile-topjob-content'>
<div id='tile-topjob-carousel' class='tile-carousel swipe'>
<div class="swipe-wrap">
<div>
	 
		<a href="http://apps3.summitdaily.com/utils/c2/app/v2/index.php?do=adDetail&adId=12844656"><img class="tilec2image" src="http://apps3.summitdaily.com/utils/c2/imagesthumb/6735947_t.jpg"/></a>
	<div class="tilec2title"><a href="http://apps3.summitdaily.com/utils/c2/app/v2/index.php?do=adDetail&adId=12844656">Line Cook, Breakfast Cook, Breakfast...</a></div>
<div class="tilec2admeta">
Breckenridge, CO  80424 - May 30, 2017 - ad id: 12844656
</div>
<div class="tilec2description">Guest Services, Inc. is an Equal Opportunity / Affirmative Action employer...</div>
</div><div>
	 
		<a href="http://apps3.summitdaily.com/utils/c2/app/v2/index.php?do=adDetail&adId=12832135"><img class="tilec2image" src="http://apps3.summitdaily.com/utils/c2/imagesthumb/6972181_t.jpg"/></a>
	<div class="tilec2title"><a href="http://apps3.summitdaily.com/utils/c2/app/v2/index.php?do=adDetail&adId=12832135">Insurance Sales</a></div>
<div class="tilec2admeta">
Frisco, CO  80443 - May 22, 2017 - ad id: 12832135
</div>
<div class="tilec2description">Busy office seeking motivated and organized individual for Full time ...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.summitdaily.com/utils/c2/app/v2/index.php?do=adDetail&adId=12839290">Customer Service Specialist</a></div>
<div class="tilec2admeta">
Silverthrone, CO  80497 - May 25, 2017 - ad id: 12839290
</div>
<div class="tilec2description">Stinker Stores, Inc. an 80 year old gas station and convenience store ...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.summitdaily.com/utils/c2/app/v2/index.php?do=adDetail&adId=12841629">Experienced Framing, Carpenters, ...</a></div>
<div class="tilec2admeta">
Silverthorne, CO  80497 - May 28, 2017 - ad id: 12841629
</div>
<div class="tilec2description">Experienced Framing Carpenters, Apprentices, &amp; Laborers. Top wages paid ...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.summitdaily.com/utils/c2/app/v2/index.php?do=adDetail&adId=12830467">Clubhouse Attendant</a></div>
<div class="tilec2admeta">
Dillon, CO  80435 - May 22, 2017 - ad id: 12830467
</div>
<div class="tilec2description">Clubhouse Attendant Full-Time &amp; Part-Time positions available. Small...</div>
</div><div>
	 
		<a href="http://apps3.summitdaily.com/utils/c2/app/v2/index.php?do=adDetail&adId=12840325"><img class="tilec2image" src="http://apps3.summitdaily.com/utils/c2/imagesthumb/7065348_t.jpg"/></a>
	<div class="tilec2title"><a href="http://apps3.summitdaily.com/utils/c2/app/v2/index.php?do=adDetail&adId=12840325">Administrative Research Specialist</a></div>
<div class="tilec2admeta">
Copper Mountain, CO  80443 - May 25, 2017 - ad id: 12840325
</div>
<div class="tilec2description">Full time year-round Administrative Research Specialist. Assist in a small...</div>
</div><div>
	 
		<a href="http://apps3.summitdaily.com/utils/c2/app/v2/index.php?do=adDetail&adId=12841937"><img class="tilec2image" src="http://apps3.summitdaily.com/utils/c2/imagesthumb/7072780_t.jpg"/></a>
	<div class="tilec2title"><a href="http://apps3.summitdaily.com/utils/c2/app/v2/index.php?do=adDetail&adId=12841937">Front Desk Agents</a></div>
<div class="tilec2admeta">
Breckenridge, CO  80424 - May 26, 2017 - ad id: 12841937
</div>
<div class="tilec2description">Front Desk Agents summitrentals.com/jobs Resumes/covers letter: kristen....</div>
</div><div>
	 
		<a href="http://apps3.summitdaily.com/utils/c2/app/v2/index.php?do=adDetail&adId=12844410"><img class="tilec2image" src="http://apps3.summitdaily.com/utils/c2/imagesthumb/6892847_t.jpg"/></a>
	<div class="tilec2title"><a href="http://apps3.summitdaily.com/utils/c2/app/v2/index.php?do=adDetail&adId=12844410">Office Help</a></div>
<div class="tilec2admeta">
Dillon, CO  80435 - May 30, 2017 - ad id: 12844410
</div>
<div class="tilec2description">Full Time Office Help Entry Level, Fax, Answer Phones, Data Entry Start Pay...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.summitdaily.com/utils/c2/app/v2/index.php?do=adDetail&adId=12849187">Docent/Tour Guide</a></div>
<div class="tilec2admeta">
Breckenridge, CO  80424 - Jun 15, 2017 - ad id: 12849187
</div>
<div class="tilec2description">Docent/Tour Guide Docent/Tour Guide Breckenridge Heritage Alliance Join ...</div>
</div><div>
	 
		<a href="http://apps3.summitdaily.com/utils/c2/app/v2/index.php?do=adDetail&adId=12842280"><img class="tilec2image" src="http://apps3.summitdaily.com/utils/c2/imagesthumb/6933456_t.jpg"/></a>
	<div class="tilec2title"><a href="http://apps3.summitdaily.com/utils/c2/app/v2/index.php?do=adDetail&adId=12842280">Hola Estamos Buscando Limpiar platos...</a></div>
<div class="tilec2admeta">
Breckenridge, CO  80424 - May 26, 2017 - ad id: 12842280
</div>
<div class="tilec2description">Hola, En Busca de lavavajilles! Estamos buscando senoras y caballeros ...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.summitdaily.com/utils/c2/app/v2/index.php?do=adDetail&adId=12827154">Multiple Positions</a></div>
<div class="tilec2admeta">
Breckenridge, CO  80424 - May 18, 2017 - ad id: 12827154
</div>
<div class="tilec2description">Help Wanted Hiring for multiple positions; Irrigation Tech, Install Tech, ...</div>
</div><div>
	 
		<a href="http://apps3.summitdaily.com/utils/c2/app/v2/index.php?do=adDetail&adId=12840497"><img class="tilec2image" src="http://apps3.summitdaily.com/utils/c2/imagesthumb/6933456_t.jpg"/></a>
	<div class="tilec2title"><a href="http://apps3.summitdaily.com/utils/c2/app/v2/index.php?do=adDetail&adId=12840497">Experienced Housekeepers</a></div>
<div class="tilec2admeta">
Breckenridge, CO  80424 - May 26, 2017 - ad id: 12840497
</div>
<div class="tilec2description">Esta Contratando Housekeepers con Experiencia Nueva Estructurade Toritos ...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.summitdaily.com/utils/c2/app/v2/index.php?do=adDetail&adId=12830455">Front Desk</a></div>
<div class="tilec2admeta">
Dillon, CO  80435 - May 22, 2017 - ad id: 12830455
</div>
<div class="tilec2description">Front Desk Full-time and Part-time positions available. Weekends and ...</div>
</div><div>
	 
		<a href="http://apps3.summitdaily.com/utils/c2/app/v2/index.php?do=adDetail&adId=12817127"><img class="tilec2image" src="http://apps3.summitdaily.com/utils/c2/imagesthumb/7095686_t.jpg"/></a>
	<div class="tilec2title"><a href="http://apps3.summitdaily.com/utils/c2/app/v2/index.php?do=adDetail&adId=12817127">Full-Time Residential Install and ...</a></div>
<div class="tilec2admeta">
Silverthorne, CO  80497 - May 30, 2017 - ad id: 12817127
</div>
<div class="tilec2description">Do your friends and family go to you for all of their technical problems? Do...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.summitdaily.com/utils/c2/app/v2/index.php?do=adDetail&adId=12842465">Sales Professionals</a></div>
<div class="tilec2admeta">
Breckenridge, CO  80424 - May 27, 2017 - ad id: 12842465
</div>
<div class="tilec2description">Do you want to make $20+ per hour making phone calls selling getaways to ...</div>
</div></div></div></div><div class="tilec2viewalllink"><a href="http://apps3.summitdaily.com/utils/c2/app/v2/index.php?do=category&internetCode=7">View all &raquo;</a></div>
    </div><!-- END .nocontent -->
  </div><!-- END .tile -->

<div class="tile tile-ad banner gatrack" data-tile="tile-ad">
  <!-- position: tile-top | id: 300x250-top | ad unit: CMNM_SummitDaily/ROS/news-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-300x250-top" data-adunit="CMNM_SummitDaily/ROS/news" class="adunit "  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;top&quot;}" data-position="tile-top"  style="width: 300px; height: 250px; text-align: center;"></div>
        <a href="/your-ad-here/" class="ad-here"></a>
      </div></div><!-- END .tile -->

<div class="tile tile-ad banner gatrack" data-tile="tile-ad">
  <!-- position: tile-middle | id: 300x250-middle | ad unit: CMNM_SummitDaily/ROS/news-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-300x250-middle" data-adunit="CMNM_SummitDaily/ROS/news" class="adunit "  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;middle&quot;}" data-position="tile-middle"  style="width: 300px; height: 250px; text-align: center;"></div>
        <a href="/your-ad-here/" class="ad-here"></a>
      </div></div><!-- END .tile -->

<div class="tile tile-html banner border gatrack  " data-tile="" style="height: px;">
    <div class="nocontent">
    <a href="http://www.summitdaily.com/epaper" target="_blank"><img src="http://www.skyhinews.com/wp-content/uploads/2016/08/edition-placholder.png"/></a>  </div><!-- END .nocontent -->
</div><!-- END .tile -->

<div class="tile tile-html banner border gatrack  " data-tile="Events" style="height: px;">
      <div class="heading">
      <h2>Events</h2>
    </div><!-- END .heading -->
    <div class="nocontent">
    <script>var obConfig = { footer: '<a href="http://www.summitdaily.com/explore-summit/calendar/">View All Events</a> | <a target="_blank" href="http://everythingsummit.com/joinin">Add your event</a>' }; </script>
<script src="https://everythingsummit.com/list-embed.js?type=event&s=all&size=small&date=today&nojquery=1"></script>  </div><!-- END .nocontent -->
</div><!-- END .tile -->
  <div class="tile tile-cloud tile-weather banner border gatrack" data-tile="Weather" style="height:250px;">
        <div class="heading"><h2>Weather</h2></div>
        <div class="nocontent">
      <div id="tile-weather">
		<div id="tile-weather-temp">54&deg; F</div>
	<div id="tile-weather-conditions">
		<div id="tile-weather-weather">Fair</div>
		<div id="tile-weather-wind">Wind 12 mph West</div>
	</div>
		<div id="tile-weather-forecast">
				<div class="tile-weather-forecast-day">
			<div class="tile-weather-forecast-icon"><img src="http://www.summitdaily.com/wp-content/themes/news-site-theme/assets/img/tiles/weather/sct.png" alt="Partly Sunny"/></div>
			<div class="tile-weather-forecast-day">Fri</div>
			<div class="tile-weather-forecast-temp">65&deg; F</div>
		</div>
				<div class="tile-weather-forecast-day">
			<div class="tile-weather-forecast-icon"><img src="http://www.summitdaily.com/wp-content/themes/news-site-theme/assets/img/tiles/weather/scttsra20.png" alt="Slight Chance Thunderstorms"/></div>
			<div class="tile-weather-forecast-day">Sat</div>
			<div class="tile-weather-forecast-temp">63&deg; F</div>
		</div>
				<div class="tile-weather-forecast-day">
			<div class="tile-weather-forecast-icon"><img src="http://www.summitdaily.com/wp-content/themes/news-site-theme/assets/img/tiles/weather/few.png" alt="Mostly Sunny"/></div>
			<div class="tile-weather-forecast-day">Sun</div>
			<div class="tile-weather-forecast-temp">63&deg; F</div>
		</div>
				<div class="tile-weather-forecast-day">
			<div class="tile-weather-forecast-icon"><img src="http://www.summitdaily.com/wp-content/themes/news-site-theme/assets/img/tiles/weather/few.png" alt="Mostly Sunny"/></div>
			<div class="tile-weather-forecast-day">Mon</div>
			<div class="tile-weather-forecast-temp">68&deg; F</div>
		</div>
				<div class="tile-weather-forecast-day">
			<div class="tile-weather-forecast-icon"><img src="http://www.summitdaily.com/wp-content/themes/news-site-theme/assets/img/tiles/weather/sct.png" alt="Partly Sunny"/></div>
			<div class="tile-weather-forecast-day">Tue</div>
			<div class="tile-weather-forecast-temp">68&deg; F</div>
		</div>
			</div>
	                    <div class="tile-weather-forecast-link"><a href="/Weather/Forecast/" class="snowLink">Full Forecast </a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/Weather/SnowReport/" class="snowLink">Snow Report</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/Weather/RoadConditions/" class="snowLink">Road Report</a></div>
        	</div>    </div><!-- END .nocontent -->
  </div><!-- END .tile -->
</aside>
					</div><!-- END .col-md-4 -->

				</div><!-- END .row -->
			</div><!-- END #single -->
		</main>

	



</div><!-- END .container -->
<!-- END MAIN CONTENT  -->

<footer>
  <div class="container">

    
    <div id="footer-nav">
      <div class="row">

        <!-- divs are on a single line to take advantage of :empty -->
  			<div class="col-sm-2 footer-col"><div class="menu-footer-column-1-container"><ul id="menu-footer-column-1" class="menu"><li id="menu-item-294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-294"><a href="http://www.summitdaily.com/">News</a></li>
<li id="menu-item-293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-293"><a href="http://www.summitdaily.com/">Home</a></li>
<li id="menu-item-295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295"><a href="http://www.summitdaily.com/news/obituaries/">Obituaries</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296"><a href="http://www.summitdaily.com/news/regional/">Regional</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297"><a href="http://www.summitdaily.com/news/sports/">Sports &#038; Outdoors</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-299"><a href="http://www.summitdaily.com/news/crime/">Crime</a></li>
<li id="menu-item-302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302"><a href="http://www.summitdaily.com/news/announcements/">Announcements</a></li>
<li id="menu-item-303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303"><a href="http://www.summitdaily.com/weather/">Weather</a></li>
<li id="menu-item-304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304"><a href="http://www.summitdaily.com/news/marijuana/">Marijuana News</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 footer-col"><div class="menu-footer-column-2-container"><ul id="menu-footer-column-2" class="menu"><li id="menu-item-305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305"><a href="http://www.summitdaily.com/opinion/">Opinion</a></li>
<li id="menu-item-307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307"><a href="http://www.summitdaily.com/opinion/letters-to-the-editor/">Letters to the Editor</a></li>
<li id="menu-item-306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-306"><a href="http://www.summitdaily.com/opinion/columns/">Columns</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-4 col-md-2 footer-col"><div class="menu-footer-column-3-container"><ul id="menu-footer-column-3" class="menu"><li id="menu-item-308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-308"><a href="http://www.summitdaily.com/explore-summit/">Explore Summit</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="http://www.summitdaily.com/explore-summit/best-of-summit/">Best of Summit County</a></li>
<li id="menu-item-524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524"><a href="http://www.summitdaily.com/explore-summit/entertainment-nightlife/">Arts &#038; Entertainment</a></li>
<li id="menu-item-525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-525"><a href="http://www.summitdaily.com/restaurants/">Food &#038; Drink</a></li>
<li id="menu-item-526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-526"><a href="http://www.summitdaily.com/explore-summit/recreation/">Rec &#038; Outdoors</a></li>
<li id="menu-item-527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-527"><a href="http://www.summitdaily.com/explore-summit/lodging/">Real Estate &#038; Lodging</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532"><a href="http://www.summitdaily.com/shopping/">Shopping</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-533"><a href="http://www.summitdaily.com/explore-summit/history/">History</a></li>
</ul></div><div id="footer-special-pages" class="visible-sm-block"></div><!-- placeholder for col 6 on tablet --></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 footer-col"><div class="menu-footer-column-4-container"><ul id="menu-footer-column-4" class="menu"><li id="menu-item-311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311"><a href="http://www.summitdaily.com/marketplace/">Marketplace</a></li>
<li id="menu-item-312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312"><a href="http://classifieds.summitdaily.com/category/Employment">Jobs</a></li>
<li id="menu-item-313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313"><a href="http://classifieds.summitdaily.com/">Classifieds</a></li>
<li id="menu-item-314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314"><a href="http://classifieds.summitdaily.com/category/Transportation">Autos</a></li>
<li id="menu-item-315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315"><a href="http://classifieds.summitdaily.com/category/Real+Estate+For+Sale">Real Estate</a></li>
<li id="menu-item-316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-316"><a href="http://classifieds.summitdaily.com/category/Rentals">Rentals</a></li>
<li id="menu-item-317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317"><a href="http://www.stealtodaysdeal.com/deal/breckenridge-summit-county">Deals</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-318"><a href="http://apps.summitdaily.com/utils/coupons/">Coupons</a></li>
<li id="menu-item-319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319"><a href="http://classifieds.summitdaily.com/category/Business+and+Service+Directory">Service Directory</a></li>
<li id="menu-item-320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-320"><a href="http://classifieds.summitdaily.com/category/Pets">Pets</a></li>
<li id="menu-item-321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-321"><a href="http://classifieds.summitdaily.com/category/Merchandise">Merchandise</a></li>
<li id="menu-item-322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322"><a href="http://classifieds.summitdaily.com/category/Legals">Legals</a></li>
<li id="menu-item-323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-323"><a href="http://classifieds.summitdaily.com/category/Livestock+and+Animals">Farm &#038; Ranch</a></li>
<li id="menu-item-324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324"><a href="http://classifieds.summitdaily.com/category/Recreation">Recreation</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325"><a href="http://classifieds.summitdaily.com/category/Announcements">Announcements</a></li>
<li id="menu-item-326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326"><a href="http://summitdaily.mycapture.com/mycapture/index.asp">Buy Photos</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 footer-col"><div class="menu-footer-column-5-container"><ul id="menu-footer-column-5" class="menu"><li id="menu-item-327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-327"><a>Reader Tools</a></li>
<li id="menu-item-328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328"><a href="http://www.summitdaily.com/contact-us/">Contact Us</a></li>
<li id="menu-item-520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-520"><a href="http://www.summitdaily.com/contribute/">Contribute</a></li>
<li id="menu-item-330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-330"><a href="http://www.swiftlocalsolutions.com/summit-daily-advertise">Advertise</a></li>
<li id="menu-item-331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-331"><a href="http://www.summitdaily.com/search-results/">Archives</a></li>
<li id="menu-item-284917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284917"><a href="http://www.summitdaily.com/newsletter-signup/">Newsletters</a></li>
<li id="menu-item-332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-332"><a href="http://www.cmnmprinting.com/">Commercial Print Sales</a></li>
<li id="menu-item-333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-333"><a href="http://www.summitdaily.com/feed/">RSS</a></li>
<li id="menu-item-334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334"><a href="http://www.summitdaily.com/news/special-sections/">Magazines</a></li>
<li id="menu-item-335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-335"><a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=9f736db6-75d3-42bb-9190-cd1aeaffa09b">Summit Daily E-Edition</a></li>
<li id="menu-item-336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336"><a href="http://hosted.ap.org/dynamic/fronts/HOME?SITE=COFRI&#038;SECTION=HOME">AP News</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 visible-lg-block visible-xs-block footer-col"><div class="menu-footer-column-6-container"><ul id="menu-footer-column-6" class="menu"><li id="menu-item-337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-337"><a>News Neighbors</a></li>
<li id="menu-item-339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-339"><a href="http://www.aspentimes.com/">Aspen &#8211; Snowmass</a></li>
<li id="menu-item-270543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270543"><a href="http://www.craigdailypress.com/">Craig &#8211; Moffat County</a></li>
<li id="menu-item-338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338"><a href="http://www.postindependent.com/">Glenwood Springs &#8211; Rifle</a></li>
<li id="menu-item-270544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270544"><a href="http://www.parkrecord.com/">Park City &#8211; Utah</a></li>
<li id="menu-item-270542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270542"><a href="http://www.steamboattoday.com/">Steamboat Springs &#8211; Routt County</a></li>
<li id="menu-item-341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341"><a href="http://www.vaildaily.com/">Vail &#8211; Eagle Valley</a></li>
<li id="menu-item-340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-340"><a href="http://www.skyhidailynews.com/">Winter Park &#8211; Granby &#8211; Grand County</a></li>
</ul></div></div><!-- END .col-sm-2 -->

      </div><!-- END .row -->
    </div><!-- END #footer-nav -->

    
    <div id="secondary-footer-nav">
      <div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342"><a href="http://www.summitdaily.com/about-us/">About Us</a></li>
<li id="menu-item-343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-343"><a href="http://www.summitdaily.com/wp-content/uploads/2016/09/AdvertisingTermsandConditions09-12-11.pdf">Terms and Conditions</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-344"><a href="http://www.summitdaily.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-345"><a href="http://www.summitdaily.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>      <p>&copy;2005 - 2017 <a href="http://www.swiftcom.com/" title="Visit Swift Communications, Inc." target="_blank">Swift Communications, Inc.</a></p>
    </div><!-- END #secondary-footer-nav -->

  </div><!-- END .container -->
</footer>

</div><!-- END #wrapper -->

    <script>
      !function(){if(window.TOUT=window.TOUT||{},!TOUT._sdkScriptTagParsedAt){TOUT._sdkScriptTagParsedAt=new Date;TOUT.EMBED_CODE_VERSION='1.1.0';var e=TOUT.SDK_HOST||"platform.tout.com",t=TOUT.SDK_ANALYTICS_HOST||"analytics.tout.com";TOUT.onReady=function(e){return TOUT._onReadyQueue=TOUT._onReadyQueue||[],TOUT._onReadyQueue.push(e),TOUT},TOUT.init=function(n,T){T=T||{};var o="tout-js-sdk";if(document.getElementById(o)&&!T.forceInit)return TOUT;if(n=TOUT.SDK_BRAND_UID||n,"undefined"==typeof n||"string"!=typeof n||0===n.length||"PUT_YOUR_BRAND_UID_HERE"===n){var r=new Image;return r.src="http://"+t+"/events?trigger=sdk_log&log_level=error&log_message=BRAND_UID_NOT_DEFINED&content_page_url="+encodeURIComponent(window.location.href),TOUT}TOUT._initOptions=T;var a=document.createElement("script");a.type="text/javascript",a.src="//"+e+"/sdk/v1/"+n+".js",a.id=o,a.className="tout-sdk";var i=document.getElementsByTagName("script")[0];return i.parentNode.insertBefore(a,i),TOUT}}}();

      TOUT.topArticleLoaded = function(attrs) {
        if(attrs.matchExists){
          // Custom Javascript that should run when a top-article match exists
        }
      };
      TOUT.midArticleLoaded = function(attrs) {
        if(attrs.matchExists){
          // Custom Javascript that should run when a mid-article match exists
        }
      };
      TOUT.init("c141f1");
    </script>
<div style="display:none;">
        <script type="text/javascript">
          /* <![CDATA[ */
          var google_conversion_id = 976796552;
          var google_custom_params = window.google_tag_params;
          var google_remarketing_only = true;
          /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
        <div style="display:inline;">
          <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/976796552/?value=0&amp;guid=ON&amp;script=0"/>
        </div>
        </noscript>
      </div><script>
        $(function(){
          setTimeout(fpCheck,5000);

          function fpCheck() {
            var info;
            var pattern = 'div[id^="div-gpt-ad-"]';
            info = 'l d:'+jQuery(pattern).length + ' | ';
            info += 'h:'+jQuery(pattern).height() + ' | ';
            info += 'd:'+jQuery(pattern).css('display') + ' | ';
            info += 'v:'+jQuery(pattern).css('visibility');
            if (isABActive || (jQuery(pattern).length > 0 &&
              ( jQuery(pattern).height() < 10 ||
              jQuery(pattern).css('display') != 'block' ||
              jQuery(pattern).hasClass('display-none') ||
              jQuery(pattern).css('visibility') != 'visible')) )  {
              jQuery.ajax({
                type: 'GET',
                url:"http://apps3.vaildaily.com/utils/abreporting/api.php",
                dataType: 'jsonp',
                success:function(json){},
                error:function(){}
              });
            }
          }
        });
        </script>
    <script>
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.uid = 57640; _sf_async_config.domain = 'swiftcom.com'; _sf_async_config.useCanonical = true;
    	_sf_async_config.sections = 'SummitDaily.com,news,local';
    	_sf_async_config.authors = 'Jack Queen';
      _sf_async_config.title = 'After years of hiding, Summit County sheriff’s deputy proudly comes out as transgender | SummitDaily.com';

      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
      })();
    </script><script>
      _qevents.push({qacct:"p-61-yR04q9LtHk"});
    </script>
    <noscript>
      <img src="http://pixel.quantserve.com/pixel/p-a1bk1DtLRmBjE.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
    </noscript>
    <script>

    function hasSomeParentClass(element, className) {
      do {
        if (element.classList && element.classList.contains(className)) {
          return true;
        }
        element = element.parentNode;
      } while (element);
      return false;
    }

    $(function() {

      // listen for clicks in iframes
      var monitor = setInterval(function(){
        var elem = document.activeElement;
        if (elem && elem.tagName == 'IFRAME' && hasSomeParentClass( elem, 'gatrack') ){
          var parentEl = $(elem).closest('div.gatrack');
          var tileClasses = $(parentEl).attr('class');

          // target tiles with class of tile- or flex-
          if (typeof(tileClasses) != 'undefined' && (tileClasses.indexOf('tile-') !== -1 || tileClasses.indexOf('flex-') !== -1)) {

            // only register click if div doesn't have class of clicked
            if (!$(parentEl).hasClass('clicked')) {

              // if clicked, add class of clicked to prevent double dipping
              $(parentEl).addClass('clicked');

              // if data-tile attribute set, grab label
              var dataStr = $(parentEl).attr('data-tile');
              if ( typeof(dataStr) != 'undefined' && dataStr.length > 0) {
                if ( dataStr.indexOf('tile')) dataStr = 'tile-' + dataStr;
                var eventStr = dataStr.replace(/\s+/g, '-').toLowerCase();
              }
              else {
                var tileClass = tileClasses.match(/\btile\-\S*/);
                var eventStr = tileClass[0];
              }

              //var gaStr = 'ga(\'send\', \'event\', ' + eventStr + ', \'click\', \'Tile Click Tracking\', {transport: \'beacon\'})';
              //console.log(gaStr);
              ga('send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});
            }
          }
           elem.blur();
        }
      }, 100);

      // Listen for clicks in regular widgets
      $('.gatrack').on('click touch', function(e){

        // only register click if div doesn't have class of clicked
        if (!$(this).hasClass('clicked')) getClass(e.target);

        // if clicked, add class of clicked to prevent double dipping
        $(this).addClass('clicked');
      })

      function getClass(e){
        var parentEl = $(e).closest('div.gatrack');
        var tileClasses = $(parentEl).attr('class');

        // target tiles with class of tile- or flex-
        if (typeof(tileClasses) != 'undefined' && (tileClasses.indexOf('tile-') !== -1 || tileClasses.indexOf('flex-') !== -1)) {

          // if data-tile attribute set, grab label
          var dataStr = $(parentEl).attr('data-tile');
          if ( typeof(dataStr) != 'undefined' && dataStr.length > 0) {
            if ( dataStr.indexOf('tile')) dataStr = 'tile-' + dataStr;
            var eventStr = dataStr.replace(/\s+/g, '-').toLowerCase();
          }
          else {
            var tileClass = tileClasses.match(/\btile\-\S*/);
            var eventStr = tileClass[0];
          }
          //var gaStr = 'ga(\'send\', \'event\', ' + eventStr + ', \'click\', \'Tile Click Tracking\', {transport: \'beacon\'})';
          //console.log(gaStr);
          ga('send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});

        }
      }

    })
    </script>
    <script type='text/javascript' src='http://www.summitdaily.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.summitdaily.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.summitdaily.com/wp-content/themes/news-site-theme/assets/js/vendor/bootstrap.js?ver=3.3.6'></script>
<script type='text/javascript' src='http://www.summitdaily.com/wp-content/themes/news-site-theme/assets/js/vendor/masonry.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.summitdaily.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery-recliner.js?ver=0.2.3'></script>
<script type='text/javascript' src='http://www.summitdaily.com/wp-content/themes/news-site-theme/assets/js/vendor/tap.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.summitdaily.com/wp-content/themes/news-site-theme/assets/js/vendor/swipe.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://www.summitdaily.com/wp-content/themes/news-site-theme/assets/js/vendor/fancybox.js?ver=2.1.5'></script>
<script type='text/javascript'>
$(".fancybox").fancybox({ helpers: { title: { type: 'outside' },  overlay: { css: { 'background' : 'rgba(0, 0, 0, 0.9)' } } } });
</script>
<script type='text/javascript' src='http://www.summitdaily.com/wp-content/themes/news-site-theme/assets/js/vendor/fancybox-media.js?ver=1.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fbComments = {"ajaxurl":"http:\/\/www.summitdaily.com\/wp-admin\/admin-ajax.php","fbNonce":"8f1a4e1862"};
var moreBriefs = {"ajaxurl":"http:\/\/www.summitdaily.com\/wp-admin\/admin-ajax.php","briefsNonce":"9936dbc120"};
var carouselStories = {"ajaxurl":"http:\/\/www.summitdaily.com\/wp-admin\/admin-ajax.php","carouselNonce":"b10b56d459","sortID":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.summitdaily.com/wp-content/themes/news-site-theme/assets/js/main.js?ver=060917'></script>
<script type='text/javascript' src='http://www.summitdaily.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery-dfp.js?ver=2.4.1'></script>
<script type='text/javascript'>
$.dfp({dfpID : "5195"});
</script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-51d5ffbf2ef46ba1'></script>
<script type='text/javascript' src='http://www.summitdaily.com/wp-includes/js/wp-embed.min.js?ver=15efc7627b7b243e50730341ea8fe535'></script>
<script>var loggedIn = 'no'
        ga('set', {
          'dimension1': 'News',
          'dimension2': 'Local',
          'dimension3': 'News/Local',
          'dimension5': loggedIn,
          'dimension6': 'Jack Queen',
          'dimension7': '0',
          'dimension8': '2017-06-15',
          'dimension9': '27647289',
          'dimension10': ''
        });
        ga('newTracker.set', {
          'dimension1': 'News',
          'dimension2': 'Local',
          'dimension3': 'News/Local',
          'dimension5': loggedIn,
          'dimension6': 'Jack Queen',
          'dimension7': '0',
          'dimension8': '2017-06-15',
          'dimension9': '27647289',
          'dimension10': ''
        });
			ga('provide', 'adblockTracker', function(tracker, opts) {
			  var ad = document.createElement('ins');
			  ad.className = 'AdSense';
			  ad.style.display = 'block';
			  ad.style.position = 'absolute';
			  ad.style.top = '-1px';
			  ad.style.height = '1px';
			  document.body.appendChild(ad);
				var adBlockEnabled = !ad.clientHeight ? 'yes' : 'no';
			  tracker.set('dimension' + opts.dimensionIndex, adBlockEnabled);
			  document.body.removeChild(ad);
			});
			ga('require', 'adblockTracker', {dimensionIndex: 11});
      ga('send','pageview');
      ga('newTracker.send', 'pageview');
    </script></body>
</html>
