<!DOCTYPE html>
<html lang="en-US" class="no-js no-svg">

<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<style>.async-hide { opacity: 0 !important} </style>
				<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
				h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
				(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
				})(window,document.documentElement,'async-hide','dataLayer',4000,
				{'OPT-54GG3HK':true});</script><script async src="https://www.googleoptimize.com/optimize.js?id=OPT-54GG3HK"></script><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cookie-cdn.cookiepro.com' />
<link rel='dns-prefetch' href='//c.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//graph.facebook.com' />
<link rel='dns-prefetch' href='//analyticsreporting.googleapis.comclose' />
<link rel='dns-prefetch' href='//imengine.public.prod.sci.navigacloud.com' />
<link rel='dns-prefetch' href='//i.viafoura.co' />
<link rel='dns-prefetch' href='//cdn.viafoura.net' />
<link rel='dns-prefetch' href='//digitalservices.ap.org' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//f.wishabi.net' />
<link rel='dns-prefetch' href='//edition.pagesuite-professional.co.uk' />
<link rel='dns-prefetch' href='//edition.pagesuite.com' />
<link rel='dns-prefetch' href='//popupmaker.com' />
<link rel='dns-prefetch' href='//cdn.ampproject.org' />
<link rel='dns-prefetch' href='//google.com' />
<link rel='dns-prefetch' href='//www.googleoptimize.com' />
<link rel='dns-prefetch' href='//js.adsrvr.org' />
<link rel='dns-prefetch' href='//www.craigdailypress.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//survey.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googleadservices.com' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//js-agent.newrelic.com' />
<link rel='dns-prefetch' href='//livecomments.viafoura.co' />
<link rel='dns-prefetch' href='//notifications.viafoura.co' />
<link rel='dns-prefetch' href='//classifieds.summitdaily.com' />
<link rel='dns-prefetch' href='//classifieds.aspentimes.com' />
<link rel='dns-prefetch' href='//classifieds.postindependent.com' />
<link rel='dns-prefetch' href='//classifieds.vaildaily.com' />
<link rel='dns-prefetch' href='//classifieds.steamboatpilot.com' />
<link rel='dns-prefetch' href='//classifieds.skyhinews.com' />
<link rel='dns-prefetch' href='//classifieds.craigdailypress.com' />
<link rel='dns-prefetch' href='//classifieds.parkrecord.com' />
<link rel='dns-prefetch' href='//classifieds.tsln.com' />
<link rel='dns-prefetch' href='//classifieds.thefencepost.com' />
<link rel='dns-prefetch' href='//classifieds.tahoedailytribune.com' />
<link rel='dns-prefetch' href='//classifieds.theunion.com' />
<link rel='dns-prefetch' href='//classifieds.sierrasun.com' />
<link rel='dns-prefetch' href='//www.facebook.com' />
<link rel='dns-prefetch' href='//ping.chartbeat.net' />
<link rel='dns-prefetch' href='//adspsp.com' />
<link rel='dns-prefetch' href='//cdn.summitdaily.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.summitdaily.com/wp-content/plugins/gtranslate/gtranslate-style16.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.summitdaily.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.summitdaily.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://cdn.summitdaily.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='swift-main-css-css'  href='https://www.summitdaily.com/wp-content/themes/swift-news-theme/assets/css/main.min.css?ver=1647633381' type='text/css' media='all' />
<style id='swift-main-css-inline-css' type='text/css'>

			#layout-single article img {
				pointer-events: none;
				-webkit-user-select: none;
				-khtml-user-select: none;
				-moz-user-select: none;
				-o-user-select: none;
				user-select: none;
				-webkit-user-drag: none;
				-khtml-user-drag: none;
				-moz-user-drag: none;
				-o-user-drag: none;
				user-drag: none;
			}
</style>
<link rel='stylesheet' id='google-fonts-css-css'  href='https://fonts.googleapis.com/css?family=Heebo%3A400%2C700%7CLora%3A400%2C400i%2C700&#038;display=swap&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-css-css'  href='https://www.summitdaily.com/wp-content/themes/swift-news-theme/assets/css/vendors/lightslider.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='lightgallery-css-css'  href='https://www.summitdaily.com/wp-content/themes/swift-news-theme/assets/css/vendors/lightgallery.css?ver=1.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.5.6/jquery.fancybox.min.css?ver=3.5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js?ver=3.3.1' id='jquery-js'></script>
<script type='text/javascript' id='gpt-js-js-after'>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</script>
<script type='text/javascript' src='https://c.amazon-adsystem.com/aax2/apstag.js?ver=7.49.02' id='apstag-js-js' defer></script>
<link rel="https://api.w.org/" href="https://www.summitdaily.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.summitdaily.com/wp-json/wp/v2/posts/402210" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.summitdaily.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.summitdaily.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://www.summitdaily.com/news/pennies-on-the-dollar-vail-resorts-employees-organize-settlement-opt-out-movement/" />
<link rel='shortlink' href='https://www.summitdaily.com/?p=402210' />
<link rel="alternate" type="application/json+oembed" href="https://www.summitdaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.summitdaily.com%2Fnews%2Fpennies-on-the-dollar-vail-resorts-employees-organize-settlement-opt-out-movement%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.summitdaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.summitdaily.com%2Fnews%2Fpennies-on-the-dollar-vail-resorts-employees-organize-settlement-opt-out-movement%2F&#038;format=xml" />
<script>
								window.SGPMPopupLoader=window.SGPMPopupLoader||{ids:[],popups:{},call:function(w,d,s,l,id){
									w['sgp']=w['sgp']||function(){(w['sgp'].q=w['sgp'].q||[]).push(arguments[0]);};
									var sg1=d.createElement(s),sg0=d.getElementsByTagName(s)[0];
									if(SGPMPopupLoader && SGPMPopupLoader.ids && SGPMPopupLoader.ids.length > 0){SGPMPopupLoader.ids.push(id); return;}
									SGPMPopupLoader.ids.push(id);
									sg1.onload = function(){SGPMPopup.openSGPMPopup();}; sg1.async=true; sg1.src=l;
									sg0.parentNode.insertBefore(sg1,sg0);
									return {};
								}};
							</script><script>SGPMPopupLoader.call(window,document,'script','https://popupmaker.com/assets/lib/SGPMPopup.min.js','0f5b075d');</script><!-- NEW GA TAGS -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-T3VWY8QS9E"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-T3VWY8QS9E');
</script>
<!-- OLD GA TAGS -->
<!-- Global site tag (gtag.js) - Google Ads: 851550877 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-851550877"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-851550877');

// send donation click events
function handleDonationButtonClickMidArticle() {
ga('set', 'transport', 'beacon');
  ga('send', 'event', {
    eventCategory: 'Donation Click Mid-Article',
    eventAction: 'Click',
    eventLabel: window.location.href
  });
window.location.pathname = '/donate/'
}
function handleDonationButtonClickBelow() {
ga('set', 'transport', 'beacon');
  ga('send', 'event', {
    eventCategory: 'Donation Click Below-Article',
    eventAction: 'Click',
    eventLabel: window.location.href
  });
window.location.pathname = '/donate/'
}
// end handleDonationClicks

</script>
<!-- Event snippet for SWIFT- Retargeting pixel conversion page -->
<script>
  gtag('event', 'conversion', {'send_to': 'AW-851550877/FXboCPrZnacBEJ3FhpYD'});
</script>

<!-- BEGIN AdCellerant Tag -->
 <script src="https://js.adsrvr.org/up_loader.1.1.0.js" type="text/javascript"></script>
        <script type="text/javascript">
            ttd_dom_ready( function() {
                if (typeof TTDUniversalPixelApi === 'function') {
                    var universalPixelApi = new TTDUniversalPixelApi();
                    universalPixelApi.init("eac6kka", ["0vwwwr2"], "https://insight.adsrvr.org/track/up");
                }
            });
        </script>
<!-- END AdCellerant Tag -->
<!-- START Viafoura require full name find replace -->
<script type="text/javascript">
window.vfAsyncInit = function () {
    window.viafoura.ready(function () {
            window.vf.$subscribe('tray', 'open', function () {
            jQuery(".vf-tray").click(function (e) {
                jQuery("#vf-form-name .vf-input-label .vf-label-text").text("Your Real First & Last Name (required)");
                jQuery("#vf-form-name .vf-input-label .vf-label-text").css('color','red')
            });
        })
    });
};</script>
<!-- END Viafoura require full name find replace -->

<script data-rocketlazyloadscript='data:text/javascript;base64,IShmdW5jdGlvbihvLG4sdCl7dD1vLmNyZWF0ZUVsZW1lbnQobiksbz1vLmdldEVsZW1lbnRzQnlUYWdOYW1lKG4pWzBdLHQuYXN5bmM9MSx0LnNyYz0iaHR0cHM6Ly92ZXJzZWJhbGxzLmNvbS92MmVheTFGdEdmcEg3YWhOQjJvZVJmd3F4QmJLUjZFX1ZabWdtVE5WdHVQN2t5dDZvZU5IdWJWd3RyNENjeTlzMSIsby5wYXJlbnROb2RlLmluc2VydEJlZm9yZSh0LG8pfSkoZG9jdW1lbnQsInNjcmlwdCIpLChmdW5jdGlvbihvLG4pe29bbl09b1tuXXx8ZnVuY3Rpb24oKXsob1tuXS5xPW9bbl0ucXx8W10pLnB1c2goYXJndW1lbnRzKX19KSh3aW5kb3csImFkbWlyYWwiKTshKGZ1bmN0aW9uKGMsZSxvLHQsbil7ZnVuY3Rpb24gcihvLHQpeyhmdW5jdGlvbiBuKCl7dHJ5e3JldHVybiAwPChsb2NhbFN0b3JhZ2UuZ2V0SXRlbSgidjRhYzFlaVpyMCIpfHwiIikuc3BsaXQoIiwiKVs0XX1jYXRjaChvKXt9cmV0dXJuITF9KSgpJiYodD1jW2VdLnB1YmFkcygpKSYmdC5zZXRUYXJnZXRpbmcoImFkbWlyYWwtZW5nYWdlZCIsInRydWUiKX0obj1jW2VdPWNbZV18fHt9KS5jbWQ9bi5jbWR8fFtdLHR5cGVvZiBuLnB1YmFkcz09PW8/cigpOnR5cGVvZiBuLmNtZC51bnNoaWZ0PT09bz9uLmNtZC51bnNoaWZ0KHIpOm4uY21kLnB1c2gocil9KSh3aW5kb3csImdvb2dsZXRhZyIsImZ1bmN0aW9uIik7' type="text/javascript"></script>


<script src="https://events.cmnm.org/ts_modal.js"></script>
		<script type='text/javascript'>
		// Access previously set cookie.
		function accessCookie( name ) {
		  var v = document.cookie.match('(^|;) ?' + name + '=([^;]*)(;|$)');
		  return v ? v[2] : null;
		}
		</script>
		<script type='text/javascript'>
		function isArticlePage(){
			return true;
		}
		let contentData = {type:"article"};
		</script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-4028663-12', 'auto');
        ga('create', 'UA-4028663-63', 'auto', {'name': 'newTracker'});
 	      ga('require', 'displayfeatures');
	      ga('require', 'linkid');
      </script>
			<script data-rocketlazyloadscript='data:text/javascript;base64,CgkJCSFmdW5jdGlvbihmLGIsZSx2LG4sdCxzKXtpZihmLmZicSlyZXR1cm47bj1mLmZicT1mdW5jdGlvbigpe24uY2FsbE1ldGhvZD8KCQkJbi5jYWxsTWV0aG9kLmFwcGx5KG4sYXJndW1lbnRzKTpuLnF1ZXVlLnB1c2goYXJndW1lbnRzKX07aWYoIWYuX2ZicSlmLl9mYnE9bjsKCQkJbi5wdXNoPW47bi5sb2FkZWQ9ITA7bi52ZXJzaW9uPScyLjAnO24ucXVldWU9W107dD1iLmNyZWF0ZUVsZW1lbnQoZSk7dC5hc3luYz0hMDsKCQkJdC5zcmM9djtzPWIuZ2V0RWxlbWVudHNCeVRhZ05hbWUoZSlbMF07cy5wYXJlbnROb2RlLmluc2VydEJlZm9yZSh0LHMpfSh3aW5kb3csCgkJCWRvY3VtZW50LCdzY3JpcHQnLCdodHRwczovL2Nvbm5lY3QuZmFjZWJvb2submV0L2VuX1VTL2ZiZXZlbnRzLmpzJyk7CgkJCS8vIEluc2VydCBZb3VyIEZhY2Vib29rIFBpeGVsIElEIGJlbG93LgoJCQlmYnEoJ2luaXQnLCAnMzU2ODg5MTA0NDU4NTczJyk7CgkJCQoJCQlmYnEoJ3RyYWNrJywgJ1BhZ2VWaWV3Jyk7CgkJCQ==' ></script><noscript><img height="1" width="1" style="display:none"
			src="https://www.facebook.com/tr?id=356889104458573&amp;ev=PageView&amp;noscript=1"
			/></noscript><meta name="google-site-verification" content="FpDJbJ5J7RYH6xBDP9Q_lSzK7WxX2f3pG8cjWtBVsuU" /><link rel="manifest" href="https://www.summitdaily.com/manifest.json"><meta name="vf:uuid" content="00000000-0000-4000-8000-619f362f078f" /><meta name="vf:container_id" content="pennies-on-the-dollar-vail-resorts-employees-organize-settlement-opt-out-movement" /><meta name="vf:topic" content="category-news">
        <meta name="__sync_contentCategory" content="Paid" />
        <meta name="__sync_tenantId" content="swc_gt">
		<link rel="shortcut icon" type="image/x-icon" href="https://cdn.summitdaily.com/wp-content/uploads/sites/2/2019/02/favicon.ico?ver=3.0">
		<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.summitdaily.com/wp-content/uploads/sites/2/2019/02/apple-touch-icon.png?ver=3.0">
		<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.summitdaily.com/wp-content/uploads/sites/2/2019/02/favicon-32x32.png?ver=3.0">
<title>‘Pennies on the dollar’: Vail Resorts employees organize settlement opt-out movement | SummitDaily.com</title>
<meta name="description" content="By now, approximately 100,000 Vail Resorts current and former employees have likely received &#8220;an email, two text messages, and a large envelope by mail from nine attorneys,&#8221; writes the creator of ResortSettlementOptout.com. The site’s creator,..." />
<meta property="og:title" content="‘Pennies on the dollar’: Vail Resorts employees organize settlement opt-out movement"/>
<meta property="og:description" content="By now, approximately 100,000 Vail Resorts current and former employees have likely received &#8220;an email, two text messages, and a large envelope by mail from nine attorneys,&#8221; writes the creator of ResortSettlementOptout.com. The site’s creator,..."/>
<meta property="og:url" content="https://www.summitdaily.com/news/pennies-on-the-dollar-vail-resorts-employees-organize-settlement-opt-out-movement/"/>
<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@SummitDailyNews"/><meta property="og:image" content="https://imengine.public.prod.sci.navigacloud.com/?uuid=0900ea29-f638-5992-b077-1e1d7c1384df&type=preview&function=cover&width=1024&q=80"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:image" content="https://imengine.public.prod.sci.navigacloud.com/?uuid=0900ea29-f638-5992-b077-1e1d7c1384df&type=preview&function=cover&width=1024&q=80" />
<meta name="sniply-options" content="block" />
			<meta name="apple-mobile-web-app-title" content="Summit Daily | ‘Pennies on the dollar’: Vail Resorts employees organize settlement opt-out movement">
			<meta name="application-name" content="Summit Daily | ‘Pennies on the dollar’: Vail Resorts employees organize settlement opt-out movement"><meta property="article:publisher" content="https://www.facebook.com/SummitDailyNews" /><meta name="author" content="John LaConteVail Daily" /><meta property="og:type" content="article" />
			<script type="application/ld+json">
				{
				  "@context": "https://schema.org",
				  "@type": "NewsArticle",
				  "mainEntityOfPage": {
				    "@type": "WebPage",
				    "@id": "https://google.com/article"
				  },
					
				  "headline": "&lsquo;Pennies on the dollar&rsquo;: Vail Resorts employees organize settlement opt-out movement",
				  "image": [
				    "https://imengine.public.prod.sci.navigacloud.com/?uuid=0900ea29-f638-5992-b077-1e1d7c1384df&type=preview&function=cover&width=1024&q=80"
				   ],
				  "datePublished": "2022-04-18 15:30:00",
				  "dateModified": "2022-04-18 18:23:04",
					"author": {
						"@type": "Person",
						"name": "John LaConteVail Daily"
					},
				   "publisher": {
				    "@type": "Organization",
				    "name": "SummitDaily.com",
				    "logo": {
				      "@type": "ImageObject",
				      "url": "https://cdn.summitdaily.com/wp-content/uploads/sites/2/2019/08/sd-logo-2x-2.png"
				    }
				  },
				  "description": "By now, approximately 100,000 Vail Resorts current and former employees have likely received \"an email, two text messages, and a large envelope by mail from nine attorneys,\" writes the creator of ResortSettlementOptout.com.The site’s creator, who reportedly is an hourly employee from a Vail Resort property in California who otherwise wishes to remain anonymous, has a&hellip;"
				}
				</script><meta property="fb:app_id" content="143571369144148" /><meta name="pubdate" content="20220418"><link rel="icon" href="https://cdn.summitdaily.com/wp-content/uploads/sites/2/2019/02/apple-touch-icon.png" sizes="32x32" />
<link rel="icon" href="https://cdn.summitdaily.com/wp-content/uploads/sites/2/2019/02/apple-touch-icon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.summitdaily.com/wp-content/uploads/sites/2/2019/02/apple-touch-icon.png" />
<meta name="msapplication-TileImage" content="https://cdn.summitdaily.com/wp-content/uploads/sites/2/2019/02/apple-touch-icon.png" />
<script type="text/javascript" src="https://cdns.us1.gigya.com/js/gigya.js?apikey=3_dM2vF9IvoDO-87F52CFOodKMPJ0WNvwGR3HzJXhmeKIwROk4O3GI56-yXCaG8uYG" defer></script><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-402210 single-format-standard summitdaily category-news">

	
			<div id="fb-root"></div>
			<script data-rocketlazyloadscript='data:text/javascript;base64,KGZ1bmN0aW9uKGQsIHMsIGlkKSB7CgkJCSAgdmFyIGpzLCBmanMgPSBkLmdldEVsZW1lbnRzQnlUYWdOYW1lKHMpWzBdOwoJCQkgIGlmIChkLmdldEVsZW1lbnRCeUlkKGlkKSkgcmV0dXJuOwoJCQkgIGpzID0gZC5jcmVhdGVFbGVtZW50KHMpOyBqcy5pZCA9IGlkOwoJCQkgIGpzLnNyYyA9ICdodHRwczovL2Nvbm5lY3QuZmFjZWJvb2submV0L2VuX1VTL3Nkay5qcyN4ZmJtbD0xJnZlcnNpb249djMuMiZhcHBJZD0xNDM1NzEzNjkxNDQxNDgmYXV0b0xvZ0FwcEV2ZW50cz0xJzsKCQkJICBmanMucGFyZW50Tm9kZS5pbnNlcnRCZWZvcmUoanMsIGZqcyk7CgkJCX0oZG9jdW1lbnQsICdzY3JpcHQnLCAnZmFjZWJvb2stanNzZGsnKSk7CgkJCQ==' ></script>				<script>
				function get_cookie_value(a) {
					var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
					return b ? b.pop() : '';
				}
				var free_site = true;
var show_survey = true;
				var syncwall_cookie = get_cookie_value('syncwall-active-subscriber');

				if ( syncwall_cookie !== null ) {
					console.log('SwiftDebug | js free_site: ' + free_site );
					console.log('SwiftDebug | js show_survey: ' + show_survey );
					console.log('SwiftDebug | js syncwall-active-subscriber cookie value: ' + syncwall_cookie );
				}
				</script>
			<script>
				// disable if visting from Viafoura comment reply url
				if ( !window.location.hash && (free_site === true && show_survey === true) || (free_site === false && ( show_survey === true && (syncwall_cookie !== null && syncwall_cookie !== "true") ) ) ) {
					console.log("SwiftDebug | Google Survey enabled");

					// will trigger when survey logic has been enabled
					/*ga('send', 'event', {
						eventCategory: 'Survey',
						eventAction: 'Enabled',
						eventLabel: window.location.href,
						transport: 'beacon',
						nonInteraction: '1'
					});
					ga('newTracker.send', 'event', {
						eventCategory: 'Survey',
						eventAction: 'Enabled',
						eventLabel: window.location.href,
						transport: 'beacon',
						nonInteraction: '1'
					});*/

					// will trigger when survey has been completed.
					/*var swiftSurveyAction = function(){
						ga('send', 'event', {
							eventCategory: 'Survey',
							eventAction: 'Completed',
							eventLabel: window.location.href,
							transport: 'beacon'
						});
						ga('newTracker.send', 'event', {
							eventCategory: 'Survey',
							eventAction: 'Completed',
							eventLabel: window.location.href,
							transport: 'beacon'
						});
					};*/

					// will trigger when the survey has not loaded.
					/*var swiftSurveyInventory = function(){
						ga('send', 'event', {
							eventCategory: 'Survey',
							eventAction: 'Non-load',
							eventLabel: window.location.href,
							transport: 'beacon'
						});
						ga('newTracker.send', 'event', {
							eventCategory: 'Survey',
							eventAction: 'Non-load',
							eventLabel: window.location.href,
							transport: 'beacon'
						});
					};*/

					(function() {
						var ARTICLE_URL = window.location.href;
						var CONTENT_ID = 'everything';
						document.write(
							'<scr'+'ipt '+
							'src="//survey.g.doubleclick.net/survey?site=_pkfhxrhkjmsjrrmti5dhoskepm'+
							'&amp;url='+encodeURIComponent(ARTICLE_URL)+
							(CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
							'&amp;random='+(new Date).getTime()+
							'" type="text/javascript">'+'\x3C/scr'+'ipt>');
					})();

				}
				else {
					//console.log("SwiftDebug | Google Survey disabled");
				}
      </script>
	
	
	<header>

				<nav id="nav-publication" class="navbar navbar-expand d-none d-lg-flex">

			<div class="d-flex mr-auto">
				
		<a class="logo navbar-brand" href="https://www.summitdaily.com">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.summitdaily.com/wp-content/uploads/sites/2/2019/08/sd-logo-2x-2.png 2x" alt="SummitDaily.com Logo" data-lazy-src="https://cdn.summitdaily.com/wp-content/uploads/sites/2/2019/08/sd-logo-2.png"><noscript><img src="https://cdn.summitdaily.com/wp-content/uploads/sites/2/2019/08/sd-logo-2.png" srcset="https://cdn.summitdaily.com/wp-content/uploads/sites/2/2019/08/sd-logo-2x-2.png 2x" alt="SummitDaily.com Logo"></noscript>
		</a>				<div class="align-self-end">
					<span class="tag-line navbar-text">Serving Summit County, CO</span>
				</div><!-- END .align-self-end -->
			</div><!-- END .d-flex -->

			<div class="d-flex">
				<form class="search-form form-inline" action="https://www.summitdaily.com/search-results/">
				<input class="search-input form-control" type="search" placeholder="Search" aria-label="Search" name="q">
				<button class="search-button" type="submit"><svg class="svg-icon"><use class="fa-search" xlink:href="#fa-search"></use></svg></button>
				<input type="hidden" name="range" value="2022-01-19" />
			</form>				<ul class="nav-menu navbar-nav">
					<li class="nav-item">
						<a class="nav-link" href="/forecast/">
							<span class="current-weather-inline-ajax"></span>
						</a>
					</li>
									</ul>
			</div><!-- END .d-flex -->

		</nav><!-- END #nav-publication -->

		<nav id="nav-main" class="navbar navbar-expand d-none d-lg-flex">

			<div class="d-flex mr-auto">
				
		<div id="nav-main-menu">
			<ul class="nav-menu navbar-nav">
				
			<li class="nav-item menu-item-has-children dropdown">
				<a class="nav-link dropdown-object" id="menu-item-dropdown-81" href="https://www.summitdaily.com/">News</a>
				<ul class="dropdown-menu shadow-sm" aria-labelledby="menu-item-dropdown-81" role="menu">
					<li class="nav-item ">
						<a class="nav-link dropdown-item " href="https://www.summitdaily.com/news/business/">Business</a></li>
					<li class="nav-item ">
						<a class="nav-link dropdown-item " href="https://www.summitdaily.com/celebrations/">Celebrations</a></li>
					<li class="nav-item menu-item-has-children dropdown">
						<a class="nav-link dropdown-item " id="menu-item-dropdown-380345" href="https://www.summitdaily.com/news/coronavirus/">Coronavirus</a>
						<ul class="dropdown-menu shadow-sm" aria-labelledby="menu-item-dropdown-380345" role="menu">
							<li class="nav-item">
								<a class="nav-link dropdown-item" href="https://www.summitdaily.com/coronavirus/">Latest coronavirus news</a>
							</li>
							<li class="nav-item">
								<a class="nav-link dropdown-item" href="https://co.summit.co.us/1323/Case-Data">Summit County case data</a>
							</li>
							<li class="nav-item">
								<a class="nav-link dropdown-item" href="https://covid19.colorado.gov/data/case-data">Colorado case data</a>
							</li></ul></li>
					<li class="nav-item ">
						<a class="nav-link dropdown-item " href="https://www.summitdaily.com/news/crime/">Crime & public safety</a></li>
					<li class="nav-item ">
						<a class="nav-link dropdown-item " href="https://www.summitdaily.com/news/education/">Education</a></li>
					<li class="nav-item ">
						<a class="nav-link dropdown-item " href="https://www.summitdaily.com/news/election/">Election</a></li>
					<li class="nav-item ">
						<a class="nav-link dropdown-item " href="https://www.summitdaily.com/news/environment/">Environment</a></li>
					<li class="nav-item ">
						<a class="nav-link dropdown-item " href="https://www.summitdaily.com/news/mental-health/">Health</a></li>
					<li class="nav-item ">
						<a class="nav-link dropdown-item " href="https://www.summitdaily.com/recent-stories/housing/">Housing</a></li>
					<li class="nav-item ">
						<a class="nav-link dropdown-item " href="https://www.summitdaily.com/news/obituaries/">Obituaries</a></li>
					<li class="nav-item menu-item-has-children dropdown">
						<a class="nav-link dropdown-item " id="menu-item-dropdown-368252" href="https://www.summitdaily.com/news/real-estate/">Real Estate</a>
						<ul class="dropdown-menu shadow-sm" aria-labelledby="menu-item-dropdown-368252" role="menu">
							<li class="nav-item">
								<a class="nav-link dropdown-item" href="https://www.summitdaily.com/news/real-estate/">Real Estate</a>
							</li>
							<li class="nav-item">
								<a class="nav-link dropdown-item" href="https://edition.pagesuite-professional.co.uk/html5/reader/production/default.aspx?pubname=&edid=3feb2830-3b73-4c4d-9b77-1d3b0ecb67f4">Home Magazine</a>
							</li></ul></li>
					<li class="nav-item ">
						<a class="nav-link dropdown-item " href="https://www.summitdaily.com/news/weather/">Weather</a></li>
					<li class="nav-item menu-item-has-children dropdown">
						<a class="nav-link dropdown-item " id="menu-item-dropdown-370610" href="#">News by region</a>
						<ul class="dropdown-menu shadow-sm" aria-labelledby="menu-item-dropdown-370610" role="menu">
							<li class="nav-item">
								<a class="nav-link dropdown-item" href="https://www.summitdaily.com/news/local/">Summit County</a>
							</li>
							<li class="nav-item">
								<a class="nav-link dropdown-item" href="https://www.summitdaily.com/news/regional/">Colorado</a>
							</li></ul></li></ul>
			<li class="nav-item menu-item-has-children dropdown">
				<a class="nav-link dropdown-object" id="menu-item-dropdown-542" href="https://www.summitdaily.com/opinion/">Opinion</a>
				<ul class="dropdown-menu shadow-sm" aria-labelledby="menu-item-dropdown-542" role="menu">
					<li class="nav-item ">
						<a class="nav-link dropdown-item " href="https://www.summitdaily.com/opinion/cartoons/">Cartoons</a></li>
					<li class="nav-item ">
						<a class="nav-link dropdown-item " href="https://www.summitdaily.com/opinion/guest-commentary/">Commentary</a></li>
					<li class="nav-item ">
						<a class="nav-link dropdown-item " href="https://www.summitdaily.com/opinion/columns/">Community columns</a></li>
					<li class="nav-item ">
						<a class="nav-link dropdown-item " href="https://www.summitdaily.com/opinion/letter-to-the-editor/">Letters to the editor</a></li></ul>
			<li class="nav-item menu-item-has-children dropdown">
				<a class="nav-link dropdown-object" id="menu-item-dropdown-369238" href="https://www.summitdaily.com/recent-stories/explore-summit/">Explore Summit</a>
				<ul class="dropdown-menu shadow-sm" aria-labelledby="menu-item-dropdown-369238" role="menu">
					<li class="nav-item ">
						<a class="nav-link dropdown-item " href="https://www.summitdaily.com/explore-summit/entertainment/">Arts &#038; Entertainment</a></li>
					<li class="nav-item ">
						<a class="nav-link dropdown-item " href="https://www.summitdaily.com/explore-summit/best-of-summit/">Best of Summit</a></li>
					<li class="nav-item ">
						<a class="nav-link dropdown-item " href="https://www.summitdaily.com/explore-summit/calendar/">Calendar</a></li>
					<li class="nav-item ">
						<a class="nav-link dropdown-item " href="https://www.summitdaily.com/magazines/explore-summit-magazine/">Explore Summit Magazine</a></li>
					<li class="nav-item ">
						<a class="nav-link dropdown-item " href="https://www.summitdaily.com/food-drink/">Food & Drink</a></li></ul>
			<li class="nav-item menu-item-has-children dropdown">
				<a class="nav-link dropdown-object" id="menu-item-dropdown-516" href="https://www.summitdaily.com/sports/">Sports &#038; Outdoors</a>
				<ul class="dropdown-menu shadow-sm" aria-labelledby="menu-item-dropdown-516" role="menu">
					<li class="nav-item ">
						<a class="nav-link dropdown-item " href="https://www.summitdaily.com/sports/hiking/">Hiking</a></li>
					<li class="nav-item ">
						<a class="nav-link dropdown-item " href="https://www.summitdaily.com/sports/winter-sports/">Winter Sports</a></li>
					<li class="nav-item ">
						<a class="nav-link dropdown-item " href="https://www.summitdaily.com/sports/prep-sports/">Prep Sports</a></li>
					<li class="nav-item ">
						<a class="nav-link dropdown-item " href="https://www.summitdaily.com/sports/biking/">Bike Guide</a></li>
					<li class="nav-item ">
						<a class="nav-link dropdown-item " href="https://www.summitdaily.com/sports/peakperformers/">Peak Performers</a></li>
					<li class="nav-item ">
						<a class="nav-link dropdown-item " href="https://www.summitdaily.com/sports/webcams/">Mountain Cams</a></li></ul>
			<li class="nav-item ">
				<a class="nav-link " href="https://www.summitdaily.com/explore-summit/calendar/">Calendar</a></li>
			<li class="nav-item menu-item-has-children dropdown">
				<a class="nav-link dropdown-object" id="menu-item-dropdown-353014" href="https://www.summitdaily.com/in-depth/">In Depth</a>
				<ul class="dropdown-menu shadow-sm" aria-labelledby="menu-item-dropdown-353014" role="menu">
					<li class="nav-item ">
						<a class="nav-link dropdown-item " href="https://www.summitdaily.com/faces-of-hope/">Faces of Hope</a></li>
					<li class="nav-item ">
						<a class="nav-link dropdown-item " href="https://www.summitdaily.com/wildfire/">Flashpoint</a></li>
					<li class="nav-item ">
						<a class="nav-link dropdown-item " href="https://www.summitdaily.com/prosperity-disparity/">Prosperity Disparity</a></li>
					<li class="nav-item ">
						<a class="nav-link dropdown-item " href="https://www.summitdaily.com/explore-summit/history/still-standing/">Still Standing</a></li>
					<li class="nav-item ">
						<a class="nav-link dropdown-item " href="https://www.summitdaily.com/news/longevity/">The Longevity Project</a></li>
					<li class="nav-item ">
						<a class="nav-link dropdown-item " href="https://www.summitdaily.com/news/skier-deaths/">Whiteout</a></li></ul>
			<li class="nav-item menu-item-has-children dropdown">
				<a class="nav-link dropdown-object" id="menu-item-dropdown-358732" href="https://classifieds.cmnm.org">Classifieds</a>
				<ul class="dropdown-menu shadow-sm" aria-labelledby="menu-item-dropdown-358732" role="menu">
					<li class="nav-item ">
						<a class="nav-link dropdown-item " href="https://classifieds.cmnm.org/marketplace/cmnm/category/Employment">Jobs</a></li>
					<li class="nav-item ">
						<a class="nav-link dropdown-item " href="https://classifieds.cmnm.org/marketplace/cmnm/category/Rentals">Rentals</a></li>
					<li class="nav-item ">
						<a class="nav-link dropdown-item " href="https://edition.pagesuite-professional.co.uk/html5/reader/production/default.aspx?pubname=&edid=3feb2830-3b73-4c4d-9b77-1d3b0ecb67f4">Real Estate</a></li>
					<li class="nav-item ">
						<a class="nav-link dropdown-item " href="https://classifieds.cmnm.org/marketplace/cmnm/category/Transportation">Autos</a></li>
					<li class="nav-item ">
						<a class="nav-link dropdown-item " href="https://classifieds.cmnm.org/marketplace/cmnm/category/Service%20Directory">Service Directory</a></li>
					<li class="nav-item ">
						<a class="nav-link dropdown-item " href="https://classifieds.cmnm.org/marketplace/cmnm/">All Classifieds</a></li>
					<li class="nav-item ">
						<a class="nav-link dropdown-item " href="/place-class/">Place an ad</a></li>
					<li class="nav-item menu-item-has-children dropdown">
						<a class="nav-link dropdown-item " id="menu-item-dropdown-398243" href="#">Legals</a>
						<ul class="dropdown-menu shadow-sm" aria-labelledby="menu-item-dropdown-398243" role="menu">
							<li class="nav-item">
								<a class="nav-link dropdown-item" href="http://summitdaily.column.us/place">Place Legal Ad</a>
							</li>
							<li class="nav-item">
								<a class="nav-link dropdown-item" href="http://summitdaily.column.us/search">Search Legal Ads</a>
							</li></ul></li></ul></li>
			</ul>
		</div>			</div><!-- END .d-flex -->

			<div class="d-flex">
								<a href="https://www.summitdaily.com/donate/"><button class="sponsor-button btn  " type="button">Donate <i class="fas fa-dollar-sign"></i></button></a>			</div><!-- END .d-flex -->

		</nav><!-- END #nav-main -->

		<nav id="nav-mobile" class="d-lg-none d-xl-none py-1">

			<div class="d-flex justify-content-between align-items-center">
				<div class="m-3">
					<button class="hamburger-button collapsed" type="button" data-toggle="collapse" data-target="#nav-mobile-menu" aria-controls="nav-mobile-menu" aria-expanded="false" aria-label="Toggle navigation">
						<svg class="svg-icon fa-bars">
							<use class="fa-bars mr-1" xlink:href="#fa-bars"></use>
						</svg>
						<svg class="svg-icon fa-times">
							<use class="fa-times mr-1" xlink:href="#fa-times"></use>
						</svg>
					</button>
				</div><!-- END .m-3 -->
				<div class="logo">
					
		<a class="logo navbar-brand" href="https://www.summitdaily.com">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.summitdaily.com/wp-content/uploads/sites/2/2019/08/sd-logo-2x-2.png 2x" alt="SummitDaily.com Logo" data-lazy-src="https://cdn.summitdaily.com/wp-content/uploads/sites/2/2019/08/sd-logo-2.png"><noscript><img src="https://cdn.summitdaily.com/wp-content/uploads/sites/2/2019/08/sd-logo-2.png" srcset="https://cdn.summitdaily.com/wp-content/uploads/sites/2/2019/08/sd-logo-2x-2.png 2x" alt="SummitDaily.com Logo"></noscript>
		</a>				</div><!-- END .logo -->
				<div class="m-3">
										<button class="search-button collapsed" type="button" data-toggle="collapse" data-target="#nav-mobile-search" aria-controls="nav-mobile-search" aria-expanded="false" aria-label="Toggle search">
						<svg class="svg-icon fa-search">
							<use class="fa-search ml-1" xlink:href="#fa-search"></use>
						</svg>
						<svg class="svg-icon fa-times">
							<use class="fa-times mr-1" xlink:href="#fa-times"></use>
						</svg>
					</button>
				</div><!-- END .m-3 -->
			</div><!-- END .d-flex -->

		</nav><!-- END #nav-mobile -->

				<nav id="nav-mobile-menu" class="hamburger-button-dropdown collapse d-lg-none d-xl-noned-lg-none d-xl-none alt-menu">
			
			<hr />
			<div class="card-columns">
				<div class="card-container">
						<div class="card">
							<h2><a href="https://www.summitdaily.com/">News</a></h2>
								<div class="row">
									<div class="col col-md-12">
										<ul><li><a href="https://www.summitdaily.com/news/business/">Business</a></li><li><a href="https://www.summitdaily.com/celebrations/">Celebrations</a></li><li><a href="https://www.summitdaily.com/news/coronavirus/">Coronavirus</a></li><li><a href="https://www.summitdaily.com/news/crime/">Crime & public safety</a></li><li><a href="https://www.summitdaily.com/news/education/">Education</a></li><li><a href="https://www.summitdaily.com/news/election/">Election</a></li><li><a href="https://www.summitdaily.com/news/environment/">Environment</a></li></div><div class="col col-md-12"><ul><li><a href="https://www.summitdaily.com/news/mental-health/">Health</a></li><li><a href="https://www.summitdaily.com/recent-stories/housing/">Housing</a></li><li><a href="https://www.summitdaily.com/news/obituaries/">Obituaries</a></li><li><a href="https://www.summitdaily.com/news/real-estate/">Real Estate</a></li><li><a href="https://www.summitdaily.com/news/weather/">Weather</a></li><li><a href="#">News by region</a></li>
										</ul>
									</div><!-- END .col -->
								</div><!-- END .row -->
						</div><!-- END .card -->
						<div class="card">
							<h2><a href="https://www.summitdaily.com/opinion/">Opinion</a></h2>
								<div class="row">
									<div class="col col-md-12">
										<ul><li><a href="https://www.summitdaily.com/opinion/cartoons/">Cartoons</a></li><li><a href="https://www.summitdaily.com/opinion/guest-commentary/">Commentary</a></li></div><div class="col col-md-12"><ul><li><a href="https://www.summitdaily.com/opinion/columns/">Community columns</a></li><li><a href="https://www.summitdaily.com/opinion/letter-to-the-editor/">Letters to the editor</a></li>
										</ul>
									</div><!-- END .col -->
								</div><!-- END .row -->
						</div><!-- END .card -->
						<div class="card">
							<h2><a href="https://www.summitdaily.com/recent-stories/explore-summit/">Explore Summit</a></h2>
								<div class="row">
									<div class="col col-md-12">
										<ul><li><a href="https://www.summitdaily.com/explore-summit/entertainment/">Arts &#038; Entertainment</a></li><li><a href="https://www.summitdaily.com/explore-summit/best-of-summit/">Best of Summit</a></li><li><a href="https://www.summitdaily.com/explore-summit/calendar/">Calendar</a></li></div><div class="col col-md-12"><ul><li><a href="https://www.summitdaily.com/magazines/explore-summit-magazine/">Explore Summit Magazine</a></li><li><a href="https://www.summitdaily.com/food-drink/">Food & Drink</a></li>
										</ul>
									</div><!-- END .col -->
								</div><!-- END .row -->
						</div><!-- END .card -->
						<div class="card">
							<h2><a href="https://www.summitdaily.com/sports/">Sports &#038; Outdoors</a></h2>
								<div class="row">
									<div class="col col-md-12">
										<ul><li><a href="https://www.summitdaily.com/sports/hiking/">Hiking</a></li><li><a href="https://www.summitdaily.com/sports/winter-sports/">Winter Sports</a></li><li><a href="https://www.summitdaily.com/sports/prep-sports/">Prep Sports</a></li></div><div class="col col-md-12"><ul><li><a href="https://www.summitdaily.com/sports/biking/">Bike Guide</a></li><li><a href="https://www.summitdaily.com/sports/peakperformers/">Peak Performers</a></li><li><a href="https://www.summitdaily.com/sports/webcams/">Mountain Cams</a></li>
										</ul>
									</div><!-- END .col -->
								</div><!-- END .row -->
						</div><!-- END .card -->
						<div class="card">
							<h2><a href="https://www.summitdaily.com/explore-summit/calendar/">Calendar</a></h2>
						</div><!-- END .card -->
						<div class="card">
							<h2><a href="https://www.summitdaily.com/in-depth/">In Depth</a></h2>
								<div class="row">
									<div class="col col-md-12">
										<ul><li><a href="https://www.summitdaily.com/faces-of-hope/">Faces of Hope</a></li><li><a href="https://www.summitdaily.com/wildfire/">Flashpoint</a></li><li><a href="https://www.summitdaily.com/prosperity-disparity/">Prosperity Disparity</a></li></div><div class="col col-md-12"><ul><li><a href="https://www.summitdaily.com/explore-summit/history/still-standing/">Still Standing</a></li><li><a href="https://www.summitdaily.com/news/longevity/">The Longevity Project</a></li><li><a href="https://www.summitdaily.com/news/skier-deaths/">Whiteout</a></li>
										</ul>
									</div><!-- END .col -->
								</div><!-- END .row -->
						</div><!-- END .card -->
						<div class="card">
							<h2><a href="https://classifieds.cmnm.org">Classifieds</a></h2>
								<div class="row">
									<div class="col col-md-12">
										<ul><li><a href="https://classifieds.cmnm.org/marketplace/cmnm/category/Employment">Jobs</a></li><li><a href="https://classifieds.cmnm.org/marketplace/cmnm/category/Rentals">Rentals</a></li><li><a href="https://edition.pagesuite-professional.co.uk/html5/reader/production/default.aspx?pubname=&edid=3feb2830-3b73-4c4d-9b77-1d3b0ecb67f4">Real Estate</a></li><li><a href="https://classifieds.cmnm.org/marketplace/cmnm/category/Transportation">Autos</a></li></div><div class="col col-md-12"><ul><li><a href="https://classifieds.cmnm.org/marketplace/cmnm/category/Service%20Directory">Service Directory</a></li><li><a href="https://classifieds.cmnm.org/marketplace/cmnm/">All Classifieds</a></li><li><a href="/place-class/">Place an ad</a></li><li><a href="#">Legals</a></li>
										</ul>
									</div><!-- END .col -->
								</div><!-- END .row -->
						</div><!-- END .card -->
				</div><!-- END .card-container -->
			</div><!-- END .card-columns -->
				<hr />
				<ul class="footer-menu">
					
					<li class=""><a href="https://www.summitdaily.com/donate/">Donate</a></li>
					
					<li><a class="translate-link english glink nturl" type="button" onclick="doGTranslate('en|en');return false;" title="English" href="#">English</a></li>
					<li><a class="translate-link spanish glink nturl" type="button" onclick="doGTranslate('en|es');return false;" title="Spanish" href="#">Spanish</a></li>
				</ul>
		<script>
			jQuery(function($) {
				$( '#nav-mobile-menu li a' ).click(function () {
					let linkValue = $(this).attr('href');
					ga('send', 'event', {
						eventCategory: 'Mobile Menu',
						eventAction: 'Click',
						eventLabel: linkValue,
						transport: 'beacon'
					});
					ga('newTracker.send', 'event', {
						eventCategory: 'Mobile Menu',
						eventAction: 'Click',
						eventLabel: linkValue,
						transport: 'beacon'
					});
				});
			});
		</script>		</nav><!-- END #nav-mobile-menu -->

		
		<div id="nav-mobile-search" class="search-button-dropdown collapse position-absolute shadow-sm d-lg-none d-xl-noned-lg-none d-xl-none alt-menu">
			
			<form class="search-form form-inline d-flex" action="https://www.summitdaily.com/search-results/">
	      <input class="search-input form-control flex-fill" type="search" aria-label="Search" name="q" placeholder="enter search terms">
	      <button class="search-button btn" type="submit">Search</button>
				<input type="hidden" name="range" value="2022-01-19" />
	    </form>		</div><!-- END #nav-mobile-search -->

	</header>

	<main>

		
					<div class="container">
			
			<nav id="nav-reader-tools" class="navbar navbar-expand d-none d-lg-flex">
				<ul class="nav-menu navbar-nav ml-auto">
					<li id="menu-item-352573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352573"><a href="https://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=9f736db6-75d3-42bb-9190-cd1aeaffa09b">E-edition</a><span>|</span></li>
<li id="menu-item-352572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-352572"><a href="https://www.summitdaily.com/submissions/">Submissions</a><span>|</span></li>
<li id="menu-item-352571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352571"><a href="https://www.swiftlocalsolutions.com/summit-daily-advertise">Advertise</a><span>|</span></li>
<li id="menu-item-397944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397944"><a href="https://www.summitdaily.com/contact-us/">Contact us</a><span>|</span></li>

					<li><a href="#" class="translate-link english glink nturl" onclick="doGTranslate('en|en');return false;" title="English"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2012%2012'%3E%3C/svg%3E" height="12" width="12" alt="English" data-lazy-src="https://cdn.summitdaily.com/wp-content/plugins/gtranslate/flags/24/en-us.png" /><noscript><img src="https://cdn.summitdaily.com/wp-content/plugins/gtranslate/flags/24/en-us.png" height="12" width="12" alt="English" /></noscript>English</a><span>|</span></li>
					<li><a href="#" class="translate-link spanish glink nturl" onclick="doGTranslate('en|es');return false;" title="Spanish"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2012%2012'%3E%3C/svg%3E" height="12" width="12" alt="Spanish" data-lazy-src="https://cdn.summitdaily.com/wp-content/plugins/gtranslate/flags/24/es.png" /><noscript><img src="https://cdn.summitdaily.com/wp-content/plugins/gtranslate/flags/24/es.png" height="12" width="12" alt="Spanish" /></noscript>Spanish</a></li>

				</ul>

			</nav><!-- END #nav-reader-tools -->

			<div id="primary">

				
<div class="container-fluid" style="margin-bottom: 20px;">
	<div class="row justify-content-center">
		
 			<div class="swift-ad-wrapper-outer ad-top-wrapper">
 				<div class="swift-ad-wrapper-inner">
 					<div id="ad-top" class="dfp ad-fixed-height-leaderboard-top">
 						<script>
 						AdBridg.cmd.push(function() {
 							AdBridg.display('ad-top');
 						})
 						</script>
 					</div>
 					<a href="/your-ad-here/" class="your-ad-here" target="_blank" title="Your Ad Here">YOUR AD HERE &raquo;</a>
 				</div>
 			</div>	</div>
</div>

<div id="layout-single">

	<div class="d-lg-flex">
		<article class="flex-fill">

			
								
				<h1>‘Pennies on the dollar’: Vail Resorts employees organize settlement opt-out movement</h1>

				<h4>'Compensation offered is grossly insufficient' says an organizer who started a website to encourage workers at Vail Resorts properties, like Breckenridge and Keystone, to opt out of settlement to pursue future legal action</h4>				
		<div id="article-meta">
			<div class="row no-gutters">
				<div class="col-auto">
					<p class="article-meta"><a href="https://www.summitdaily.com/recent-stories/news">News</a><span class="text-muted"><a class="vf-follow-toggle" data-topic="category-news" data-topicName="News" href="#" title="Follow and receive notifications when a new post is published to the News category."> News</a> | <time class="relative-date" datetime="2022-04-18T21:30:00Z"></time></span> </p>
				</div><!-- END .col-auto -->
			</div>
			<div class="row no-gutters">
				<div class="col-auto">
					<div class="d-lg-none">
		<div class="article-social">
			<ul class="nav">
				<li class="nav-item">
					<a class="nav-link" href="https://twitter.com/intent/tweet?text=‘Pennies on the dollar’: Vail Resorts employees organize settlement opt-out movement&url=https://www.summitdaily.com/?p=402210" target="_blank"><svg class="svg-icon"><use class="fa-twitter swift-icon-twitter" xlink:href="#fa-twitter"></use></svg></a>
				</li>
				<li class="nav-item">
					<a class="nav-link" href="https://www.facebook.com/dialog/share?app_id=143571369144148&href=https://www.summitdaily.com/news/pennies-on-the-dollar-vail-resorts-employees-organize-settlement-opt-out-movement/" target="_blank"><svg class="svg-icon"><use class="fa-facebook-f swift-icon-facebook" xlink:href="#fa-facebook-f"></use></svg></a>
				</li>
				<li class="nav-item">
					<a class="nav-link fb-counter-link" href="https://www.facebook.com/dialog/share?app_id=143571369144148&href=https://www.summitdaily.com/news/pennies-on-the-dollar-vail-resorts-employees-organize-settlement-opt-out-movement/" target="_blank"><span class="fb-counter d-none"></span></a>
				</li>
				
				<li class="nav-item">
					<a class="nav-link" href="mailto:?subject=‘Pennies on the dollar’: Vail Resorts employees organize settlement opt-out movement&body=By now, approximately 100,000 Vail Resorts current and former employees have likely received &#8220;an email, two text messages, and a large envelope by mail from nine attorneys,&#8221; writes the creator of ResortSettlementOptout.com. The site’s creator,...%0D%0A%0D%0Ahttps://www.summitdaily.com/news/pennies-on-the-dollar-vail-resorts-employees-organize-settlement-opt-out-movement/"><svg class="svg-icon"><use class="fa-envelope swift-icon-email" xlink:href="#fa-envelope"></use></svg></a>
				</li>
				<li class="nav-item">
					<a class="nav-link" href="#" onclick="window.print();return false;"><svg class="svg-icon"><use class="fa-print swift-icon-printer" xlink:href="#fa-print"></use></svg></a>
				</li>
			</ul>
		</div><!-- END .article-social --></div>
				</div><!-- END .col -->
			</div><!-- END .row -->
		</div><!-- END #article-meta -->
				<div id="article-byline">
					<div class="row">

						<div class="col">
							<strong><address>John LaConte<br />Vail Daily</address></strong>						</div><!-- END .col-->

						<div class="d-none d-lg-block col-5 social-byline">
							
		<div class="article-social">
			<ul class="nav">
				<li class="nav-item">
					<a class="nav-link" href="https://twitter.com/intent/tweet?text=‘Pennies on the dollar’: Vail Resorts employees organize settlement opt-out movement&url=https://www.summitdaily.com/?p=402210" target="_blank"><svg class="svg-icon"><use class="fa-twitter swift-icon-twitter" xlink:href="#fa-twitter"></use></svg></a>
				</li>
				<li class="nav-item">
					<a class="nav-link" href="https://www.facebook.com/dialog/share?app_id=143571369144148&href=https://www.summitdaily.com/news/pennies-on-the-dollar-vail-resorts-employees-organize-settlement-opt-out-movement/" target="_blank"><svg class="svg-icon"><use class="fa-facebook-f swift-icon-facebook" xlink:href="#fa-facebook-f"></use></svg></a>
				</li>
				<li class="nav-item">
					<a class="nav-link fb-counter-link" href="https://www.facebook.com/dialog/share?app_id=143571369144148&href=https://www.summitdaily.com/news/pennies-on-the-dollar-vail-resorts-employees-organize-settlement-opt-out-movement/" target="_blank"><span class="fb-counter d-none"></span></a>
				</li>
				
				<li class="nav-item">
					<a class="nav-link" href="mailto:?subject=‘Pennies on the dollar’: Vail Resorts employees organize settlement opt-out movement&body=By now, approximately 100,000 Vail Resorts current and former employees have likely received &#8220;an email, two text messages, and a large envelope by mail from nine attorneys,&#8221; writes the creator of ResortSettlementOptout.com. The site’s creator,...%0D%0A%0D%0Ahttps://www.summitdaily.com/news/pennies-on-the-dollar-vail-resorts-employees-organize-settlement-opt-out-movement/"><svg class="svg-icon"><use class="fa-envelope swift-icon-email" xlink:href="#fa-envelope"></use></svg></a>
				</li>
				<li class="nav-item">
					<a class="nav-link" href="#" onclick="window.print();return false;"><svg class="svg-icon"><use class="fa-print swift-icon-printer" xlink:href="#fa-print"></use></svg></a>
				</li>
			</ul>
		</div><!-- END .article-social -->						</div><!-- END .d-none -->

					</div><!-- END .row -->
				</div><!-- END #article-byline -->

				<div class="p402_premium">
																				<!-- oc-post -->
			<div class="wp-block-image">
			<figure class="p402_hide mx-lg-3 mb-3 aligncenter size-large is-resized">
					<img
						loading="lazy"
						 width="4032" height="768" 
					 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%204032%20768'%3E%3C/svg%3E"
					 data-lazy-srcset="https://imengine.public.prod.sci.navigacloud.com/?uuid=0900ea29-f638-5992-b077-1e1d7c1384df&type=preview&width=300&height=225&q=60 300w,https://imengine.public.prod.sci.navigacloud.com/?uuid=0900ea29-f638-5992-b077-1e1d7c1384df&type=preview&width=768&height=576&q=60 768w,https://imengine.public.prod.sci.navigacloud.com/?uuid=0900ea29-f638-5992-b077-1e1d7c1384df&type=preview&width=1024&height=768&q=60 1024w,https://imengine.public.prod.sci.navigacloud.com/?uuid=0900ea29-f638-5992-b077-1e1d7c1384df&type=preview&width=2048&height=1536&q=60 2048w" alt=""
					 data-lazy-src="https://imengine.public.prod.sci.navigacloud.com/?uuid=0900ea29-f638-5992-b077-1e1d7c1384df&type=preview&width=4032&height=3024&q=60"	/><noscript><img
						loading="lazy"
						 width="4032" height="768" 
						src="https://imengine.public.prod.sci.navigacloud.com/?uuid=0900ea29-f638-5992-b077-1e1d7c1384df&type=preview&width=4032&height=3024&q=60"
						srcset="https://imengine.public.prod.sci.navigacloud.com/?uuid=0900ea29-f638-5992-b077-1e1d7c1384df&type=preview&width=300&height=225&q=60 300w,https://imengine.public.prod.sci.navigacloud.com/?uuid=0900ea29-f638-5992-b077-1e1d7c1384df&type=preview&width=768&height=576&q=60 768w,https://imengine.public.prod.sci.navigacloud.com/?uuid=0900ea29-f638-5992-b077-1e1d7c1384df&type=preview&width=1024&height=768&q=60 1024w,https://imengine.public.prod.sci.navigacloud.com/?uuid=0900ea29-f638-5992-b077-1e1d7c1384df&type=preview&width=2048&height=1536&q=60 2048w" alt=""
						/></noscript>
					<figcaption>
						<strong>Vail Resorts workers are being urged to opt out of a recent lawsuit settlement offering ‘pennies on the dollar,’ according to the worker organizing the opt-out effort.</strong><br />
						<em>John LaConte/Vail Daily</em>
						
					</figcaption>
			</figure>
			</div>
<p class="oc-body">By now, approximately 100,000 Vail Resorts current and former employees have likely received &#8220;an email, two text messages, and a large envelope by mail from nine attorneys,&#8221; writes the creator of <a href="https://www.resortsettlementoptout.com/" target="_blank">ResortSettlementOptout.com</a><svg class="svg-icon"><use class="fa-external-link-alt" xlink:href="#fa-external-link-alt"></use></svg>.</p><p class="oc-body">The site’s creator, who reportedly is an hourly employee from a Vail Resort property in California who otherwise wishes to remain anonymous, has a message for anyone who received the envelope, which contains a settlement offer from Vail Resorts.</p><p class="oc-body">&#8220;These attorneys urge you to opt-in to the settlement that they negotiated in the class action lawsuit Hamilton v. Vail &#8230; What happens when you opt-in? You get about $0.05 for every $1.00 Vail should have paid you. The attorneys get paid $4,366,666.67. And Vail laughs all the way to its next annual meeting, noting that it disposed of a potential cost of over $100,000,000 for $13,100,000,&#8221; the letter on the site’s homepage states.</p><!-- paragraph-3-ad begin --><div class="clearfix"></div><hr><div class="row"><div class="col-sm-12 text-center p402_hide"><div class="module-ad">
			<div id="ad-parallax2" class="dfp">
				<script>
				AdBridg.cmd.push(function() {
					AdBridg.display('ad-parallax2');
				})
				</script>
			</div></div></div></div><hr><!-- paragraph-3-ad end --><h4 class="oc-subheadline">‘Pennies on the dollar’</h4><p class="oc-body"><a href="https://www.resortsettlementoptout.com/" target="_blank">ResortSettlementOptout.com</a><svg class="svg-icon"><use class="fa-external-link-alt" xlink:href="#fa-external-link-alt"></use></svg> launched on Sunday and is meant to let Vail Resorts employees know they have the option not to take the “pennies on the dollar” offer being made to them on <a href="https://resortsettlement.com/" target="_blank">ResortSettlement.com</a><svg class="svg-icon"><use class="fa-external-link-alt" xlink:href="#fa-external-link-alt"></use></svg>, a website set up by the attorneys who have negotiated the settlement in Hamilton v. Vail.</p><p class="oc-body">&#8220;Even if only a few thousand of us opt-out, Vail will get the message,&#8221; <a href="ResortSettlementOptout.com " target="_blank">ResortSettlementOptout.com </a><svg class="svg-icon"><use class="fa-external-link-alt" xlink:href="#fa-external-link-alt"></use></svg>states.</p><!-- paragraph-5-ad begin --><div class="row"><div class="col"><style>
						.sd-donation {						
								background: #037BC1;
                                max-width: 100%;
                                margin: 0 auto;
						}

						.sd-donation .logo {
								width: 50%;
								margin: 1rem 0 1rem;
						}

						.sd-donation h1 {
							font-size: 2rem;
							text-transform: none;
							color: #fff;
						}
						.sd-donation p {	    
								color: #fff;
								font-weight: 300;
						}
						.sd-donation hr {
							width: 20%;
							border-top: 4px solid #000;
						}

						.sd-donation .btn {
							padding: .5rem 2rem;
							background-color: #fff !important;
							border-radius: 0;
						}
						.sd-donation .btn  { 
							color: #037BC1;
						}

						.sd-donation .btn:hover {
							background-color: #005789 !important;
						}
						.sd-donation .btn:hover a {
							color: #fff !important;
						}
                        .sd-donation .col-xl-5.p-0 {
                            background-image: url('https://cdn.summitdaily.com/wp-content/uploads/sites/9/2020/03/sd-donate-cta-bg.jpg');
                            background-size: cover;
							min-height:330px;
                        }	

						@media ( min-width: 768px ) {
							.sd-donation .logo {
								width: 35%;
							}
						}

						@media ( min-width: 1440px ) {
							.sd-donation {
								text-align: left;
							}
							.sd-donation-mobile {
								display: none;
							}

							.sd-donation hr {
								margin-left: 0;
							}

						}</style>
<!--<div class="row sd-donation sd-donation-mobile p-0" style="">
						<div style="background:#037BC1" class="col-xl-4 p-2">
							<div data-bg="https://cdn.summitdaily.com/wp-content/uploads/sites/2/2020/03/SDN-logo-white-1.png" style="background-size: contain;background-position: center;background-repeat: no-repeat;" class="p-0 mt-2 mb-2 h-75 text-center rocket-lazyload"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="logo m-0 p-0 invisible" style="z-index: 999; max-height: 40px;" data-lazy-src="https://cdn.summitdaily.com/wp-content/uploads/sites/2/2020/03/SDN-logo-white-1.png"><noscript><img src="https://cdn.summitdaily.com/wp-content/uploads/sites/2/2020/03/SDN-logo-white-1.png" class="logo m-0 p-0 invisible" style="z-index: 999; max-height: 40px;"></noscript></div></div>
						<div data-bg="https://cdn.summitdaily.com/wp-content/uploads/sites/2/2020/03/sdn-banner-paypal.jpg" class="col-xl-8 p-3 text-center rocket-lazyload" style=" background-size: cover;">
<h3 class="d-inline mr-3" style="color: #fff; vertical-align: middle">Support Local Journalism</h3><button class="btn d-inline" type="button" onclick="handleDonationButtonClickMidArticle()">Donate</button>
						</div>
					</div>
<br>-->
</div></div><div class="clearfix"></div><hr><div class="row"><div class="col-sm-12 text-center p402_hide"><div class="module-ad">
			<div id="ad-big-box4" class="dfp">
				<script>
				AdBridg.cmd.push(function() {
					AdBridg.display('ad-big-box4');
				})
				</script>
			</div></div></div></div><hr><!-- paragraph-5-ad end --><p class="oc-body">The writer allegedly received an offer of less than $100 on an estimated $2,000 in unpaid wages alleged by the plaintiffs attorneys,<a href="https://www.vaildaily.com/news/judge-grants-preliminary-approval-of-13m-deal-to-settle-vail-resorts-class-action-lawsuits/" target="_blank"> who claimed $108,000,000 in total damages for the 100,000 employees in the class before settling for 7.2% of that amount after fees and costs.</a><svg class="svg-icon"><use class="fa-external-link-alt" xlink:href="#fa-external-link-alt"></use></svg></p><p class="oc-body">&#8220;It is not fair for us to get 7.2% of what the attorneys claimed we were owed while they collect millions,&#8221; <a href="https://www.resortsettlementoptout.com/" target="_blank">ResortSettlementOptout.com</a><svg class="svg-icon"><use class="fa-external-link-alt" xlink:href="#fa-external-link-alt"></use></svg> states. &#8220;They conveniently arranged for $4,366,666.67 in fees and $50,000 more in cost reimbursement for their services.&#8221;</p><p class="oc-body">By opting out of Hamilton v. Vail, employees retain their right to pursue legal action against Vail Resorts in other cases.</p><p class="oc-body">“We do not comment on settlement details, and Vail Resorts believes the settlement is appropriate and fair,” Jamie Alvarez, director of corporate communications for Vail Resorts, said in a written statement provided to the Vail Daily in early October.</p><h4 class="oc-subheadline">Another case</h4><p class="oc-body">One such case is Quint v. Vail, a similar effort to Hamilton v. Vail, currently being pursued in Colorado. The Hamilton v. Vail case is taking place in California but cites violations of state labor laws in 16 different states where Vail Resorts operates. In total, there are 33 different violations alleged, including failure to pay for all hours worked and failure to pay overtime wages.</p><p class="oc-body">&#8220;If you opt-in to this case, you cannot later join Quint v. Vail,&#8221; <a href="https://www.resortsettlementoptout.com/" target="_blank">ResortSettlementOptout.com</a><svg class="svg-icon"><use class="fa-external-link-alt" xlink:href="#fa-external-link-alt"></use></svg> states. &#8220;The settlement notice omits the fact that you may have another option if you opt-out. You might be able to join a case (Quint v. Vail) that is pending in a Federal Court in Colorado where Vail Resorts is headquartered.&#8221;</p><p class="oc-body">The opt-out effort could result in a dissolving of the settlement if 5% of the class opts out.</p><p class="oc-body">&#8220;If that happens, either these attorneys can start working for a living and negotiate a better settlement or they can drop their lawsuit,&#8221; <a href="https://www.resortsettlementoptout.com/" target="_blank">ResortSettlementOptout.com</a><svg class="svg-icon"><use class="fa-external-link-alt" xlink:href="#fa-external-link-alt"></use></svg> states. &#8220;Maybe the Colorado attorneys can do a better job for us.&#8221;</p><p class="oc-body">This story is from <a href="https://www.vaildaily.com/" target="_blank">VailDaily.com</a><svg class="svg-icon"><use class="fa-external-link-alt" xlink:href="#fa-external-link-alt"></use></svg><em id="emphasis-8bcca6bc99982164c711a719bcb0ae9b">.</em></p>									</div><!-- END .p402_premium -->
				<script type="text/javascript">
					try {
						_402_Show();
					} catch (e) {}
				</script>

				<div class="clearfix"></div>

				<hr />
				<style>
div#tax-ded {
    margin-top: 20px;
    color: white;
    font-size: 0.8em;
}
div#tax-ded a {
    color: white;
    font-weight: 800;
}

						.sd-donation {						
								background: #037BC1;
                                max-width: 100%;
                                margin: 0 auto;
						}

						.sd-donation .logo {
								width: 50%;
								margin: 1rem 0 1rem;
						}

						.sd-donation h1 {
							font-size: 2rem;
							text-transform: none;
							color: #fff;
						}
						.sd-donation p {	    
								color: #fff;
								font-weight: 300;
						}
						.sd-donation hr {
							width: 20%;
							border-top: 4px solid #000;
						}

						.sd-donation .btn {
							padding: .5rem 2rem;
							background-color: #fff !important;
							border-radius: 0;
						}
						.sd-donation .btn a { 
							color: #037BC1;
						}

						.sd-donation .btn:hover {
							background-color: #005789 !important;
						}
						.sd-donation .btn:hover a {
							color: #fff !important;
						}
                        .sd-donation .col-xl-5.p-0 {
                            background-image: url('https://cdn.summitdaily.com/wp-content/uploads/sites/2/2020/03/SDN-donate-cta-bg.jpg');
                            background-size: cover;
							min-height:330px;
                        }	

						@media ( min-width: 768px ) {
							.sd-donation .logo {
								width: 35%;
							}
						}

						@media ( min-width: 1440px ) {
							.sd-donation {
								text-align: left;
							}

							.sd-donation hr {
								margin-left: 0;
							}

						}
						.mobile-flex-fix {
								display:none !important;
						}
						.desk-flex-fix {
								display:flex !important;
						}
						@media ( max-width: 768px ) {
							.mobile-flex-fix {
								display:block !important;
							}
						       .desk-flex-fix {
								display:none !important;
						       }
						}</style>
<div><div class="row sd-donation sd-donation-mobile p-0 d-none d-sm-block d-xs-block mobile-flex-fix" style="">
						<div style="background:#037BC1" class="col-xl-4 p-2">
							<div data-bg="https://cdn.summitdaily.com/wp-content/uploads/sites/2/2020/03/SDN-logo-white-1.png" style="background-size: contain;background-position: center;background-repeat: no-repeat;" class="p-0 mt-2 mb-2 h-75 text-center rocket-lazyload"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="logo m-0 p-0 invisible" style="z-index: 999; max-height: 40px;" data-lazy-src="https://cdn.summitdaily.com/wp-content/uploads/sites/2/2020/03/SDN-logo-white-1.png"><noscript><img src="https://cdn.summitdaily.com/wp-content/uploads/sites/2/2020/03/SDN-logo-white-1.png" class="logo m-0 p-0 invisible" style="z-index: 999; max-height: 40px;"></noscript></div></div>
						<div data-bg="https://cdn.summitdaily.com/wp-content/uploads/sites/2/2020/03/sdn-banner-paypal.jpg" class="col-xl-8 p-3 text-center rocket-lazyload" style=" background-size: cover;">
<h3 class="d-inline mr-3" style="color: #fff; vertical-align: middle">Support Local Journalism</h3><button class="btn d-inline" type="button" onclick="handleDonationButtonClickMidArticle()">Donate</button>
						</div>
					</div>
<div class="row sd-donation p-0 d-xs-none d-sm-none desk-flex-fix" style="">
						<div class="col-xl-7 pt-3 pb-4 sd-4 pl-4">
							<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="logo" data-lazy-src="https://cdn.summitdaily.com/wp-content/uploads/sites/2/2020/03/SDN-logo-white-1.png"><noscript><img src="https://cdn.summitdaily.com/wp-content/uploads/sites/2/2020/03/SDN-logo-white-1.png" class="logo"></noscript>
							<h1>Support Local Journalism</h1>
<p><strong>As a Summit Daily News reader, you make our work possible.</strong></p>
<p><strong>Now more than ever, your financial support is critical to help us keep our communities informed about the evolving coronavirus pandemic and the impact it is having on our residents and businesses. Every contribution, no matter the size, will make a difference.</strong></p>
<p><strong>Your donation will be used exclusively to support quality, local journalism.</strong></p>
							<button class="btn" type="button" onclick="handleDonationButtonClickBelow()">Donate</button>
<!--div id="tax-ded">For tax deductible donations, <a href="https://givebutter.com/summitdaily" target="_blank" title="Tax deductible donations to the Summit Daily.">click here</a>.</div-->
						</div>
						<div class="col-xl-5 p-0">
							 
						</div>
					</div></div><hr />				
			
			
			<div id="article-end-content">
				<div class="row"><div class="card-item col-md-12">
				<div class="module module-dual-column card shadow-sm">
					<div class="card-header"><i class="far fa-newspaper swift-icon-section"></i> News</div>
					<div class="card-body">
						<section>
							
					<article>
						<div class="row no-gutters">
							
						<div class="featured col-12 col-lg-5 text-center card-img">
							<a href="https://www.summitdaily.com/news/friscos-slopeside-hall-continues-to-take-shape-with-environment-in-mind/"><img
			 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20225'%3E%3C/svg%3E"
				width="300"
				height="225"
			 data-lazy-srcset="https://imengine.public.prod.sci.navigacloud.com/?uuid=697d2508-1ba1-5d54-b66a-547527baf33f&type=preview&function=cropresize&crop_w=0.704999&crop_h=0.81818081818182&x=0.2413&y=0.0928&width=300&height=225&q=60 300w,https://imengine.public.prod.sci.navigacloud.com/?uuid=697d2508-1ba1-5d54-b66a-547527baf33f&type=preview&function=cropresize&crop_w=0.704999&crop_h=0.81818081818182&x=0.2413&y=0.0928&width=768&height=576&q=60 768w,https://imengine.public.prod.sci.navigacloud.com/?uuid=697d2508-1ba1-5d54-b66a-547527baf33f&type=preview&function=cropresize&crop_w=0.704999&crop_h=0.81818081818182&x=0.2413&y=0.0928&width=1024&height=768&q=60 1024w,https://imengine.public.prod.sci.navigacloud.com/?uuid=697d2508-1ba1-5d54-b66a-547527baf33f&type=preview&function=cropresize&crop_w=0.704999&crop_h=0.81818081818182&x=0.2413&y=0.0928&width=2048&height=1536&q=60 2048w"
			 data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://imengine.public.prod.sci.navigacloud.com/?uuid=697d2508-1ba1-5d54-b66a-547527baf33f&type=preview&function=cropresize&crop_w=0.704999&crop_h=0.81818081818182&x=0.2413&y=0.0928&width=300&height=225&q=80" /><noscript><img
				src="https://imengine.public.prod.sci.navigacloud.com/?uuid=697d2508-1ba1-5d54-b66a-547527baf33f&type=preview&function=cropresize&crop_w=0.704999&crop_h=0.81818081818182&x=0.2413&y=0.0928&width=300&height=225&q=80"
				width="300"
				height="225"
				srcset="https://imengine.public.prod.sci.navigacloud.com/?uuid=697d2508-1ba1-5d54-b66a-547527baf33f&type=preview&function=cropresize&crop_w=0.704999&crop_h=0.81818081818182&x=0.2413&y=0.0928&width=300&height=225&q=60 300w,https://imengine.public.prod.sci.navigacloud.com/?uuid=697d2508-1ba1-5d54-b66a-547527baf33f&type=preview&function=cropresize&crop_w=0.704999&crop_h=0.81818081818182&x=0.2413&y=0.0928&width=768&height=576&q=60 768w,https://imengine.public.prod.sci.navigacloud.com/?uuid=697d2508-1ba1-5d54-b66a-547527baf33f&type=preview&function=cropresize&crop_w=0.704999&crop_h=0.81818081818182&x=0.2413&y=0.0928&width=1024&height=768&q=60 1024w,https://imengine.public.prod.sci.navigacloud.com/?uuid=697d2508-1ba1-5d54-b66a-547527baf33f&type=preview&function=cropresize&crop_w=0.704999&crop_h=0.81818081818182&x=0.2413&y=0.0928&width=2048&height=1536&q=60 2048w"
				sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>
						</div><!-- END .col -->
							<div class="col-12 col-lg-7 card-text">
								<h4><a href="https://www.summitdaily.com/news/friscos-slopeside-hall-continues-to-take-shape-with-environment-in-mind/">Frisco’s Slopeside Hall continues to take shape with environment in mind</a></h4>
								<p class="card-meta">
									<span class="text-muted"><time class="relative-date" datetime="2022-04-18T23:32:25Z"></time></span>
									
									
									
								</p>
								<p class="card-excerpt"></p>
							</div><!-- END .col-9 -->
						</div><!-- END .row -->
					</article>
					<hr />
					<div class="row"><div class="col col-hero">
					<article>
						<div class="row no-gutters">
							
						<div class="col-3 card-img">
							<a href="https://www.summitdaily.com/news/group-wants-recreation-brought-under-control-at-maroon-bells-before-area-is-loved-to-death/"><img
			 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E"
				width="150"
				height="150"
				
				 data-lazy-src="https://imengine.public.prod.sci.navigacloud.com/?uuid=49d6fc09-8f9a-5ebd-807f-206f38714e26&type=preview&function=square&width=150&q=80" /><noscript><img
				src="https://imengine.public.prod.sci.navigacloud.com/?uuid=49d6fc09-8f9a-5ebd-807f-206f38714e26&type=preview&function=square&width=150&q=80"
				width="150"
				height="150"
				
				 /></noscript></a>
						</div><!-- END .col-3 -->
							<div class="col card-text">
								<h6><a href="https://www.summitdaily.com/news/group-wants-recreation-brought-under-control-at-maroon-bells-before-area-is-loved-to-death/">Group wants recreation brought under control at Maroon Bells before area is loved to death</a></h6>
								<p class="card-meta">
									<span class="text-muted"><time class="relative-date" datetime="2022-04-18T22:54:08Z"></time></span>
									
									
									
								</p>
							</div><!-- END .col-9 -->
						</div><!-- END .row -->
					</article><hr />
					<article>
						<div class="row no-gutters">
							
						<div class="col-3 card-img">
							<a href="https://www.summitdaily.com/news/frisco-solicits-photos-to-publicly-honor-graduating-seniors-with-banners-along-main-street/"><img
			 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E"
				width="150"
				height="150"
				
				 data-lazy-src="https://imengine.public.prod.sci.navigacloud.com/?uuid=29599db8-dd80-5d4d-b0b5-e482dc0d0f5f&type=preview&function=square&width=150&q=80" /><noscript><img
				src="https://imengine.public.prod.sci.navigacloud.com/?uuid=29599db8-dd80-5d4d-b0b5-e482dc0d0f5f&type=preview&function=square&width=150&q=80"
				width="150"
				height="150"
				
				 /></noscript></a>
						</div><!-- END .col-3 -->
							<div class="col card-text">
								<h6><a href="https://www.summitdaily.com/news/frisco-solicits-photos-to-publicly-honor-graduating-seniors-with-banners-along-main-street/">Frisco solicits photos to publicly honor graduating seniors with banners along Main Street</a></h6>
								<p class="card-meta">
									<span class="text-muted"><time class="relative-date" datetime="2022-04-18T22:00:00Z"></time></span>
									
									
									
								</p>
							</div><!-- END .col-9 -->
						</div><!-- END .row -->
					</article><hr class="d-md-none d-lg-none d-xl-none" /></div><!-- END .col --><div class="col col-hero">
					<article>
						<div class="row no-gutters">
							
						<div class="col-3 card-img">
							<a href="https://www.summitdaily.com/news/pennies-on-the-dollar-vail-resorts-employees-organize-settlement-opt-out-movement/"><img
			 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E"
				width="150"
				height="150"
				
				 data-lazy-src="https://imengine.public.prod.sci.navigacloud.com/?uuid=0900ea29-f638-5992-b077-1e1d7c1384df&type=preview&function=square&width=150&q=80" /><noscript><img
				src="https://imengine.public.prod.sci.navigacloud.com/?uuid=0900ea29-f638-5992-b077-1e1d7c1384df&type=preview&function=square&width=150&q=80"
				width="150"
				height="150"
				
				 /></noscript></a>
						</div><!-- END .col-3 -->
							<div class="col card-text">
								<h6><a href="https://www.summitdaily.com/news/pennies-on-the-dollar-vail-resorts-employees-organize-settlement-opt-out-movement/">‘Pennies on the dollar’: Vail Resorts employees organize settlement opt-out movement</a></h6>
								<p class="card-meta">
									<span class="text-muted"><time class="relative-date" datetime="2022-04-18T21:30:00Z"></time></span>
									
									
									
								</p>
							</div><!-- END .col-9 -->
						</div><!-- END .row -->
					</article><hr />
					<article>
						<div class="row no-gutters">
							
						<div class="col-3 card-img">
							<a href="https://www.summitdaily.com/news/weekend-wildfire-near-glenwood-canyon-closes-i-70-as-it-burns-from-dotsero-to-gypsum/"><img
			 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E"
				width="150"
				height="150"
				
				 data-lazy-src="https://imengine.public.prod.sci.navigacloud.com/?uuid=a3614809-170e-543e-960e-ec305c803d80&type=preview&function=square&width=150&q=80" /><noscript><img
				src="https://imengine.public.prod.sci.navigacloud.com/?uuid=a3614809-170e-543e-960e-ec305c803d80&type=preview&function=square&width=150&q=80"
				width="150"
				height="150"
				
				 /></noscript></a>
						</div><!-- END .col-3 -->
							<div class="col card-text">
								<h6><a href="https://www.summitdaily.com/news/weekend-wildfire-near-glenwood-canyon-closes-i-70-as-it-burns-from-dotsero-to-gypsum/">Weekend wildfire near Glenwood Canyon closes I-70 as it burns from Dotsero to Gypsum</a></h6>
								<p class="card-meta">
									<span class="text-muted"><time class="relative-date" datetime="2022-04-18T20:46:15Z"></time></span>
									
			<span class="text-muted">|</span>
			<a href="https://www.summitdaily.com/news/weekend-wildfire-near-glenwood-canyon-closes-i-70-as-it-burns-from-dotsero-to-gypsum/#vf-comments" class="vf-comment-link" data-container-id="weekend-wildfire-near-glenwood-canyon-closes-i-70-as-it-burns-from-dotsero-to-gypsum"><svg class="svg-icon"><use class="vf-comment" xlink:href="#vf-comment"></use></svg> </a>
									
									
								</p>
							</div><!-- END .col-9 -->
						</div><!-- END .row -->
					</article></div><!-- END .col -->
							</div><!-- END .row -->
							<hr />
						</section>
						<a href="https://www.summitdaily.com/recent-stories/news/" class="card-link card-more">See more <svg class="svg-icon"><use class="fa-angle-right" xlink:href="#fa-angle-right"></use></svg></a>
					</div><!-- END .card-body -->
				</div><!-- END .module -->
			</div><!-- END .card-item --></div>			</div>

		</article>

		
<aside>

	<div class="card-container row">
	
			<div class="card-item col-sm-12 text-center">
				<div class="module-ad ad-big-box1">
				<div class="swift-ad-wrapper-outer ad-big-box1-wrapper">
					<div class="swift-ad-wrapper-inner">
						<div id="ad-big-box1" class="dfp">
							<script>
							AdBridg.cmd.push(function() {
								AdBridg.display('ad-big-box1');
							})
							</script>
						</div>
						<a href="/your-ad-here/" class="your-ad-here" target="_blank" title="Your Ad Here">YOUR AD HERE &raquo;</a>
					</div>
				</div>
				</div>
			</div>
				<div class="card-item col-sm-12 col-md-6 col-lg-12">
					<div class="module module-gallery module-c2 card shadow-sm">
						<div class="card-header"></div>
						<div class="card-body">
								<h5 class="card-title">Top Jobs</h5>

								<div id="carousel-353976" class="carousel slide" data-ride="carousel" data-interval="false">
								  <div class="carousel-inner" style="max-height: 400px;">
					<div class="carousel-item active" style="overflow:hidden;padding-left: 20px;">
							<a href="https://classifieds.cmnm.org/cmnm/advert/employment-s0025034-multiple-positions-alderwood-recruitment_9951" target="_blank" style="display: block;max-width: 75px;float:left;margin-right: 10px;"><img class="slide-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="
Multiple Positions - Alderwood" style="margin: 0 auto 4px auto;width: auto;max-height: 100px;" data-lazy-src="https://classifieds.cmnm.org/marketplace/image/e2/e2ec01a8-0681-4d22-bf0f-811d4d42a0f6_thumb.jpg"><noscript><img class="slide-image" src="https://classifieds.cmnm.org/marketplace/image/e2/e2ec01a8-0681-4d22-bf0f-811d4d42a0f6_thumb.jpg" alt="
Multiple Positions - Alderwood" style="margin: 0 auto 4px auto;width: auto;max-height: 100px;"></noscript></a>
					<div class="card-content" style="max-width:220px;float:left;">
					<a href="https://classifieds.cmnm.org/cmnm/advert/employment-s0025034-multiple-positions-alderwood-recruitment_9951" target="_blank" style="display:block;overflow:hidden;">
					<h5></h5><h5>
Multiple Positions - Alderwood</h5>
					<p style="font-size:.875rem;color:#000;">
						<em></em><br><span>Maintenance SupervisorMaintenance Technician(s)HousekeepingVan Driver/HousemanApply within at 551 S. Zerex, Ste 201, FraserCompetitive salary & benefitsDrug Free. EOE.</span>
					</p>
					</a>
					</div>
					</div><!-- END .carousel-item -->
					<div class="carousel-item " style="overflow:hidden;padding-left: 20px;">
							<a href="https://classifieds.cmnm.org/cmnm/advert/employment-2460308-edwards-eagle-wendy-s-recruitment_9669" target="_blank" style="display: block;max-width: 75px;float:left;margin-right: 10px;"><img class="slide-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="
Edwards & Eagle - Wendy's" style="margin: 0 auto 4px auto;width: auto;max-height: 100px;" data-lazy-src="https://sci.navigahub.com/EW/SCI/localstorage/ImageLibrary/Clients/114402/Client%20Images/Wendy's.jpg"><noscript><img class="slide-image" src="https://sci.navigahub.com/EW/SCI/localstorage/ImageLibrary/Clients/114402/Client%20Images/Wendy's.jpg" alt="
Edwards & Eagle - Wendy's" style="margin: 0 auto 4px auto;width: auto;max-height: 100px;"></noscript></a>
					<div class="card-content" style="max-width:220px;float:left;">
					<a href="https://classifieds.cmnm.org/cmnm/advert/employment-2460308-edwards-eagle-wendy-s-recruitment_9669" target="_blank" style="display:block;overflow:hidden;">
					<h5></h5><h5>
Edwards & Eagle - Wendy's</h5>
					<p style="font-size:.875rem;color:#000;">
						<em></em><br><span>Crew: $17.00 per hour. Shift Managers: $18 - $19 per hour. Management Opportunities, Free Meals, Free Uniforms, Flexible Schedules. Text&hellip;</span>
					</p>
					</a>
					</div>
					</div><!-- END .carousel-item -->
					<div class="carousel-item " style="overflow:hidden;padding-left: 20px;">
							<a href="https://classifieds.cmnm.org/cmnm/advert/employment-s0025247-construction-materials-testing-technician-ctl-thompson-inc-recruitment_10043" target="_blank" style="display: block;max-width: 75px;float:left;margin-right: 10px;"><img class="slide-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="
Construction Materials Testing Technician - CTL|Thompson, Inc." style="margin: 0 auto 4px auto;width: auto;max-height: 100px;" data-lazy-src="https://classifieds.cmnm.org/marketplace/image/08/0826e999-1bf8-4998-bcea-6acd5db1c62e_thumb.jpg"><noscript><img class="slide-image" src="https://classifieds.cmnm.org/marketplace/image/08/0826e999-1bf8-4998-bcea-6acd5db1c62e_thumb.jpg" alt="
Construction Materials Testing Technician - CTL|Thompson, Inc." style="margin: 0 auto 4px auto;width: auto;max-height: 100px;"></noscript></a>
					<div class="card-content" style="max-width:220px;float:left;">
					<a href="https://classifieds.cmnm.org/cmnm/advert/employment-s0025247-construction-materials-testing-technician-ctl-thompson-inc-recruitment_10043" target="_blank" style="display:block;overflow:hidden;">
					<h5></h5><h5>
Construction Materials Testing Technician - CTL|Thompson, Inc.</h5>
					<p style="font-size:.875rem;color:#000;">
						<em></em><br><span>CTL|Thompson, Inc. is seeking a Laboratory Technician for its Grand County (Breckenridge), CO lab. This position is suited for an&hellip;</span>
					</p>
					</a>
					</div>
					</div><!-- END .carousel-item -->
					<div class="carousel-item " style="overflow:hidden;padding-left: 20px;">
							<a href="https://classifieds.cmnm.org/cmnm/advert/employment-s0024596-crew-members-cashiers-kitchen-sandwich-makers-joe-s-famous-deli-recruitment_9785" target="_blank" style="display: block;max-width: 75px;float:left;margin-right: 10px;"><img class="slide-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="
Crew Members/Cashiers/Kitchen/Sandwich Makers - Joe's Famous Deli" style="margin: 0 auto 4px auto;width: auto;max-height: 100px;" data-lazy-src="https://classifieds.cmnm.org/marketplace/image/6e/6e380645-0d83-4665-aaa6-266afec111b4_thumb.jpg"><noscript><img class="slide-image" src="https://classifieds.cmnm.org/marketplace/image/6e/6e380645-0d83-4665-aaa6-266afec111b4_thumb.jpg" alt="
Crew Members/Cashiers/Kitchen/Sandwich Makers - Joe's Famous Deli" style="margin: 0 auto 4px auto;width: auto;max-height: 100px;"></noscript></a>
					<div class="card-content" style="max-width:220px;float:left;">
					<a href="https://classifieds.cmnm.org/cmnm/advert/employment-s0024596-crew-members-cashiers-kitchen-sandwich-makers-joe-s-famous-deli-recruitment_9785" target="_blank" style="display:block;overflow:hidden;">
					<h5></h5><h5>
Crew Members/Cashiers/Kitchen/Sandwich Makers - Joe's Famous Deli</h5>
					<p style="font-size:.875rem;color:#000;">
						<em></em><br><span>Crew/Kitchen Sandwich MakersYear round positions$20-$25 per hour, no experience required, advancement opportunities, bonus program, High School Student employment opportunities.</span>
					</p>
					</a>
					</div>
					</div><!-- END .carousel-item -->
					<div class="carousel-item " style="overflow:hidden;padding-left: 20px;">
							<a href="https://classifieds.cmnm.org/cmnm/advert/employment-2459119-5000-bonus-after-six-months-drivers-recruitment_9600" target="_blank" style="display: block;max-width: 75px;float:left;margin-right: 10px;"><img class="slide-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="
$5000 bonus after six months! - Drivers - Summit Stage" style="margin: 0 auto 4px auto;width: auto;max-height: 100px;" data-lazy-src="https://sci.navigahub.com/EW/SCI/localstorage/ImageLibrary/Clients/101183/Client%20Images/Summit%20Stage.jpg"><noscript><img class="slide-image" src="https://sci.navigahub.com/EW/SCI/localstorage/ImageLibrary/Clients/101183/Client%20Images/Summit%20Stage.jpg" alt="
$5000 bonus after six months! - Drivers - Summit Stage" style="margin: 0 auto 4px auto;width: auto;max-height: 100px;"></noscript></a>
					<div class="card-content" style="max-width:220px;float:left;">
					<a href="https://classifieds.cmnm.org/cmnm/advert/employment-2459119-5000-bonus-after-six-months-drivers-recruitment_9600" target="_blank" style="display:block;overflow:hidden;">
					<h5></h5><h5>
$5000 bonus after six months! - Drivers - Summit Stage</h5>
					<p style="font-size:.875rem;color:#000;">
						<em></em><br><span>Drivers Needed - $1000 Sign-on Bonus! The Summit Stage is now hiring full time year round bus operator positions! We&hellip;</span>
					</p>
					</a>
					</div>
					</div><!-- END .carousel-item -->
					<div class="carousel-item " style="overflow:hidden;padding-left: 20px;">
					<div class="card-content" style="max-width:220px;float:left;">
					<a href="https://classifieds.cmnm.org/cmnm/advert/employment-s0025104-irrigation-tech-earth-songs-gardening-recruitment_9976" target="_blank" style="display:block;overflow:hidden;">
					<h5></h5><h5>
Irrigation Tech - Earth Songs Gardening</h5>
					<p style="font-size:.875rem;color:#000;">
						<em></em><br><span>We are looking for an experienced Irrigation Tech for residential work. Our season is May through November, ski season to&hellip;</span>
					</p>
					</a>
					</div>
					</div><!-- END .carousel-item -->
					<div class="carousel-item " style="overflow:hidden;padding-left: 20px;">
							<a href="https://classifieds.cmnm.org/cmnm/advert/employment-s0025337-patient-access-representative-full-time-frisco-co-recruitment_10085" target="_blank" style="display: block;max-width: 75px;float:left;margin-right: 10px;"><img class="slide-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="
Patient Access Representative- Full Time- Frisco, CO - Panorama Summit Orthopedics" style="margin: 0 auto 4px auto;width: auto;max-height: 100px;" data-lazy-src="https://classifieds.cmnm.org/marketplace/image/e4/e4313820-b6f5-4539-91f4-911642c1a8a0_thumb.jpg"><noscript><img class="slide-image" src="https://classifieds.cmnm.org/marketplace/image/e4/e4313820-b6f5-4539-91f4-911642c1a8a0_thumb.jpg" alt="
Patient Access Representative- Full Time- Frisco, CO - Panorama Summit Orthopedics" style="margin: 0 auto 4px auto;width: auto;max-height: 100px;"></noscript></a>
					<div class="card-content" style="max-width:220px;float:left;">
					<a href="https://classifieds.cmnm.org/cmnm/advert/employment-s0025337-patient-access-representative-full-time-frisco-co-recruitment_10085" target="_blank" style="display:block;overflow:hidden;">
					<h5></h5><h5>
Patient Access Representative- Full Time- Frisco, CO - Panorama Summit Orthopedics</h5>
					<p style="font-size:.875rem;color:#000;">
						<em></em><br><span>Pay Range: $16- $24.57</span>
					</p>
					</a>
					</div>
					</div><!-- END .carousel-item -->
					<div class="carousel-item " style="overflow:hidden;padding-left: 20px;">
							<a href="https://classifieds.cmnm.org/cmnm/advert/employment-2460102-now-hiring-summit-community-care-clinic-recruitment_9656" target="_blank" style="display: block;max-width: 75px;float:left;margin-right: 10px;"><img class="slide-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="
NOW HIRING - Summit Community Care Clinic" style="margin: 0 auto 4px auto;width: auto;max-height: 100px;" data-lazy-src="https://sci.navigahub.com/EW/SCI/localstorage/ImageLibrary/Clients/101292/Client%20Images/Summit%20Community%20Care%20Clinic.jpg"><noscript><img class="slide-image" src="https://sci.navigahub.com/EW/SCI/localstorage/ImageLibrary/Clients/101292/Client%20Images/Summit%20Community%20Care%20Clinic.jpg" alt="
NOW HIRING - Summit Community Care Clinic" style="margin: 0 auto 4px auto;width: auto;max-height: 100px;"></noscript></a>
					<div class="card-content" style="max-width:220px;float:left;">
					<a href="https://classifieds.cmnm.org/cmnm/advert/employment-2460102-now-hiring-summit-community-care-clinic-recruitment_9656" target="_blank" style="display:block;overflow:hidden;">
					<h5></h5><h5>
NOW HIRING - Summit Community Care Clinic</h5>
					<p style="font-size:.875rem;color:#000;">
						<em></em><br><span>Voted top 3 best places to work in Summit! We have competitive wages and a generous benefit package. SIGN ON&hellip;</span>
					</p>
					</a>
					</div>
					</div><!-- END .carousel-item -->
					<div class="carousel-item " style="overflow:hidden;padding-left: 20px;">
							<a href="https://classifieds.cmnm.org/cmnm/advert/employment-s0025478-administrative-assistant-red-white-blue-recruitment_10147" target="_blank" style="display: block;max-width: 75px;float:left;margin-right: 10px;"><img class="slide-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="
Administrative Assistant - Red, White & Blue Fire" style="margin: 0 auto 4px auto;width: auto;max-height: 100px;" data-lazy-src="https://classifieds.cmnm.org/marketplace/image/1e/1ea7d5ad-d244-4476-a232-b507f6a0ca54_thumb.jpg"><noscript><img class="slide-image" src="https://classifieds.cmnm.org/marketplace/image/1e/1ea7d5ad-d244-4476-a232-b507f6a0ca54_thumb.jpg" alt="
Administrative Assistant - Red, White & Blue Fire" style="margin: 0 auto 4px auto;width: auto;max-height: 100px;"></noscript></a>
					<div class="card-content" style="max-width:220px;float:left;">
					<a href="https://classifieds.cmnm.org/cmnm/advert/employment-s0025478-administrative-assistant-red-white-blue-recruitment_10147" target="_blank" style="display:block;overflow:hidden;">
					<h5></h5><h5>
Administrative Assistant - Red, White & Blue Fire</h5>
					<p style="font-size:.875rem;color:#000;">
						<em></em><br><span>Red, White & Blue Fire seeks an Administrative Assistant. $22.60-28.85/hour + PERA.</span>
					</p>
					</a>
					</div>
					</div><!-- END .carousel-item -->
					<div class="carousel-item " style="overflow:hidden;padding-left: 20px;">
					<div class="card-content" style="max-width:220px;float:left;">
					<a href="https://classifieds.cmnm.org/cmnm/advert/employment-s0025345-property-manager-stoney-meadows-recruitment_10090" target="_blank" style="display:block;overflow:hidden;">
					<h5></h5><h5>
Property Manager - Stoney Meadows</h5>
					<p style="font-size:.875rem;color:#000;">
						<em></em><br><span>Looking for Property manager For 13 unit HOA Edwards</span>
					</p>
					</a>
					</div>
					</div><!-- END .carousel-item -->
					<div class="carousel-item " style="overflow:hidden;padding-left: 20px;">
							<a href="https://classifieds.cmnm.org/cmnm/advert/employment-s0024254-marketing-and-events-manager-the-friends-recruitment_9623" target="_blank" style="display: block;max-width: 75px;float:left;margin-right: 10px;"><img class="slide-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="
Marketing and Events Manager - The Friends of the Dillon Ranger District" style="margin: 0 auto 4px auto;width: auto;max-height: 100px;" data-lazy-src="https://classifieds.cmnm.org/marketplace/image/db/dbc7fc05-be44-4a35-90e1-93bff2e85831_thumb.jpg"><noscript><img class="slide-image" src="https://classifieds.cmnm.org/marketplace/image/db/dbc7fc05-be44-4a35-90e1-93bff2e85831_thumb.jpg" alt="
Marketing and Events Manager - The Friends of the Dillon Ranger District" style="margin: 0 auto 4px auto;width: auto;max-height: 100px;"></noscript></a>
					<div class="card-content" style="max-width:220px;float:left;">
					<a href="https://classifieds.cmnm.org/cmnm/advert/employment-s0024254-marketing-and-events-manager-the-friends-recruitment_9623" target="_blank" style="display:block;overflow:hidden;">
					<h5></h5><h5>
Marketing and Events Manager - The Friends of the Dillon Ranger District</h5>
					<p style="font-size:.875rem;color:#000;">
						<em></em><br><span>A plum position for a leading outdoors nonprofit organization in Summit County overseeing volunteer registration processes and communications, membership and&hellip;</span>
					</p>
					</a>
					</div>
					</div><!-- END .carousel-item -->
					<div class="carousel-item " style="overflow:hidden;padding-left: 20px;">
					<div class="card-content" style="max-width:220px;float:left;">
					<a href="https://classifieds.cmnm.org/cmnm/advert/employment-s0025413-bicycle-mechanic-vail-ski-bike-tech-recruitment_10122" target="_blank" style="display:block;overflow:hidden;">
					<h5></h5><h5>
BICYCLE MECHANIC - Vail Ski/Bike Tech</h5>
					<p style="font-size:.875rem;color:#000;">
						<em></em><br><span>We need an experienced bicycle mechanic for this upcoming spring. Locally owned. Superior wages. Apply in person or give us&hellip;</span>
					</p>
					</a>
					</div>
					</div><!-- END .carousel-item -->
					<div class="carousel-item " style="overflow:hidden;padding-left: 20px;">
							<a href="https://classifieds.cmnm.org/cmnm/advert/employment-s0024261-marketing-events-manager-mountain-youth-recruitment_9633" target="_blank" style="display: block;max-width: 75px;float:left;margin-right: 10px;"><img class="slide-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="
Marketing & Events Manager - Mountain Youth" style="margin: 0 auto 4px auto;width: auto;max-height: 100px;" data-lazy-src="https://classifieds.cmnm.org/marketplace/image/75/75ae93a9-b87b-4c20-aa84-91d3aa77118d_thumb.jpg"><noscript><img class="slide-image" src="https://classifieds.cmnm.org/marketplace/image/75/75ae93a9-b87b-4c20-aa84-91d3aa77118d_thumb.jpg" alt="
Marketing & Events Manager - Mountain Youth" style="margin: 0 auto 4px auto;width: auto;max-height: 100px;"></noscript></a>
					<div class="card-content" style="max-width:220px;float:left;">
					<a href="https://classifieds.cmnm.org/cmnm/advert/employment-s0024261-marketing-events-manager-mountain-youth-recruitment_9633" target="_blank" style="display:block;overflow:hidden;">
					<h5></h5><h5>
Marketing & Events Manager - Mountain Youth</h5>
					<p style="font-size:.875rem;color:#000;">
						<em></em><br><span>Position SummaryMountain Youths mission is to continuously and collaboratively improve the lives of youth in the most powerful ways possible.&hellip;</span>
					</p>
					</a>
					</div>
					</div><!-- END .carousel-item -->
					<div class="carousel-item " style="overflow:hidden;padding-left: 20px;">
					<div class="card-content" style="max-width:220px;float:left;">
					<a href="https://classifieds.cmnm.org/cmnm/advert/employment-s0025587-accounting-positions-available-gasthof-gramshammer-pepi-sports-recruitment_10204" target="_blank" style="display:block;overflow:hidden;">
					<h5></h5><h5>
Accounting Positions Available - Gasthof Gramshammer/Pepi Sports</h5>
					<p style="font-size:.875rem;color:#000;">
						<em></em><br><span>Accounts Payable - Process bi-weekly pay runs for hotel, restaurant, bar & retail. Reconcile and maintain daily receipts/records for hotel,&hellip;</span>
					</p>
					</a>
					</div>
					</div><!-- END .carousel-item -->
					<div class="carousel-item " style="overflow:hidden;padding-left: 20px;">
							<a href="https://classifieds.cmnm.org/cmnm/advert/employment-2466666-marketing-specialist-keystone-symposia-recruitment_9894" target="_blank" style="display: block;max-width: 75px;float:left;margin-right: 10px;"><img class="slide-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="
Marketing Specialist - Keystone Symposia" style="margin: 0 auto 4px auto;width: auto;max-height: 100px;" data-lazy-src="https://sci.navigahub.com/ew/sci/localstorage/ad/materials/2457089/2457089.jpg"><noscript><img class="slide-image" src="https://sci.navigahub.com/ew/sci/localstorage/ad/materials/2457089/2457089.jpg" alt="
Marketing Specialist - Keystone Symposia" style="margin: 0 auto 4px auto;width: auto;max-height: 100px;"></noscript></a>
					<div class="card-content" style="max-width:220px;float:left;">
					<a href="https://classifieds.cmnm.org/cmnm/advert/employment-2466666-marketing-specialist-keystone-symposia-recruitment_9894" target="_blank" style="display:block;overflow:hidden;">
					<h5></h5><h5>
Marketing Specialist - Keystone Symposia</h5>
					<p style="font-size:.875rem;color:#000;">
						<em></em><br><span>Now Hiring Marketing Specialist! Work with us!!</span>
					</p>
					</a>
					</div>
					</div><!-- END .carousel-item -->
					<div class="carousel-item " style="overflow:hidden;padding-left: 20px;">
							<a href="https://classifieds.cmnm.org/cmnm/advert/employment-2466520-administrative-assistant-mcmahan-and-associates-llc-recruitment_9887" target="_blank" style="display: block;max-width: 75px;float:left;margin-right: 10px;"><img class="slide-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="
Administrative Assistant - McMahan and Associates, LLC" style="margin: 0 auto 4px auto;width: auto;max-height: 100px;" data-lazy-src="https://sci.navigahub.com/EW/SCI/localstorage/ImageLibrary/Clients/122932/Client%20Images/McMahan%20and%20Associates.jpg"><noscript><img class="slide-image" src="https://sci.navigahub.com/EW/SCI/localstorage/ImageLibrary/Clients/122932/Client%20Images/McMahan%20and%20Associates.jpg" alt="
Administrative Assistant - McMahan and Associates, LLC" style="margin: 0 auto 4px auto;width: auto;max-height: 100px;"></noscript></a>
					<div class="card-content" style="max-width:220px;float:left;">
					<a href="https://classifieds.cmnm.org/cmnm/advert/employment-2466520-administrative-assistant-mcmahan-and-associates-llc-recruitment_9887" target="_blank" style="display:block;overflow:hidden;">
					<h5></h5><h5>
Administrative Assistant - McMahan and Associates, LLC</h5>
					<p style="font-size:.875rem;color:#000;">
						<em></em><br><span>Busy CPA firm in Avon seeks administrative professional to assist with various office duties. This opportunity offers rewarding work all&hellip;</span>
					</p>
					</a>
					</div>
					</div><!-- END .carousel-item -->
					<div class="carousel-item " style="overflow:hidden;padding-left: 20px;">
							<a href="https://classifieds.cmnm.org/cmnm/advert/employment-s0025417-sales-assistant-creative-floors-edwards-recruitment_10123" target="_blank" style="display: block;max-width: 75px;float:left;margin-right: 10px;"><img class="slide-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="
SALES ASSISTANT - Creative Floors Ã¢ÂÂ Edwards, CO" style="margin: 0 auto 4px auto;width: auto;max-height: 100px;" data-lazy-src="https://classifieds.cmnm.org/marketplace/image/73/7363dce6-94c9-4515-a1cc-888597aa3252_thumb.jpg"><noscript><img class="slide-image" src="https://classifieds.cmnm.org/marketplace/image/73/7363dce6-94c9-4515-a1cc-888597aa3252_thumb.jpg" alt="
SALES ASSISTANT - Creative Floors Ã¢ÂÂ Edwards, CO" style="margin: 0 auto 4px auto;width: auto;max-height: 100px;"></noscript></a>
					<div class="card-content" style="max-width:220px;float:left;">
					<a href="https://classifieds.cmnm.org/cmnm/advert/employment-s0025417-sales-assistant-creative-floors-edwards-recruitment_10123" target="_blank" style="display:block;overflow:hidden;">
					<h5></h5><h5>
SALES ASSISTANT - Creative Floors Ã¢ÂÂ Edwards, CO</h5>
					<p style="font-size:.875rem;color:#000;">
						<em></em><br><span>Company Creative Floors is an established flooring company in the heart of Edwards, CO featuring the latest styles of flooring&hellip;</span>
					</p>
					</a>
					</div>
					</div><!-- END .carousel-item -->
					<div class="carousel-item " style="overflow:hidden;padding-left: 20px;">
							<a href="https://classifieds.cmnm.org/cmnm/advert/employment-s0025317-multiple-positions-eaglevail-metro-district-recruitment_10071" target="_blank" style="display: block;max-width: 75px;float:left;margin-right: 10px;"><img class="slide-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="
Multiple Positions - EagleVail Metro District" style="margin: 0 auto 4px auto;width: auto;max-height: 100px;" data-lazy-src="https://classifieds.cmnm.org/marketplace/image/52/5232450b-7c6f-4063-a0f2-1e48edcf2396_thumb.jpg"><noscript><img class="slide-image" src="https://classifieds.cmnm.org/marketplace/image/52/5232450b-7c6f-4063-a0f2-1e48edcf2396_thumb.jpg" alt="
Multiple Positions - EagleVail Metro District" style="margin: 0 auto 4px auto;width: auto;max-height: 100px;"></noscript></a>
					<div class="card-content" style="max-width:220px;float:left;">
					<a href="https://classifieds.cmnm.org/cmnm/advert/employment-s0025317-multiple-positions-eaglevail-metro-district-recruitment_10071" target="_blank" style="display:block;overflow:hidden;">
					<h5></h5><h5>
Multiple Positions - EagleVail Metro District</h5>
					<p style="font-size:.875rem;color:#000;">
						<em></em><br><span>Maintenance Dept.Spray Technician $20.00-$25.00/hour DOEMaintenance Crew $18.00-$22.00/hour DOEFor applications visit www.eaglevail.orgFor more info and to apply please contact bbarnum@eaglevai...</span>
					</p>
					</a>
					</div>
					</div><!-- END .carousel-item -->
					<div class="carousel-item " style="overflow:hidden;padding-left: 20px;">
							<a href="https://classifieds.cmnm.org/cmnm/advert/employment-2467406-heavy-equipment-operator-summit-county-government-recruitment_9932" target="_blank" style="display: block;max-width: 75px;float:left;margin-right: 10px;"><img class="slide-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="
Heavy Equipment Operator - Summit County Government" style="margin: 0 auto 4px auto;width: auto;max-height: 100px;" data-lazy-src="https://sci.navigahub.com/EW/SCI/localstorage/ImageLibrary/Clients/101168/Client%20Images/Summit%20County%20Government.jpg"><noscript><img class="slide-image" src="https://sci.navigahub.com/EW/SCI/localstorage/ImageLibrary/Clients/101168/Client%20Images/Summit%20County%20Government.jpg" alt="
Heavy Equipment Operator - Summit County Government" style="margin: 0 auto 4px auto;width: auto;max-height: 100px;"></noscript></a>
					<div class="card-content" style="max-width:220px;float:left;">
					<a href="https://classifieds.cmnm.org/cmnm/advert/employment-2467406-heavy-equipment-operator-summit-county-government-recruitment_9932" target="_blank" style="display:block;overflow:hidden;">
					<h5></h5><h5>
Heavy Equipment Operator - Summit County Government</h5>
					<p style="font-size:.875rem;color:#000;">
						<em></em><br><span>Landfill/Recycling Department. Hiring Range: $22.52 - $24.77. For more information and to apply, please visit: www.summitcountyco.gov/jobs - EOE</span>
					</p>
					</a>
					</div>
					</div><!-- END .carousel-item -->
					<div class="carousel-item " style="overflow:hidden;padding-left: 20px;">
					<div class="card-content" style="max-width:220px;float:left;">
					<a href="https://classifieds.cmnm.org/cmnm/advert/employment-s0025397-office-manager-bookkeeper-kaupas-water-recruitment_10116" target="_blank" style="display:block;overflow:hidden;">
					<h5></h5><h5>
Office Manager/Bookkeeper - Kaupas Water</h5>
					<p style="font-size:.875rem;color:#000;">
						<em></em><br><span>Office Manager/BookkeeperFull Time Pay D.O.E.possible housing</span>
					</p>
					</a>
					</div>
					</div><!-- END .carousel-item --></div><!-- END .carousel-inner -->

									<div class="carousel-nav d-flex justify-content-center">

										<a class="carousel-control-prev position-absolute" style="width:60px;height:40px;top:100px;left:-30px;" href="#carousel-353976" role="button" data-slide="prev">
											<svg class="svg-icon"><use class="fa-chevron-left icon" xlink:href="#fa-chevron-left"></use></svg>
											<span class="sr-only">Previous</span>
										</a>

										<ol class="carousel-indicators position-relative"><li data-target="#carousel-353976" data-slide-to="1" class="active"></li><li data-target="#carousel-353976" data-slide-to="2" class=""></li><li data-target="#carousel-353976" data-slide-to="3" class=""></li><li data-target="#carousel-353976" data-slide-to="4" class=""></li><li data-target="#carousel-353976" data-slide-to="5" class=""></li><li data-target="#carousel-353976" data-slide-to="6" class=""></li><li data-target="#carousel-353976" data-slide-to="7" class=""></li><li data-target="#carousel-353976" data-slide-to="8" class=""></li><li data-target="#carousel-353976" data-slide-to="9" class=""></li><li data-target="#carousel-353976" data-slide-to="10" class=""></li><li data-target="#carousel-353976" data-slide-to="11" class=""></li><li data-target="#carousel-353976" data-slide-to="12" class=""></li><li data-target="#carousel-353976" data-slide-to="13" class=""></li><li data-target="#carousel-353976" data-slide-to="14" class=""></li><li data-target="#carousel-353976" data-slide-to="15" class=""></li><li data-target="#carousel-353976" data-slide-to="16" class=""></li><li data-target="#carousel-353976" data-slide-to="17" class=""></li><li data-target="#carousel-353976" data-slide-to="18" class=""></li><li data-target="#carousel-353976" data-slide-to="19" class=""></li><li data-target="#carousel-353976" data-slide-to="20" class=""></li></ol>

										<a class="carousel-control-next position-absolute" style="width:60px;height:40px;top:100px;right:-30px;" href="#carousel-353976" role="button" data-slide="next">
											<svg class="svg-icon"><use class="fa-chevron-right icon" xlink:href="#fa-chevron-right"></use></svg>
											<span class="sr-only">Next</span>
										</a>

									</div><!-- END .carousel-nav -->
								</div><!-- END carousel-353976 -->

								<hr />

							<a href="https://classifieds.cmnm.org/marketplace/cmnm/category/Employment" class="card-link card-more" target="_blank">View more listings <svg class="svg-icon"><use class="fa-angle-right" xlink:href="#fa-angle-right"></use></svg></a>
						</div><!-- END .card-body -->
					</div><!-- END .module -->
				</div><!-- END .card-item -->
			<div class="card-item col-sm-12 text-center">
				<div class="module-ad ad-big-box2">
				<div class="swift-ad-wrapper-outer ad-big-box2-wrapper">
					<div class="swift-ad-wrapper-inner">
						<div id="ad-big-box2" class="dfp">
							<script>
							AdBridg.cmd.push(function() {
								AdBridg.display('ad-big-box2');
							})
							</script>
						</div>
						<a href="/your-ad-here/" class="your-ad-here" target="_blank" title="Your Ad Here">YOUR AD HERE &raquo;</a>
					</div>
				</div>
				</div>
			</div>
				<div class="card-item col-sm-12 col-md-6 col-lg-12">
					<div class="module module-html card shadow-sm">
						<div class="card-header"></div>
						<div class="card-body">
						
						<p><script data-rocketlazyloadscript='https://embed.secondstreetapp.com/Scripts/dist/optin.js'  data-ss-embed="optin" data-design-id="296260"></script></p>

						
						</div><!-- END .card-body -->
						</div><!-- END .module -->
				</div><!-- END .card-item -->
		<div class="card-item col-sm-12 col-md-6 col-lg-12">
			<div class="module module-e-edition card shadow-sm">
				<div class="card-header"><i class="fas fa-book-reader"></i> Summit Daily News E-Edition</div>
				<div class="card-body">
					<section>
					<div class="ad-image"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=5870056525&iu=/5195" target="_blank"><img width="270" height="27" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20270%2027'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-src="https://cdn.summitdaily.com/wp-content/uploads/sites/2/2019/01/miniflip-vd-sponsored-ssf.png" /><noscript><img width="270" height="27" src="https://cdn.summitdaily.com/wp-content/uploads/sites/2/2019/01/miniflip-vd-sponsored-ssf.png" class="attachment-full size-full" alt="" /></noscript></a></div>
					
				<a href="https://edition.pagesuite.com/launch.aspx?pbid=9f736db6-75d3-42bb-9190-cd1aeaffa09b" target="_blank">
					<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://edition.pagesuite.com/get_image.aspx?newportal=true&w=300&rndm=5d407e5&pbid=9f736db6-75d3-42bb-9190-cd1aeaffa09b" /><noscript><img src="https://edition.pagesuite.com/get_image.aspx?newportal=true&w=300&rndm=5d407e5&pbid=9f736db6-75d3-42bb-9190-cd1aeaffa09b" /></noscript>
				</a>
					</section>
				</div><!-- END .card-body -->
			</div><!-- END .module -->
		</div><!-- END .card-item -->	</div><!-- END .card-container -->

</aside>

	</div>

</div><!-- END #layout-singular -->


</div><!-- END #primary -->

</div><!-- END .container -->
</main>


	
	<nav id="nav-mobile-footer" class="fixed-bottom d-lg-none d-xl-none">

	<ul class="nav nav-fill">
		
		<li class="nav-item">
			<a data-id="Home" class="nav-link " href="https://www.summitdaily.com"><svg class="svg-icon"><use class="fa-home icon" xlink:href="#fa-home"></use></svg><br/>Home</a>
		</li>
		<li class="nav-item">
			<a data-id="Trending" class="nav-link " href="https://www.summitdaily.com/trending-stories/news/"><svg class="svg-icon"><use class="fa-chart-line icon" xlink:href="#fa-chart-line"></use></svg><br/>Trending</a>
		</li>
		<li class="nav-item">
			<a data-id="Sections" class="nav-link" id="mobile-back-to-top" href="#" class="hamburger-button collapsed" type="button" data-toggle="collapse" data-target="#nav-mobile-menu" aria-controls="nav-mobile-menu" aria-expanded="false" aria-label="Toggle navigation"><svg class="svg-icon"><use class="fa-bars icon" xlink:href="#fa-bars"></use></svg><br/>Sections</a>
		</li>
		<script>
			jQuery(function($) {
				$( '#nav-mobile-footer li.nav-item a' ).click(function () {
					let linkID = $(this).data('id');
					ga('send', 'event', {
						eventCategory: 'Mobile Bar',
						eventAction: 'Click',
						eventLabel: linkID,
						transport: 'beacon'
					});
					ga('newTracker.send', 'event', {
						eventCategory: 'Mobile Bar',
						eventAction: 'Click',
						eventLabel: linkID,
						transport: 'beacon'
					});
				});
			});
		</script>	</ul>

	</nav><!-- END #nav-mobile-footer -->

	<footer>
		<div class="container">

			<nav id="nav-footer">
				<div class="row">
					<div class="col-md-5 offset-md-1 order-md-4">

						<ul class="nav nav-social justify-content-center justify-content-md-end">
							
				<li class="nav-item"><a class="nav-link" href="https://twitter.com/SummitDailyNews" target="_blank">
						<svg class="svg-icon" style="font-size: 1.25rem;"><use class="fa-twitter swift-icon-circle" xlink:href="#fa-twitter"></use></svg>
					</a>
				</li>
				<li class="nav-item"><a class="nav-link" href="https://www.facebook.com/SummitDailyNews" target="_blank">
						<svg class="svg-icon" style="font-size: 1.25rem;"><use class="fa-facebook-f swift-icon-circle" xlink:href="#fa-facebook-f"></use></svg>
					</a>
				</li>
				<li class="nav-item"><a class="nav-link" href="https://www.linkedin.com/company/summit-daily-news/" target="_blank">
						<svg class="svg-icon" style="font-size: 1.25rem;"><use class="fa-linkedin swift-icon-circle" xlink:href="#fa-linkedin"></use></svg>
					</a>
				</li>
				<li class="nav-item"><a class="nav-link" href="https://instagram.com/exploresummit/" target="_blank">
						<svg class="svg-icon" style="font-size: 1.25rem;"><use class="fa-instagram swift-icon-circle" xlink:href="#fa-instagram"></use></svg>
					</a>
				</li>						</ul>

						<!--<form class="form-inline justify-content-end">
						  <div class="form-group subscribe-group">
						    <label for="footer-email-subscribe" class="sr-only">Email</label>
								<input type="email" class="form-control subscribe-input" id="footer-email-subscribe" aria-describedby="emailSubscribe" placeholder="EMAIL">
						  </div><
						  <button type="submit" class="btn btn-primary subscribe-button">Subscribe</button>
						</form> TODO wire this up to SS -->

			    </div><!-- END .col -->
			    <div class="col-md-2 nav-list order-md-1">
			     	<h6>Marketplace</h6>
			<div class="nav">
				<div class="row">
					<div class="col-6 col-lg-12">
							<p class="menu-item">
								<a href="https://classifieds.cmnm.org/marketplace/cmnm/category/Employment">Jobs</a>
							</p>
							<p class="menu-item">
								<a href="https://classifieds.cmnm.org/">Classifieds</a>
							</p>
							<p class="menu-item">
								<a href="http://summitdaily.column.us/place">Place Legal Ad</a>
							</p>
							<p class="menu-item">
								<a href="http://summitdaily.column.us/search">Search Legal Ads</a>
							</p>
							<p class="menu-item">
								<a href="https://classifieds.cmnm.org/marketplace/cmnm/category/Transportation">Autos</a>
							</p>
							<p class="menu-item">
								<a href="https://classifieds.cmnm.org/marketplace/cmnm/category/Real%20Estate">Real Estate</a>
							</p>
							<p class="menu-item">
								<a href="https://classifieds.cmnm.org/marketplace/cmnm/category/Rentals">Rentals</a>
							</p>
							<p class="menu-item">
								<a href="https://classifieds.cmnm.org/marketplace/cmnm/category/Service%20Directory">Service Directory</a>
							</p></div><div class="col-6 col-md-12">
							<p class="menu-item">
								<a href="https://classifieds.cmnm.org/marketplace/cmnm/category/Pets">Pets</a>
							</p>
							<p class="menu-item">
								<a href="https://classifieds.cmnm.org/marketplace/cmnm/category/Merchandise%20/%20Recreation">Merchandise</a>
							</p>
							<p class="menu-item">
								<a href="https://www.publicnoticecolorado.com/">Legals</a>
							</p>
							<p class="menu-item">
								<a href="https://classifieds.cmnm.org/marketplace/cmnm/category/Farm%20/%20Ranch">Farm and Ranch</a>
							</p>
							<p class="menu-item">
								<a href="https://classifieds.cmnm.org/marketplace/cmnm/category/Merchandise%20/%20Recreation">Recreation</a>
							</p>
							<p class="menu-item">
								<a href="https://classifieds.cmnm.org/marketplace/cmnm/category/Announcements">Announcements</a>
							</p>
					</div>
				</div>
			</div>			    </div><!-- END .col -->
					<div class="col-md-2 nav-list order-md-2">
						<h6>Reader Tools</h6>
			<div class="nav">
				<div class="row">
					<div class="col-6 col-lg-12">
							<p class="menu-item">
								<a href="https://www.summitdaily.com/contact-us/">Contact us</a>
							</p>
							<p class="menu-item">
								<a href="https://www.summitdaily.com/about-us/">About us</a>
							</p>
							<p class="menu-item">
								<a href="https://www.summitdaily.com/submissions/">Submissions</a>
							</p>
							<p class="menu-item">
								<a href="https://www.summitdaily.com/advertise-with-us/">Advertise</a>
							</p>
							<p class="menu-item">
								<a href="https://obits.cmnm.org/obits/cmnm/index.html">Submit an Obituary</a>
							</p>
							<p class="menu-item">
								<a href="https://www.summitdaily.com/archive/">Archive</a>
							</p>
							<p class="menu-item">
								<a href="https://www.summitdaily.com/magazines/">Magazines</a>
							</p>
							<p class="menu-item">
								<a href="https://www.summitdaily.com/newsletter-signup/">Newsletters</a>
							</p></div><div class="col-6 col-md-12">
							<p class="menu-item">
								<a href="https://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=9f736db6-75d3-42bb-9190-cd1aeaffa09b">Summit Daily E-Edition</a>
							</p>
							<p class="menu-item">
								<a href="https://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=97130c98-cb14-497d-8fff-4f065b8bef9d">Summit County Journal</a>
							</p>
							<p class="menu-item">
								<a href="https://hosted.ap.org/summitdaily/tags/general-news">AP News</a>
							</p>
							<p class="menu-item">
								<a href="https://www.summitdaily.com/cookie-list/">Cookie List</a>
							</p>
							<p class="menu-item">
								<a href="https://www.summitdaily.com/dns/">Do not sell my personal information</a>
							</p>
							<p class="menu-item">
								<a href="https://www.cmnmprinting.com">Commercial Print Sales</a>
							</p>
							<p class="menu-item">
								<a href="/feed/">RSS</a>
							</p>
					</div>
				</div>
			</div>			    </div><!-- END .col -->
					<div class="col-md-2 nav-list order-md-3">
						<h6>News Neighbors</h6>
			<div class="nav">
				<div class="row">
					<div class="col-6 col-lg-12">
							<p class="menu-item">
								<a href="https://www.aspentimes.com">Aspen – Snowmass</a>
							</p>
							<p class="menu-item">
								<a href="https://www.craigdailypress.com">Craig – Moffat County</a>
							</p>
							<p class="menu-item">
								<a href="https://www.postindependent.com/">Glenwood Springs - Rifle</a>
							</p>
							<p class="menu-item">
								<a href="https://www.parkrecord.com/">Park City - Utah</a>
							</p>
							<p class="menu-item">
								<a href="https://www.steamboatpilot.com/">Steamboat Springs - Routt County</a>
							</p></div><div class="col-6 col-md-12">
							<p class="menu-item">
								<a href="https://www.vaildaily.com/">Vail - Eagle County</a>
							</p>
							<p class="menu-item">
								<a href="https://www.skyhidailynews.com/">Winter Park - Granby - Grand County</a>
							</p>
							<p class="menu-item">
								<a href="https://www.cmnmprinting.com/">Printing Press Jobs</a>
							</p>
					</div>
				</div>
			</div>			    </div><!-- END .col -->
			  </div><!-- END .row -->
			</nav>

			<nav id="nav-footer-sub">
				<ul class="nav justify-content-center">
					<li id="menu-item-354611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354611"><a href="https://www.summitdaily.com/terms-of-use/">Terms of Use</a><span>|</span></li>
<li id="menu-item-354612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-354612"><a href="https://www.summitdaily.com/privacy-policy/">Privacy Policy</a><span>|</span></li>
<li id="menu-item-354613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354613"><a href="https://www.summitdaily.com/comment-policy/">Comment Policy</a><span>|</span></li>
<li id="menu-item-354614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-354614"><a href="https://cdn.summitdaily.com/wp-content/uploads/2016/09/AdvertisingTermsandConditions09-12-11.pdf">Terms and Conditions</a><span>|</span></li>
<li id="menu-item-402004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-402004"><a href="https://www.swiftcom.com/careers">Careers</a><span>|</span></li>
				</ul>
				<p class="text-center text-muted">©2005 - 2022 Swift Communications, Inc.</p>
			</nav>
							</div><!-- END .container -->
			</footer>



      <script>
        // Init
        window.vfQ = window.vfQ || [];
        window.vfQ.push(() => {

        // watch for parent comments
        window.vf.$subscribe(
          'comment',
          'created',
          function ({
            actor_uuid,
            content,
            section_uuid,
            content_container_uuid,
            content_uuid
          }) {
          const url = "https://www.summitdaily.com/wp-content/plugins/swift-comments/swift-comments.php?comment="+ content +"&site=" + window.location.href + "&actor_uuid=" + actor_uuid + "&section_uuid=" + section_uuid + "&content_container_uuid=" + content_container_uuid + "&content_uuid=" + content_uuid;
          fetch(url)
          .then((res) => console.log('parent comment done', res))
        });

        // watch for child comments
        window.vf.$subscribe(
          'comment-reply',
          'posted',
          function({
            actor_uuid,
            content,
            section_uuid,
            content_container_uuid,
            content_uuid
          }) {
          const url = "https://www.summitdaily.com/wp-content/plugins/swift-comments/swift-comments.php?comment="+ content +"&site=" + window.location.href + "&actor_uuid=" + actor_uuid + "&section_uuid=" + section_uuid + "&content_container_uuid=" + content_container_uuid + "&content_uuid=" + content_uuid;
          fetch(url)
          .then((res) => console.log('child comment done', res))
        });

        });
      </script>
    <script>
    function sendUser( user ) {
        window.vfQ.push(() => {
            window.vf.context
                .get( 'user' )
                .then( function( user ) {
                  const url = "https://www.summitdaily.com/wp-content/plugins/swift-comments/swift-comments.php?user_name="+ user.name +"&user_email="+ user.email +"&user_id=" + user.id;
                  console.log( user );
                  return fetch( url );
                }
            );
        });
    }

    window.vfQ = window.vfQ || [];
    window.vfQ.push( () => {
        window.vf.$subscribe( 'login', 'success', (x) => {
            window.vf.context.get( 'user' ).then(( user ) => {
                sendUser( user );
            });
        });
    });
    </script>
	      	<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1066460699"></script>
					<script>
					  window.dataLayer = window.dataLayer || [];
					  function gtag(){dataLayer.push(arguments);}
					  gtag('js', new Date());
					  gtag('config', 'AW-1066460699');
					</script>
				<script>
					jQuery(function($) {

						// audio player tracking
						if ( $( '.wp-audio-shortcode' ).length ) {
							$( 'audio' ).mediaelementplayer({
								success: function(mediaElement, domObject, instance) {
		        			mediaElement.addEventListener('loadeddata', function() {
										ga( 'send', 'event', 'audio', 'play' );
										ga( 'newTracker.send', 'event', 'audio', 'play' );
				        	}, false);
									mediaElement.addEventListener('loadstart', function() {
										$( '.mejs-audio a.audio-download' ).click(function() {
											ga( 'send', 'event', 'audio', 'download' );
											ga( 'newTracker.send', 'event', 'audio', 'download' );
										});
									}, false);
		  					}
							});
						}

						// mobile app download tracking
						$( '#mobile-app-link' ).click(function () {
							var eventLabel = $(this).attr('title');
							ga( 'send', 'event', 'Mobile App Link', 'Click', eventLabel );
							ga( 'newTracker.send', 'event', 'Mobile App Link', 'Click', eventLabel );
						});

						// external link tracking
						$('[target="_blank"]').click(function (e) {
							var href = $(this).attr('href');
							ga( 'send', 'event', 'External Link', 'Click', href );
							ga( 'newTracker.send', 'event', 'External Link', 'Click', href );
						});
					});
				</script>
				
			<script>
				jQuery(function($) {
					// send GA event anytime that someone submits the header search form
					$('.search-form').submit(function(e) {
						var form = this;
						// disable the default submit action
						e.preventDefault();
						ga('send', 'event', 'Search Form', 'Submit', '/news/pennies-on-the-dollar-vail-resorts-employees-organize-settlement-opt-out-movement/');
						ga( 'newTracker.send', 'event', 'Search Form', 'Submit', '/news/pennies-on-the-dollar-vail-resorts-employees-organize-settlement-opt-out-movement/');
						// after 1/2 second, submit the form
						setTimeout(function() {
							form.submit();
						}, 500);
					});

				});
			</script>
			<script data-rocketlazyloadscript='//cdn.viafoura.net/vf-v2.js' type="text/javascript" async ></script>
			<!-- CUSTOM FOLLOW BUTTON CODE @link:https://vfott.wpengine.com/nba-recap-2019/ -->
			<script>

				function getTopicSubscriptionStatus( node, currentSubscriptions ) {
					return ( currentSubscriptions || [] ).filter( elem => elem.topic_id === node.dataset.topic ).length > 0;
				}

				function renderTopic( topic, currentSubscriptions ) {
					topic.classList.toggle( 'vf-follow-toggle-on', getTopicSubscriptionStatus( topic, currentSubscriptions ) );
				}

				function addListeners( topic, currentSubscriptions ) {
					topic.addEventListener( 'click', function ( evt ) {
						evt.preventDefault();
						var node = evt.target;
						var sub = node.classList.contains( 'vf-follow-toggle-on' );

						if ( window.viafoura.users.current().user_privilege == 'guest' ) {
							return window.vf.$publish('authentication', 'required', 'custom-follow');
						}

						if ( sub ) {
							var promise = window.viafoura.topics.unsubscribe( node.dataset.topic );

							promise.then( function () {
								node.classList.toggle( 'vf-follow-toggle-on', false );
							}, function ( err ) {
								console.log( 'failure to unsubscribe: ' + err );
							} );
						} else {
							var promise = window.viafoura.topics.subscribe( node.dataset.topic, node.dataset.topicname, node.dataset.topictype || 'topic' );

							promise.then( function () {
								node.classList.toggle( 'vf-follow-toggle-on', true );
							}, function ( err ) {
								console.log( 'failure to subscribe: ' + err );
							} );
						}
					} );
				}

				function topicFollows() {
					var nodeList = document.querySelectorAll( '.vf-follow-toggle' );
					window.viafoura.topics.fetch().then( topics => {
						//console.log( topics );
						nodeList.forEach( ( item ) => {
							renderTopic( item, topics )
							addListeners( item, topics );
						} );
					} ).catch( error => console.log( error ) );
					window.vf.$subscribe('login', 'success', topicRepaint);
					window.vf.$subscribe('logout', 'success', topicRepaint);
				}

				function topicRepaint() {
					var nodeList = document.querySelectorAll( '.vf-follow-toggle' );
					window.viafoura.topics.fetch().then( topics => {
						//console.log( topics );
						nodeList.forEach( ( item ) => {
							renderTopic( item, topics )
						} );
					} ).catch( error => console.log( error ) );
				}

				window.vfQ = window.vfQ || [];
				window.vfQ.push( topicFollows );

				window.vfQ.push( getCommentCounts );
				function getCommentCounts() {

					// get the uuid and comment links
					const vfUUID = document.querySelector('meta[name="vf:uuid"]').content,
					commentBubbles = document.querySelectorAll( '.vf-comment-link' );

					// loop each comment link and display num if != 0
					commentBubbles.forEach( bubble => {

						fetch('https://livecomments.viafoura.co/v4/livecomments/' + vfUUID + '/contentcontainer/id?container_id=' + bubble.getAttribute('data-container-id') + '').then(
					    function(response) {
					      if (response.status !== 200) return;

					      // parse data and append count to bubble
					      response.json().then(function(data) {
					        let comment_count = data.total_visible_content != '0' ? data.total_visible_content : ''; // remove 0 integers
									bubble.innerHTML += comment_count;
					      });
					    }
					  )
					});

				}
			</script>
			<!-- END CUSTOM FOLLOW BUTTON CODE -->
			<div class="viafoura"><vf-tray-trigger floating="true"></vf-tray-trigger></div>
      <style type="text/css">
        #goog-gt-tt {display:none !important;}
        .goog-te-banner-frame {display:none !important;}
        .goog-te-menu-value:hover {text-decoration:none !important;}
        .goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
        body {top:0 !important;}
        #google_translate_element2 {display:none!important;}
      </style>


      <script data-rocketlazyloadscript='data:text/javascript;base64,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' type="text/javascript"></script>

      <div id="google_translate_element2"></div>
      <script type="text/javascript">
        function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'en',autoDisplay: false}, 'google_translate_element2');}
      </script>

      <script type="text/javascript">
        function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
        function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
        function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
      </script>
<svg style="display: none">
    <defs>
        <!-- all font-awesome icon svg definitions -->
        <symbol id="fa-info-circle" data-icon="info-circle" class="svg-inline--fa fa-info-circle" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 512 512">
            <path fill="currentColor" d="M256 8C119.043 8 8 119.083 8 256c0 136.997 111.043 248 248 248s248-111.003 248-248C504 119.083 392.957 8 256 8zm0 110c23.196 0 42 18.804 42 42s-18.804 42-42 42-42-18.804-42-42 18.804-42 42-42zm56 254c0 6.627-5.373 12-12 12h-88c-6.627 0-12-5.373-12-12v-24c0-6.627 5.373-12 12-12h12v-64h-12c-6.627 0-12-5.373-12-12v-24c0-6.627 5.373-12 12-12h64c6.627 0 12 5.373 12 12v100h12c6.627 0 12 5.373 12 12v24z">
            </path>
        </symbol>

        <symbol id="fa-download" data-icon="download" class="svg-inline--fa fa-download" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 512 512">
            <path fill="currentColor" d="M216 0h80c13.3 0 24 10.7 24 24v168h87.7c17.8 0 26.7 21.5 14.1 34.1L269.7 378.3c-7.5 7.5-19.8 7.5-27.3 0L90.1 226.1c-12.6-12.6-3.7-34.1 14.1-34.1H192V24c0-13.3 10.7-24 24-24zm296 376v112c0 13.3-10.7 24-24 24H24c-13.3 0-24-10.7-24-24V376c0-13.3 10.7-24 24-24h146.7l49 49c20.1 20.1 52.5 20.1 72.6 0l49-49H488c13.3 0 24 10.7 24 24zm-124 88c0-11-9-20-20-20s-20 9-20 20 9 20 20 20 20-9 20-20zm64 0c0-11-9-20-20-20s-20 9-20 20 9 20 20 20 20-9 20-20z">
            </path>
        </symbol>

        <symbol id="fa-external-link-alt" data-icon="external-link-alt" class="svg-inline--fa fa-external-link-alt" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 512 512">
            <path fill="currentColor" d="M432,320H400a16,16,0,0,0-16,16V448H64V128H208a16,16,0,0,0,16-16V80a16,16,0,0,0-16-16H48A48,48,0,0,0,0,112V464a48,48,0,0,0,48,48H400a48,48,0,0,0,48-48V336A16,16,0,0,0,432,320ZM488,0h-128c-21.37,0-32.05,25.91-17,41l35.73,35.73L135,320.37a24,24,0,0,0,0,34L157.67,377a24,24,0,0,0,34,0L435.28,133.32,471,169c15,15,41,4.5,41-17V24A24,24,0,0,0,488,0Z">
            </path>
        </symbol>

        <symbol id="fa-chrome" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="chrome" class="svg-inline--fa fa-chrome" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 496 512">
            <path fill="currentColor" d="M131.5 217.5L55.1 100.1c47.6-59.2 119-91.8 192-92.1 42.3-.3 85.5 10.5 124.8 33.2 43.4 25.2 76.4 61.4 97.4 103L264 133.4c-58.1-3.4-113.4 29.3-132.5 84.1zm32.9 38.5c0 46.2 37.4 83.6 83.6 83.6s83.6-37.4 83.6-83.6-37.4-83.6-83.6-83.6-83.6 37.3-83.6 83.6zm314.9-89.2L339.6 174c37.9 44.3 38.5 108.2 6.6 157.2L234.1 503.6c46.5 2.5 94.4-7.7 137.8-32.9 107.4-62 150.9-192 107.4-303.9zM133.7 303.6L40.4 120.1C14.9 159.1 0 205.9 0 256c0 124 90.8 226.7 209.5 244.9l63.7-124.8c-57.6 10.8-113.2-20.8-139.5-72.5z">
            </path>
        </symbol>

        <symbol id="fa-envelope" data-icon="envelope" class="svg-inline--fa fa-envelope" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 512 512">
            <path fill="currentColor" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z">
            </path>
        </symbol>

        <symbol id="fa-print" data-icon="print" class="svg-inline--fa fa-print" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 512 512">
            <path fill="currentColor" d="M448 192V77.25c0-8.49-3.37-16.62-9.37-22.63L393.37 9.37c-6-6-14.14-9.37-22.63-9.37H96C78.33 0 64 14.33 64 32v160c-35.35 0-64 28.65-64 64v112c0 8.84 7.16 16 16 16h48v96c0 17.67 14.33 32 32 32h320c17.67 0 32-14.33 32-32v-96h48c8.84 0 16-7.16 16-16V256c0-35.35-28.65-64-64-64zm-64 256H128v-96h256v96zm0-224H128V64h192v48c0 8.84 7.16 16 16 16h48v96zm48 72c-13.25 0-24-10.75-24-24 0-13.26 10.75-24 24-24s24 10.74 24 24c0 13.25-10.75 24-24 24z">
            </path>
        </symbol>

        <symbol id="fa-facebook-f" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" class="svg-inline--fa fa-facebook-f fa-w-10" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 320 512">
            <path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z">
            </path>
        </symbol>

        <symbol id="fa-twitter" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 512 512">
            <path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z">
            </path>
        </symbol>

        <symbol id="fa-angle-left" data-icon="angle-left" class="svg-inline--fa fa-angle-left fa-w-8" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 256 512">
            <path fill="currentColor" d="M31.7 239l136-136c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9L127.9 256l96.4 96.4c9.4 9.4 9.4 24.6 0 33.9L201.7 409c-9.4 9.4-24.6 9.4-33.9 0l-136-136c-9.5-9.4-9.5-24.6-.1-34z">
            </path>
        </symbol>

        <symbol id="fa-angle-right" data-icon="angle-right" class="svg-inline--fa fa-angle-right fa-w-8" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 256 512">
            <path fill="currentColor" d="M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34z">
            </path>
        </symbol>

        <symbol id="fa-caret-left" data-icon="caret-left" class="svg-inline--fa fa-caret-left fa-w-6" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 192 512">
            <path fill="currentColor" d="M192 127.338v257.324c0 17.818-21.543 26.741-34.142 14.142L29.196 270.142c-7.81-7.81-7.81-20.474 0-28.284l128.662-128.662c12.599-12.6 34.142-3.676 34.142 14.142z">
            </path>
        </symbol>

        <symbol id="fa-comment-dots" data-icon="comment-dots" class="svg-inline--fa fa-comment-dots" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 512 512">
            <path fill="currentColor" d="M256 32C114.6 32 0 125.1 0 240c0 49.6 21.4 95 57 130.7C44.5 421.1 2.7 466 2.2 466.5c-2.2 2.3-2.8 5.7-1.5 8.7S4.8 480 8 480c66.3 0 116-31.8 140.6-51.4 32.7 12.3 69 19.4 107.4 19.4 141.4 0 256-93.1 256-208S397.4 32 256 32zM128 272c-17.7 0-32-14.3-32-32s14.3-32 32-32 32 14.3 32 32-14.3 32-32 32zm128 0c-17.7 0-32-14.3-32-32s14.3-32 32-32 32 14.3 32 32-14.3 32-32 32zm128 0c-17.7 0-32-14.3-32-32s14.3-32 32-32 32 14.3 32 32-14.3 32-32 32z">
            </path>
        </symbol>

        <symbol id="fa-exclamation-triangle" data-icon="exclamation-triangle" class="svg-inline--fa fa-exclamation-triangle fa-w-18" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 576 512">
            <path fill="currentColor" d="M569.517 440.013C587.975 472.007 564.806 512 527.94 512H48.054c-36.937 0-59.999-40.055-41.577-71.987L246.423 23.985c18.467-32.009 64.72-31.951 83.154 0l239.94 416.028zM288 354c-25.405 0-46 20.595-46 46s20.595 46 46 46 46-20.595 46-46-20.595-46-46-46zm-43.673-165.346l7.418 136c.347 6.364 5.609 11.346 11.982 11.346h48.546c6.373 0 11.635-4.982 11.982-11.346l7.418-136c.375-6.874-5.098-12.654-11.982-12.654h-63.383c-6.884 0-12.356 5.78-11.981 12.654z">
            </path>
        </symbol>

        <symbol id="fa-circle-notch" data-icon="circle-notch" class="svg-inline--fa fa-circle-notch" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 512 512">
            <path fill="currentColor" d="M288 39.056v16.659c0 10.804 7.281 20.159 17.686 23.066C383.204 100.434 440 171.518 440 256c0 101.689-82.295 184-184 184-101.689 0-184-82.295-184-184 0-84.47 56.786-155.564 134.312-177.219C216.719 75.874 224 66.517 224 55.712V39.064c0-15.709-14.834-27.153-30.046-23.234C86.603 43.482 7.394 141.206 8.003 257.332c.72 137.052 111.477 246.956 248.531 246.667C393.255 503.711 504 392.788 504 256c0-115.633-79.14-212.779-186.211-240.236C302.678 11.889 288 23.456 288 39.056z">
            </path>
        </symbol>

        <symbol id="fa-calendar" data-icon="calendar" class="svg-inline--fa fa-calendar fa-w-14" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 448 512">
            <path fill="currentColor" d="M12 192h424c6.6 0 12 5.4 12 12v260c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V204c0-6.6 5.4-12 12-12zm436-44v-36c0-26.5-21.5-48-48-48h-48V12c0-6.6-5.4-12-12-12h-40c-6.6 0-12 5.4-12 12v52H160V12c0-6.6-5.4-12-12-12h-40c-6.6 0-12 5.4-12 12v52H48C21.5 64 0 85.5 0 112v36c0 6.6 5.4 12 12 12h424c6.6 0 12-5.4 12-12z">
            </path>
        </symbol>

        <symbol id="fa-caret-right" data-icon="caret-right" class="svg-inline--fa fa-caret-right fa-w-6" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 192 512">
            <path fill="currentColor" d="M0 384.662V127.338c0-17.818 21.543-26.741 34.142-14.142l128.662 128.662c7.81 7.81 7.81 20.474 0 28.284L34.142 398.804C21.543 411.404 0 402.48 0 384.662z">
            </path>
        </symbol>

        <symbol id="fa-circle" data-icon="circle" class="svg-inline--fa fa-circle" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 512 512">
            <path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8z"></path>
        </symbol>

        <symbol id="fa-home" data-icon="home" class="svg-inline--fa fa-home fa-w-18" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 576 512">
            <path fill="currentColor" d="M280.37 148.26L96 300.11V464a16 16 0 0 0 16 16l112.06-.29a16 16 0 0 0 15.92-16V368a16 16 0 0 1 16-16h64a16 16 0 0 1 16 16v95.64a16 16 0 0 0 16 16.05L464 480a16 16 0 0 0 16-16V300L295.67 148.26a12.19 12.19 0 0 0-15.3 0zM571.6 251.47L488 182.56V44.05a12 12 0 0 0-12-12h-56a12 12 0 0 0-12 12v72.61L318.47 43a48 48 0 0 0-61 0L4.34 251.47a12 12 0 0 0-1.6 16.9l25.5 31A12 12 0 0 0 45.15 301l235.22-193.74a12.19 12.19 0 0 1 15.3 0L530.9 301a12 12 0 0 0 16.9-1.6l25.5-31a12 12 0 0 0-1.7-16.93z">
            </path>
        </symbol>

        <symbol id="fa-instagram" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="instagram" class="svg-inline--fa fa-instagram fa-w-14" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 448 512">
            <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z">
            </path>
        </symbol>

        <symbol id="fa-facebook-square" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-square" class="svg-inline--fa fa-facebook-square fa-w-14" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 448 512">
            <path fill="currentColor" d="M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z">
            </path>
        </symbol>

        <symbol id="fa-twitter-square" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter-square" class="svg-inline--fa fa-twitter-square fa-w-14" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 448 512">
            <path fill="currentColor" d="M400 32H48C21.5 32 0 53.5 0 80v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V80c0-26.5-21.5-48-48-48zm-48.9 158.8c.2 2.8.2 5.7.2 8.5 0 86.7-66 186.6-186.6 186.6-37.2 0-71.7-10.8-100.7-29.4 5.3.6 10.4.8 15.8.8 30.7 0 58.9-10.4 81.4-28-28.8-.6-53-19.5-61.3-45.5 10.1 1.5 19.2 1.5 29.6-1.2-30-6.1-52.5-32.5-52.5-64.4v-.8c8.7 4.9 18.9 7.9 29.6 8.3a65.447 65.447 0 0 1-29.2-54.6c0-12.2 3.2-23.4 8.9-33.1 32.3 39.8 80.8 65.8 135.2 68.6-9.3-44.5 24-80.6 64-80.6 18.9 0 35.9 7.9 47.9 20.7 14.8-2.8 29-8.3 41.6-15.8-4.9 15.2-15.2 28-28.8 36.1 13.2-1.4 26-5.1 37.8-10.2-8.9 13.1-20.1 24.7-32.9 34z">
            </path>
        </symbol>

        <symbol id="fa-linkedin" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="linkedin" class="svg-inline--fa fa-linkedin fa-w-14" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 448 512">
            <path fill="currentColor" d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z">
            </path>
        </symbol>

        <symbol id="fa-bars" data-icon="bars" class="svg-inline--fa fa-bars fa-w-14" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 448 512">
            <path fill="currentColor" d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z">
            </path>
        </symbol>

        <symbol id="fa-search" data-icon="search" class="svg-inline--fa fa-search" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 512 512">
            <path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z">
            </path>
        </symbol>

        <symbol id="fa-user" data-icon="user" class="svg-inline--fa fa-user fa-w-14" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 448 512">
            <path fill="currentColor" d="M224 256c70.7 0 128-57.3 128-128S294.7 0 224 0 96 57.3 96 128s57.3 128 128 128zm89.6 32h-16.7c-22.2 10.2-46.9 16-72.9 16s-50.6-5.8-72.9-16h-16.7C60.2 288 0 348.2 0 422.4V464c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48v-41.6c0-74.2-60.2-134.4-134.4-134.4z">
            </path>
        </symbol>

        <symbol id="fa-times" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 352 512">
            <path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z">
            </path>
        </symbol>

        <symbol id="fa-plus" data-icon="plus" class="svg-inline--fa fa-plus fa-w-14" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 448 512">
            <path fill="currentColor" d="M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z">
            </path>
        </symbol>

        <symbol id="fa-minus" data-icon="minus" class="svg-inline--fa fa-minus fa-w-14" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 448 512">
            <path fill="currentColor" d="M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z">
            </path>
        </symbol>

        <symbol id="fa-chart-line" data-icon="chart-line" class="svg-inline--fa fa-chart-line fa-w-16" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 512 512">
            <path fill="currentColor" d="M496 384H64V80c0-8.84-7.16-16-16-16H16C7.16 64 0 71.16 0 80v336c0 17.67 14.33 32 32 32h464c8.84 0 16-7.16 16-16v-32c0-8.84-7.16-16-16-16zM464 96H345.94c-21.38 0-32.09 25.85-16.97 40.97l32.4 32.4L288 242.75l-73.37-73.37c-12.5-12.5-32.76-12.5-45.25 0l-68.69 68.69c-6.25 6.25-6.25 16.38 0 22.63l22.62 22.62c6.25 6.25 16.38 6.25 22.63 0L192 237.25l73.37 73.37c12.5 12.5 32.76 12.5 45.25 0l96-96 32.4 32.4c15.12 15.12 40.97 4.41 40.97-16.97V112c.01-8.84-7.15-16-15.99-16z">
            </path>
        </symbol>

        <symbol id="fa-comment" data-icon="comment" class="svg-inline--fa fa-comment fa-w-16" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 512 512">
            <path fill="currentColor" d="M256 32C114.6 32 0 125.1 0 240c0 49.6 21.4 95 57 130.7C44.5 421.1 2.7 466 2.2 466.5c-2.2 2.3-2.8 5.7-1.5 8.7S4.8 480 8 480c66.3 0 116-31.8 140.6-51.4 32.7 12.3 69 19.4 107.4 19.4 141.4 0 256-93.1 256-208S397.4 32 256 32z">
            </path>
        </symbol>

        <symbol id="vf-comment" data-icon="vf-comment" class="svg-inline--fa vf-comment" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 18 18">
            <path fill="currentColor" d="M5 3a2 2 0 00-2 2v10l1.923-1.921.077.001h8a2 2 0 002-2V5a2 2 0 00-2-2H5zM4 5a1 1 0 011-1h8a1 1 0 011 1v6.08a1 1 0 01-1 1H5l-.476-.017-.524.524V5z">
            </path>
        </symbol>

        <symbol id="fa-chevron-left" data-icon="chevron-left" class="svg-inline--fa fa-chevron-left fa-w-14" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 320 512">
            <path fill="currentColor" d="M34.52 239.03L228.87 44.69c9.37-9.37 24.57-9.37 33.94 0l22.67 22.67c9.36 9.36 9.37 24.52.04 33.9L131.49 256l154.02 154.75c9.34 9.38 9.32 24.54-.04 33.9l-22.67 22.67c-9.37 9.37-24.57 9.37-33.94 0L34.52 272.97c-9.37-9.37-9.37-24.57 0-33.94z">
            </path>
        </symbol>

        <symbol id="fa-chevron-right" data-icon="chevron-right" class="svg-inline--fa fa-chevron-right fa-w-14" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 320 512">
            <path fill="currentColor" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z">
            </path>
        </symbol>

        <symbol id="fa-angle-down" data-icon="angle-down" class="svg-inline--fa fa-angle-down fa-w-10" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 320 512">
            <path fill="currentColor" d="M143 352.3L7 216.3c-9.4-9.4-9.4-24.6 0-33.9l22.6-22.6c9.4-9.4 24.6-9.4 33.9 0l96.4 96.4 96.4-96.4c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9l-136 136c-9.2 9.4-24.4 9.4-33.8 0z">
            </path>
        </symbol>
    </defs>
</svg><script data-rocketlazyloadscript='data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgcG9sbHNMMTBuID0geyJhamF4X3VybCI6Imh0dHBzOlwvXC93d3cuc3VtbWl0ZGFpbHkuY29tXC93cC1hZG1pblwvYWRtaW4tYWpheC5waHAiLCJ0ZXh0X3dhaXQiOiJZb3VyIGxhc3QgcmVxdWVzdCBpcyBzdGlsbCBiZWluZyBwcm9jZXNzZWQuIFBsZWFzZSB3YWl0IGEgd2hpbGUgLi4uIiwidGV4dF92YWxpZCI6IlBsZWFzZSBjaG9vc2UgYSB2YWxpZCBwb2xsIGFuc3dlci4iLCJ0ZXh0X211bHRpcGxlIjoiTWF4aW11bSBudW1iZXIgb2YgY2hvaWNlcyBhbGxvd2VkOiAiLCJzaG93X2xvYWRpbmciOiIxIiwic2hvd19mYWRpbmciOiIxIn07Ci8qIF1dPiAqLwo=' type='text/javascript' id='wp-polls-js-extra'></script>
<script data-rocketlazyloadscript='https://cdn.summitdaily.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' type='text/javascript'  id='wp-polls-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.*)sitemap(.*).xml|\/(.*)sitemap.xsl|\/wrapper\/my-capture\/|\/newsletter\/news-weekly\/|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|(\/[^\/]+)?\/(index\\.php\/)?wp\\-json(\/.*|$)|\/swiftcom-login\/|\/wp-admin\/|\/logout\/|\/swiftcom-login\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.summitdaily.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script data-rocketlazyloadscript='https://cdn.summitdaily.com/wp-content/themes/swift-news-theme/assets/js/vendors/popper.js?ver=1.14.3' type='text/javascript'  id='popper-js-js'></script>
<script type='text/javascript' src='https://cdn.summitdaily.com/wp-content/themes/swift-news-theme/assets/js/vendors/bootstrap.js?ver=4.4.1' id='bootstrap-js-js' defer></script>
<script data-rocketlazyloadscript='https://cdn.summitdaily.com/wp-content/themes/swift-news-theme/assets/js/vf-fence.js?ver=1612385913' type='text/javascript'  id='vf-fence-js-js'></script>
<script type='text/javascript' id='main-js-js-extra'>
/* <![CDATA[ */
var current_weather_inline_ajax = {"ajaxurl":"https:\/\/www.summitdaily.com\/wp-admin\/admin-ajax.php","current_weather_inline_ajax_nonce":"6e5dd7ec90"};
var current_weather_ajax = {"ajaxurl":"https:\/\/www.summitdaily.com\/wp-admin\/admin-ajax.php","current_weather_ajax_nonce":"1545640721"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://cdn.summitdaily.com/wp-content/themes/swift-news-theme/assets/js/main.js?ver=1645561123' id='main-js-js'></script>
<script type='text/javascript' src='https://cookie-cdn.cookiepro.com/consent/2f5c0e66-f9dc-45c1-a06b-7d5e057a57cc.js?ver=1.0' id='vendor-cookiepro-js-js' defer></script>
<script type='text/javascript' id='vendor-cookiepro-js-js-after'>
function OptanonWrapper() { }
</script>
<script type='text/javascript' src='https://cdn.summitdaily.com/wp-content/themes/swift-news-theme/assets/js/vendors/lightslider.js?ver=1.1.6' id='lightslider-js-js' defer></script>
<script type='text/javascript' src='https://cdn.summitdaily.com/wp-content/themes/swift-news-theme/assets/js/vendors/lightgallery.js?ver=1.6.1' id='lightgallery-js-js' defer></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.5.6/jquery.fancybox.min.js?ver=3.5.6' id='fancybox-js-js' defer></script>
<script data-rocketlazyloadscript='https://cdn.summitdaily.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' type='text/javascript'  id='wp-embed-js'></script>
<script>
var loggedIn = 'no';

				var swiftLanguage = ( accessCookie("swift_language") == null ) ? 'english' : accessCookie("swift_language");

				/*var swiftNotificationPerms = Notification.permission;*/
ga('set', {'dimension1': 'News','dimension2': 'None','dimension3': 'News/None','dimension5': loggedIn,'dimension6': 'John LaConteVail Daily','dimension7': '','dimension8': '2022-04-18','dimension9': '2ef85542-cb01-4e14-91c9-6e8d8816ad3d','dimension10': '','dimension12': '2022-04-18 15:30:00','dimension13': '2','dimension14': 'article','dimension15': '531','dimension16': 'Home','dimension18': swiftLanguage});
ga('newTracker.set', {'dimension1': 'News','dimension2': 'None','dimension3': 'News/None','dimension5': loggedIn,'dimension6': 'John LaConteVail Daily','dimension7': '','dimension8': '2022-04-18','dimension9': '2ef85542-cb01-4e14-91c9-6e8d8816ad3d','dimension10': '','dimension12': '2022-04-18 15:30:00','dimension13': '2','dimension14': 'article','dimension15': '531','dimension16': 'Home','dimension18': swiftLanguage});

			ga('provide', 'adblockTracker', function(tracker, opts) {
			  var ad = document.createElement('ins');
			  ad.className = 'AdSense';
			  ad.style.display = 'block';
			  ad.style.position = 'absolute';
			  ad.style.top = '-1px';
			  ad.style.height = '1px';
			  document.body.appendChild(ad);
				var adBlockEnabled = !ad.clientHeight ? 'yes' : 'no';
			  tracker.set('dimension' + opts.dimensionIndex, adBlockEnabled);
			  document.body.removeChild(ad);
			});
			ga('require', 'adblockTracker', {dimensionIndex: 11});
      var currLocation = String(document.location);
      // strip out email addresses from location url
      var emailRegex = /([a-zA-Z0-9_\.-]+)@([\da-zA-Z\.-]+)\.([a-zA-Z\.]{2,6})/i;
      var cleanPageLocation = currLocation.replace(emailRegex, "");

      ga('set', 'location', cleanPageLocation);
			ga('set', 'anonymizeIp', true);
			ga('newTracker.set', 'location', cleanPageLocation);
			ga('newTracker.set', 'anonymizeIp', true);
				ga('send', 'pageview');
				ga('newTracker.send', 'pageview');
			</script><script>var chartbeatUser = ''
	        var _sf_async_config = _sf_async_config || {};
	        _sf_async_config.uid = 57640; _sf_async_config.domain = 'swiftcom.com'; _sf_async_config.useCanonical = true; _sf_async_config.useCanonicalDomain = true;
	      	_sf_async_config.sections = 'SummitDaily.com,news';
	      	_sf_async_config.authors = 'John LaConteVail Daily';
	        _sf_async_config.title = '‘Pennies on the dollar’: Vail Resorts employees organize settlement opt-out movement | SummitDaily.com';
	  			var _cbq = window._cbq = (window._cbq || []);
	      	_cbq.push(['_acct', chartbeatUser]);
	        (function(){
	          function loadChartbeat() {
	            window._sf_endpt=(new Date()).getTime();
	            var e = document.createElement('script');
	            e.setAttribute('language', 'javascript');
	            e.setAttribute('type', 'text/javascript');
	            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
	            document.body.appendChild(e);
	          }
	          var oldonload = window.onload;
	          window.onload = (typeof window.onload != 'function') ?
	              loadChartbeat : function() {
	                  oldonload();
	                  loadChartbeat();
	              };
	        })();
	      </script><script>
	jQuery( window ).on( 'load', function() {
		$( '.video-carousel').on('slide.bs.carousel', function(evt) {
			var videoIFrame = $( 'iframe[allow]', $( '.carousel-item', this)[evt.from] )[0];
			if( videoIFrame && videoIFrame.contentWindow && videoIFrame.contentWindow.postMessage ) {
				videoIFrame.contentWindow.postMessage("pauseplz", "https://player.swiftcom.com");
			}
		});
	});
</script>
  <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://cdn.summitdaily.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-238f1c6cd19561447a3","applicationID":"417434647","transactionName":"NAdUMRFWXktRAE0LCQ1NYxcKGFlWVAZBTBYLEg==","queueTime":0,"applicationTime":19,"atts":"GEBXR1lMTUU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1650327851 -->