<!doctype html><html lang="en"><head><link rel="stylesheet" href="https://www.summitdaily.com/wp-content/cache/min/1/6dffad280840b34492e59d37d2cfd685.css" data-minify="1" /><html lang="en-US"><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="noodp"/><link rel="profile" href="http://gmpg.org/xfn/11"> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script> <link rel="shortcut icon" href="https://www.summitdaily.com/wp-content/themes/summit-daily-theme/assets/img/favicon.ico"/><link rel="apple-touch-icon" href="https://www.summitdaily.com/wp-content/themes/summit-daily-theme/assets/img/apple-touch-icon-144.png" /><meta name="apple-mobile-web-app-title" content="SummitDaily.com"/><link rel='dns-prefetch' href='//www.lightboxcdn.com' /><link rel='dns-prefetch' href='//s7.addthis.com' /><link rel='dns-prefetch' href='//content.jwplatform.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//chartbeat.com' /><link rel='dns-prefetch' href='//quantserve.com' /><link rel="alternate" type="application/rss+xml" title="Summit Daily &raquo; Feed" href="https://www.summitdaily.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Summit Daily &raquo; Comments Feed" href="https://www.summitdaily.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(https://www.summitdaily.com/wp-content/plugins/wp-polls/images/default/pollbg.gif);border:1px solid #c8c8c8}</style> <script type='text/javascript' src='https://www.summitdaily.com/wp-content/cache/min/1/wp-content/themes/news-site-theme/assets/js/vendor/jquery-761e815f4640388c5fbb965d2a6d8a68.js' data-minify="1"></script> <script type='text/javascript'>(function(p,u,s,h){
              p._pcq=p._pcq||[];
              p._pcq.push(['_currentTime',Date.now()]);
              s=u.createElement('script');
              s.type='text/javascript';
              s.async=true;
              s.src='https://cdn.pushcrew.com/js/fb8fb21201f593ec7678327decbfe562.js';
              h=u.getElementsByTagName('script')[0];
              h.parentNode.insertBefore(s,h);
          })(window,document);</script> <script type='text/javascript' src='https://www.summitdaily.com/wp-content/cache/min/1/wp-content/themes/news-site-theme/assets/js/vendor/vendor-header-b3101a899db7eb82648f83cb16c5e728.js' data-minify="1"></script> <script type='text/javascript' src='https://www.summitdaily.com/wp-content/cache/min/1/wp-content/themes/news-site-theme/assets/js/vendor/galleria/galleria-aea17dccbe488d84bc62f876d73d6c75.js' data-minify="1"></script> <script type='text/javascript' src='https://content.jwplatform.com/libraries/xVfMgZYa.js?ver=1.0'></script> <link rel='https://api.w.org/' href='https://www.summitdaily.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.summitdaily.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.summitdaily.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='The story of Summit County told through the people who love it most — you!' href='https://www.summitdaily.com/explore-summit/the-story-of-summit-county-told-through-the-people-who-love-it-most-you-13/' /><link rel="canonical" href="https://www.summitdaily.com/news/reader-photos-full-moons-sunsets-and-more/" /><link rel='shortlink' href='https://www.summitdaily.com/?p=316993' /><link rel="alternate" type="application/json+oembed" href="https://www.summitdaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.summitdaily.com%2Fnews%2Freader-photos-full-moons-sunsets-and-more%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.summitdaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.summitdaily.com%2Fnews%2Freader-photos-full-moons-sunsets-and-more%2F&#038;format=xml" /><meta property="tout:article:id" content="30457225"/><meta property="tout:article:author" content=""/><meta property="tout:article:pubdate" content="2018-01-05T15:52:01+00:00"/> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-4028663-12', 'auto');
        ga('create', 'UA-4028663-63', 'auto', {'name': 'newTracker'});
 	      ga('require', 'displayfeatures');
	      ga('require', 'linkid');</script><script>(function() {
          var _fbq = window._fbq || (window._fbq = []);
          if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = '//connect.facebook.net/en_US/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
          }
          _fbq.push(['addPixelId', '356889104458573']);
          
          })();
          window._fbq = window._fbq || [];
          window._fbq.push(["track", "PixelInitialized", {}]);</script><noscript> <img height="1" width="1" border="0" alt="" style="display:none" src="https://www.facebook.com/tr?id=356889104458573&ev=PixelInitialized" /> </noscript> <script>var _qevents = _qevents || [];
    	(function() {
    	var elem = document.createElement('script');
    	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    	elem.async = true;
    	elem.type = "text/javascript";
    	var scpt = document.getElementsByTagName('script')[0];
    	scpt.parentNode.insertBefore(elem, scpt);
    	})();</script><meta name="google-site-verification" content="FpDJbJ5J7RYH6xBDP9Q_lSzK7WxX2f3pG8cjWtBVsuU" /><meta name="bt:id" content="316993_SummitDaily"><meta name="bt:type" content="post_SummitDaily"><meta name="bt:modDate" content="2017-11-09 15:30:00"><meta name="bt:pubDate" content="2018-01-05 15:52:01"><meta name="bt:category" content="Main Carousel"><meta name="bt:category" content="News"><meta name="bt:keywords" content="SUMMIT, READER, ANDREW, BEHIND, DAILY, FULL, GREENE, MOON, MORNING, MOUNTAIN"><meta name="bt:author" content=""><meta name="bt:expDate" content="2018-02-05 15:52:01"><meta name="bt:image" content="https://www.summitdaily.com/wp-content/uploads/2018/01/ReaderPhotos-SDN-010618-1.jpg"><meta name="__sync_contentCategory" content="Paid" /><meta property="fb:app_id" content="143571369144148" /><meta name="pubdate" content="20180105"><title>Reader Photos: Full moons, sunsets and more | SummitDaily.com</title><meta name="description" content="Here are the reader-submitted photos of Summit County in the past week. To possibly see your photos in print or online, submit entries to share@summitdaily.com." /><meta name="keywords" content="SUMMIT, READER, ANDREW, BEHIND, DAILY, FULL, GREENE, MOON, MORNING, MOUNTAIN" /><meta property="og:title" content="Reader Photos: Full moons, sunsets and more"/><meta property="og:description" content="Here are the reader-submitted photos of Summit County in the past week. To possibly see your photos in print or online, submit entries to share@summitdaily.com."/><meta property="og:url" content="https://www.summitdaily.com/news/reader-photos-full-moons-sunsets-and-more/"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@SummitDailyNews"/><meta property="og:image" content="https://www.summitdaily.com/wp-content/uploads/2018/01/ReaderPhotos-SDN-010618-1.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="620" /><meta property="og:image:height" content="413" /><meta name="twitter:image" content="https://www.summitdaily.com/wp-content/uploads/2018/01/ReaderPhotos-SDN-010618-1.jpg" /><meta property="og:image" content="https://www.summitdaily.com/wp-content/uploads/2018/01/ReaderPhotos-SDN-010618-1-1.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="620" /><meta property="og:image:height" content="176" /><meta property="og:image" content="https://www.summitdaily.com/wp-content/uploads/2018/01/ReaderPhotos-SDN-010618-1-2.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="620" /><meta property="og:image:height" content="349" /><meta property="og:image" content="https://www.summitdaily.com/wp-content/uploads/2018/01/ReaderPhotos-SDN-010618-1-3.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="620" /><meta property="og:image:height" content="424" /><meta property="og:image" content="https://www.summitdaily.com/wp-content/uploads/2018/01/ReaderPhotos-SDN-010618-1-4.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="620" /><meta property="og:image:height" content="465" /><meta property="og:image" content="https://www.summitdaily.com/wp-content/uploads/2018/01/ReaderPhotos-SDN-010618-1-5.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="349" /><meta property="og:image:height" content="620" /><meta name="sniply-options" content="block" /><meta property="article:publisher" content="https://www.facebook.com/SummitDailyNews" /><meta property="og:type" content="article" /><meta property="fb:pages" content="105808208552"></head><body class="post-template-default single single-post postid-316993 single-format-standard cmnm reader-photos-full-moons-sunsets-and-more cat-main-carousel cat-news"> <script>function getCookieValue(a) {
        var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
        return b ? b.pop() : '';
      }
var freeSite = true;
var showSurvey = true;
      var syncwallCookie = getCookieValue('syncwall-active-subscriber');

      if ( syncwallCookie !== null ) {
        //console.log('SwiftDebug | js freeSite: ' + freeSite );
        //console.log('SwiftDebug | js showSurvey: ' + showSurvey );
        //console.log('SwiftDebug | js syncwall-active-subscriber cookie value: ' + syncwallCookie );
      }</script> <script>if ( (freeSite === true && showSurvey === true) || (freeSite === false && ( showSurvey === true && (syncwallCookie !== null && syncwallCookie !== "true") ) ) ) {

            //console.log("SwiftDebug | Google Survey enabled");
            (function() {
              var ARTICLE_URL = window.location.href;
              var CONTENT_ID = 'everything';
              document.write(
                '<scr'+'ipt '+
                'src="//survey.g.doubleclick.net/survey?site=_pkfhxrhkjmsjrrmti5dhoskepm'+
                '&amp;url='+encodeURIComponent(ARTICLE_URL)+
                (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
                '&amp;random='+(new Date).getTime()+
                '" type="text/javascript">'+'\x3C/scr'+'ipt>');
            })();

          }
          else {

            //console.log("SwiftDebug | Google Survey disabled");

          }</script> <script>var fbHasLoaded = false;
				window.fbAsyncInit = function() {
					FB.init({
						appId : '143571369144148',
						autoLogAppEvents : true,
						xfbml : true,
						version : 'v2.11'
					});
					fbHasLoaded = true;
				};

				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) {return;}
					js = d.createElement(s); js.id = id;
					js.src = "https://connect.facebook.net/en_US/sdk.js";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script><div id="div-gpt-ad-1x1" data-adunit="CMNM_SummitDaily/ROS/news" class="adunit hidden-xs"  data-targeting="{&quot;position&quot;:&quot;peelback&quot;}" data-outofpage="true" style="text-align:center;height:0;"></div><div id="div-gpt-ad-1x2" data-adunit="Onscroll_VET_SD" class="onscroll "  data-targeting="" data-dimensions="1x2" style="text-align:center;height:0;"></div><div id="div-gpt-ad-1x3" data-adunit="CMNM_SummitDaily/ROS/news" class="adunit hidden-xs"  data-dimensions="1x3" data-targeting="{&quot;position&quot;:&quot;modal&quot;}" data-position="modal"  style="text-align:center;height:0;"></div><div id="wrapper"><!--[if lt IE 9]><div class="alert">Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Please upgrade to a different browser</a>.</div><![endif]--><div id="ticker" class="nocontent"><div class="container"><div class="row"><div class="col-md-12"><div class="hidden-xs"> <label>Trending:</label><ul id="ticker-stories"><li><a href="https://www.summitdaily.com/news/i-70-closed-in-both-directions-at-eisenhower-tunnel/">UPDATE: I-70 now open after vehicle fire in Eisenhower Tunnel</a></li><li><a href="https://www.summitdaily.com/news/crime/summit-county-police-blotter-drunk-man-leads-police-on-5-mph-chase/">Summit County police blotter: Drunk man leads police on 5 mph chase</a></li><li><a href="https://www.summitdaily.com/news/business/103-room-hyatt-place-hotel-opens-in-keystone/">103-room Hyatt Place hotel opens in Keystone</a></li><li><a href="https://www.summitdaily.com/news/business/ultra-lightweight-backpacking-gear-store-my-trail-opens-in-silverthorne/">Ultra-lightweight backpacking gear store, My Trail, opens in Silverthorne</a></li><li><a href="https://www.summitdaily.com/news/local/summit-stage-considering-direct-frisco-to-dillon-route-over-dillon-dam-road/">Summit Stage considering direct Frisco to Dillon route over Dillon Dam Road</a></li></ul></div></div></div></div></div><header><div class="container"><div class="row"><div class="col-sm-8"> <a id="header-logo" href="https://www.summitdaily.com"><h1>Serving Summit County, CO</h1> </a> <button id="header-ham" type="button" data-toggle="collapse" href=".ham-toggle" class="visible-xs-block">Menu</button></div><div class="col-sm-4"><div id="header-ad"><div class="swift-ad-wrapper"><div id="div-gpt-ad-234x60-search" data-adunit="CMNM_SummitDaily/ROS/news" class="adunit ad-disclaimer"  data-dimensions="234x60" data-targeting="{&quot;adType&quot;:&quot;search&quot;}" data-position="search"  style="width: 234px; height: 70px; text-align:center;"></div></div></div></div></div></div></header><nav class="navbar navbar-default hidden-xs"><div class="container" style="position:relative;"><div class="menu-swift-main-container"><ul id="menu-swift-main" class="nav navbar-nav main"><li id="menu-item-269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children dropdown current-menu-parent"><a href="https://www.summitdaily.com/" class="dropdown-toggle" data-toggle="dropdown">News</a><ul class="dropdown-menu"><li id="menu-item-270" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.summitdaily.com/news/crime/">Crime</a></li><li id="menu-item-271" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.summitdaily.com/news/obituaries/">Obituaries</a></li><li id="menu-item-272" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.summitdaily.com/news/regional/">Regional</a></li><li id="menu-item-273" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.summitdaily.com/news/sports/">Sports</a></li><li id="menu-item-275" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.summitdaily.com/news/marijuana/">Marijuana</a></li><li id="menu-item-276" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.summitdaily.com/weather/">Weather &#038; Roads</a></li><li id="menu-item-290787" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.summitdaily.com/photos/galleries/">Photos</a></li></ul></li><li id="menu-item-279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="https://www.summitdaily.com/opinion/" class="dropdown-toggle" data-toggle="dropdown">Opinion</a><ul class="dropdown-menu"><li id="menu-item-281" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.summitdaily.com/opinion/letters-to-the-editor/">Letters to the Editor</a></li><li id="menu-item-280" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.summitdaily.com/opinion/columns/">Columns</a></li></ul></li><li id="menu-item-282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="https://www.summitdaily.com/explore-summit/" class="dropdown-toggle" data-toggle="dropdown">Explore Summit</a><ul class="dropdown-menu"><li id="menu-item-443" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.summitdaily.com/explore-summit/recreation/">Recreation</a></li><li id="menu-item-442" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.summitdaily.com/explore-summit/calendar/">Calendar</a></li><li id="menu-item-444" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.summitdaily.com/explore-summit/entertainment-nightlife/">Entertainment</a></li><li id="menu-item-272564" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.summitdaily.com/explore-summit/summit-360/">Summit 360</a></li><li id="menu-item-293126" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.summitdaily.com/explore-summit/recreation/hiking/">Hiking</a></li><li id="menu-item-295641" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.summitdaily.com/explore-summit/fishing/">Fishing</a></li><li id="menu-item-290764" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.summitdaily.com/explore-summit/biking/">Biking</a></li></ul></li><li id="menu-item-285" class="blue menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="https://www.summitdaily.com/magazines/" class="dropdown-toggle" data-toggle="dropdown">Magazines</a><ul class="dropdown-menu"><li id="menu-item-449" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.summitdaily.com/magazines/explore-summit-magazine/">Explore Summit</a></li><li id="menu-item-356" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.summitdaily.com/magazines/home/">HOME</a></li><li id="menu-item-448" class="black menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.summitdaily.com/explore-summit/best-of-summit/">Best of Summit</a></li><li id="menu-item-355" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.summitdaily.com/magazines/explore-summit-weekender/">Weekender</a></li><li id="menu-item-454" class="black menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.summitdaily.com/explore-bike-guide/">Bike Guide</a></li><li id="menu-item-288664" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.summitdaily.com/magazines/rocky-mountain-marijuana/">Marijuana</a></li></ul></li><li id="menu-item-286" class="blue menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="https://www.summitdaily.com/restaurants/" class="dropdown-toggle" data-toggle="dropdown">Dining</a><ul class="dropdown-menu"><li id="menu-item-457" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.summitdaily.com/restaurants/dillon-restaurants/">Dillon</a></li><li id="menu-item-459" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.summitdaily.com/restaurants/keystone-restaurants/">Keystone</a></li><li id="menu-item-460" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.summitdaily.com/restaurants/silverthorne-restaurants/">Silverthorne</a></li><li id="menu-item-458" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.summitdaily.com/restaurants/frisco-restaurants/">Frisco</a></li><li id="menu-item-456" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.summitdaily.com/restaurants/breckenridge-restaurants/">Breckenridge</a></li></ul></li><li id="menu-item-299269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="https://www.summitdaily.com/in-depth/" class="dropdown-toggle" data-toggle="dropdown">In-Depth</a><ul class="dropdown-menu"><li id="menu-item-299270" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.summitdaily.com/news/mental-health/">Mental Health</a></li><li id="menu-item-299271" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.summitdaily.com/news/skier-deaths/">Skier Deaths</a></li><li id="menu-item-299272" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.summitdaily.com/news/housing-series/">Housing Series</a></li></ul></li><li id="menu-item-312994" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.summitdaily.com/pyeongchang-2018-winter-olympics/">Olympics</a></li></ul></div><div class="menu-swift-marketplace-container"><ul id="menu-swift-marketplace" class="nav navbar-nav navbar-right marketplace"><li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a href="http://classifieds.summitdaily.com/">Classifieds</a></li><li id="menu-item-288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288"><a href="http://classifieds.summitdaily.com/category/Employment">Jobs</a></li><li id="menu-item-289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289"><a href="http://classifieds.summitdaily.com/category/Real-Estate-For-Sale">Real Estate</a></li><li id="menu-item-290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-290"><a href="http://classifieds.summitdaily.com/category/Transportation">Autos</a></li><li id="menu-item-291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-291"><a href="https://classifieds.swiftcom.com/webentry/url/consumer/c_category.htm?DATA_publishId=sd">Place Ad</a></li></ul></div><div class="menu-swift-sponsored-container"><ul id="menu-swift-sponsored" class="nav navbar-nav navbar-right sponsored"><li id="menu-item-39105" class="thrive menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="https://www.summitdaily.com/thrive/" class="dropdown-toggle" data-toggle="dropdown">Thrive</a><ul class="dropdown-menu"><li id="menu-item-40372" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.summitdaily.com/thrive/family-health/">Family Health</a></li><li id="menu-item-40365" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.summitdaily.com/thrive/mens-health/">Men&#8217;s Health</a></li><li id="menu-item-40367" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.summitdaily.com/thrive/womens-health/">Women&#8217;s Health</a></li><li id="menu-item-40373" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.summitdaily.com/thrive/behavioral-health/">Behavioral Health</a></li><li id="menu-item-40375" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.summitdaily.com/thrive/lifestyle/">Lifestyle</a></li><li id="menu-item-39183" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.summitdaily.com/thrive/meet-the-team/">Meet the Team</a></li></ul></li></ul></div></div></nav><div class="container"><div id="breadcrumb-container"><div id="breadcrumb-bar"><div class="row"><div class="col-md-5 col-md-offset-7 col-sm-12"><div class="ham-toggle collapse"><ul id="breadcrumb-social"><li class="dropdown"> <a href="#" class="facebook dropdown-toggle"  data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-facebook fa-stack-1x fa-inverse"></i> </span> </a><ul class="dropdown-menu"><li><a href="https://www.facebook.com/SummitDailyNews" target="_blank" title="Follow us on Facebook">Summit Daily</a></li><li><a href="https://www.facebook.com/exploresummit/" target="_blank" title="Follow us on Facebook">Explore Summit</a></li></ul></li><li> <a href="https://twitter.com/SummitDailyNews" class="twitter dropdown-toggle" aria-haspopup="true" aria-expanded="false" target="_blank" title="Follow us on Twitter"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-twitter fa-stack-1x fa-inverse"></i> </span> </a></li><li class="dropdown"> <a href="#" class="plus dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-plus fa-stack-1x fa-inverse"></i> </span> </a><ul class="dropdown-menu"><li> <a href="https://instagram.com/exploresummit/" class="instagram" target="_blank" title="Follow us on Instagram"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-instagram fa-stack-1x fa-inverse"></i> </span> </a><li><li> <a href="https://www.linkedin.com/company/201038?trk=vsrp_companies_res_name&trkInfo=VSRPsearchId%3A1643734101413577083307%2CVSRPtargetId%3A201038%2CVSRPcmpt%3Aprimary" class="linkedin" target="_blank" title="Follow us on LinkedIn"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-linkedin fa-stack-1x fa-inverse"></i> </span> </a><li></ul></li></ul><form id="breadcrumb-search" role="search" method="get" class="search-form" action="https://www.summitdaily.com/search-results/"><input type="search" class="form-control search-field" name="q" value=""><input type="hidden" name="searchType" value="news" /><input type="hidden" name="range" value="2017-10-07" /><input type="hidden" name="sort" value="relevance" /><button type="submit" class="btn search-submit">&#xf002;</button></form></div></div></div></div><div class="ham-toggle collapse"><nav id="mobile-menu" class="visible-xs-block"><ul><li id="menu-item-269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-269"><a href="https://www.summitdaily.com/">News</a><ul class="sub-menu"><li id="menu-item-270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270"><a href="https://www.summitdaily.com/news/crime/">Crime</a></li><li id="menu-item-271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271"><a href="https://www.summitdaily.com/news/obituaries/">Obituaries</a></li><li id="menu-item-272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272"><a href="https://www.summitdaily.com/news/regional/">Regional</a></li><li id="menu-item-273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273"><a href="https://www.summitdaily.com/news/sports/">Sports</a></li><li id="menu-item-275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275"><a href="https://www.summitdaily.com/news/marijuana/">Marijuana</a></li><li id="menu-item-276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276"><a href="https://www.summitdaily.com/weather/">Weather &#038; Roads</a></li><li id="menu-item-290787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-290787"><a href="https://www.summitdaily.com/photos/galleries/">Photos</a></li></ul></li><li id="menu-item-279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-279"><a href="https://www.summitdaily.com/opinion/">Opinion</a><ul class="sub-menu"><li id="menu-item-281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281"><a href="https://www.summitdaily.com/opinion/letters-to-the-editor/">Letters to the Editor</a></li><li id="menu-item-280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-280"><a href="https://www.summitdaily.com/opinion/columns/">Columns</a></li></ul></li><li id="menu-item-282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-282"><a href="https://www.summitdaily.com/explore-summit/">Explore Summit</a><ul class="sub-menu"><li id="menu-item-443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-443"><a href="https://www.summitdaily.com/explore-summit/recreation/">Recreation</a></li><li id="menu-item-442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-442"><a href="https://www.summitdaily.com/explore-summit/calendar/">Calendar</a></li><li id="menu-item-444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444"><a href="https://www.summitdaily.com/explore-summit/entertainment-nightlife/">Entertainment</a></li><li id="menu-item-272564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272564"><a href="https://www.summitdaily.com/explore-summit/summit-360/">Summit 360</a></li><li id="menu-item-293126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293126"><a href="https://www.summitdaily.com/explore-summit/recreation/hiking/">Hiking</a></li><li id="menu-item-295641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295641"><a href="https://www.summitdaily.com/explore-summit/fishing/">Fishing</a></li><li id="menu-item-290764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-290764"><a href="https://www.summitdaily.com/explore-summit/biking/">Biking</a></li></ul></li><li id="menu-item-285" class="blue menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-285"><a href="https://www.summitdaily.com/magazines/">Magazines</a><ul class="sub-menu"><li id="menu-item-449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-449"><a href="https://www.summitdaily.com/magazines/explore-summit-magazine/">Explore Summit</a></li><li id="menu-item-356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356"><a href="https://www.summitdaily.com/magazines/home/">HOME</a></li><li id="menu-item-448" class="black menu-item menu-item-type-post_type menu-item-object-page menu-item-448"><a href="https://www.summitdaily.com/explore-summit/best-of-summit/">Best of Summit</a></li><li id="menu-item-355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355"><a href="https://www.summitdaily.com/magazines/explore-summit-weekender/">Weekender</a></li><li id="menu-item-454" class="black menu-item menu-item-type-custom menu-item-object-custom menu-item-454"><a href="https://www.summitdaily.com/explore-bike-guide/">Bike Guide</a></li><li id="menu-item-288664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288664"><a href="https://www.summitdaily.com/magazines/rocky-mountain-marijuana/">Marijuana</a></li></ul></li><li id="menu-item-286" class="blue menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-286"><a href="https://www.summitdaily.com/restaurants/">Dining</a><ul class="sub-menu"><li id="menu-item-457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-457"><a href="https://www.summitdaily.com/restaurants/dillon-restaurants/">Dillon</a></li><li id="menu-item-459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459"><a href="https://www.summitdaily.com/restaurants/keystone-restaurants/">Keystone</a></li><li id="menu-item-460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460"><a href="https://www.summitdaily.com/restaurants/silverthorne-restaurants/">Silverthorne</a></li><li id="menu-item-458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458"><a href="https://www.summitdaily.com/restaurants/frisco-restaurants/">Frisco</a></li><li id="menu-item-456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456"><a href="https://www.summitdaily.com/restaurants/breckenridge-restaurants/">Breckenridge</a></li></ul></li><li id="menu-item-299269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-299269"><a href="https://www.summitdaily.com/in-depth/">In-Depth</a><ul class="sub-menu"><li id="menu-item-299270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-299270"><a href="https://www.summitdaily.com/news/mental-health/">Mental Health</a></li><li id="menu-item-299271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-299271"><a href="https://www.summitdaily.com/news/skier-deaths/">Skier Deaths</a></li><li id="menu-item-299272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-299272"><a href="https://www.summitdaily.com/news/housing-series/">Housing Series</a></li></ul></li><li id="menu-item-312994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312994"><a href="https://www.summitdaily.com/pyeongchang-2018-winter-olympics/">Olympics</a></li><li id="menu-item-39105" class="thrive menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39105"><a href="https://www.summitdaily.com/thrive/">Thrive</a><ul class="sub-menu"><li id="menu-item-40372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40372"><a href="https://www.summitdaily.com/thrive/family-health/">Family Health</a></li><li id="menu-item-40365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40365"><a href="https://www.summitdaily.com/thrive/mens-health/">Men&#8217;s Health</a></li><li id="menu-item-40367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40367"><a href="https://www.summitdaily.com/thrive/womens-health/">Women&#8217;s Health</a></li><li id="menu-item-40373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40373"><a href="https://www.summitdaily.com/thrive/behavioral-health/">Behavioral Health</a></li><li id="menu-item-40375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40375"><a href="https://www.summitdaily.com/thrive/lifestyle/">Lifestyle</a></li><li id="menu-item-39183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39183"><a href="https://www.summitdaily.com/thrive/meet-the-team/">Meet the Team</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a href="http://classifieds.summitdaily.com/">Classifieds</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288"><a href="http://classifieds.summitdaily.com/category/Employment">Jobs</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289"><a href="http://classifieds.summitdaily.com/category/Real-Estate-For-Sale">Real Estate</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-290"><a href="http://classifieds.summitdaily.com/category/Transportation">Autos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-291"><a href="https://classifieds.swiftcom.com/webentry/url/consumer/c_category.htm?DATA_publishId=sd">Place Ad</a></li><li id="menu-item-258958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258958"><a href="https://www.summitdaily.com/contribute/">Submit Your News</a></li></ul></nav></div></div></div><div class="container"><div id="ad-bar-top" class="ad-bar hidden-xs"><div class="row"><div class="col-md-12"><div class="ad-bar-wrapper"><div class="swift-ad-wrapper"><div id="div-gpt-ad-728x90-leaderboard" data-adunit="CMNM_SummitDaily/ROS/news" class="adunit ad-disclaimer hidden-xs"  data-dimensions="728x90" data-targeting="{&quot;position&quot;:&quot;top&quot;}" data-position="leaderboard"  style="width: 728px; height: 105px; text-align: center; margin: 0 auto;"></div> <a href="/your-ad-here/" class="ad-here"></a></div></div></div></div></div><main><div id="single"><div class="row"><div class="col-md-8 no-padding-right"><article><div id="article-316993" class="article-container" data-id="316993" data-url="https://www.summitdaily.com/news/reader-photos-full-moons-sunsets-and-more/"><h1>Reader Photos: Full moons, sunsets and more</h1><div id="single-byline"><div class="row"><div class="col-sm-5"><div id="single-author"><strong><address></address></strong></div><time>January 5, 2018</time></div><div class="col-sm-7"><div id="single-social-header"><div class="addthis_toolbox" addthis:url="https://www.summitdaily.com/news/reader-photos-full-moons-sunsets-and-more/" addthis:title="Reader Photos: Full moons, sunsets and more"><div class="custom-images"> <a class="addthis_button_facebook" data-type="facebook"><i class="fa fa-facebook" aria-hidden="true"></i> <span class="title">Share</span><span class="at4-share-count"></span></a> <a class="addthis_button_twitter" data-type="twitter"><i class="fa fa-twitter" aria-hidden="true"></i> <span class="title">Tweet</span></a> <a href="#fb-comment-box-316993" class="fb-comments-count" data-type="comment"><i class="fa fa-comment" aria-hidden="true"></i> <span class="title"><span class="hidden-xs">Comments </span>(<span class="fb-comments-count" data-href="https://www.summitdaily.com/?p=316993">0</span>)</span></a> <a class="addthis_button_email hidden-xs" data-type="email"><i class="fa fa-envelope" aria-hidden="true"></i></a> <a class="addthis_button_print hidden-xs" data-type="print"><i class="fa fa-print" aria-hidden="true"></i></a> <a class="addthis_button_more" data-type="more"><i class="fa fa-plus" aria-hidden="true"></i></a></div></div></div></div></div></div><div id="print-byline" class="visible-print-block"><div id="single-author"><strong><address></address></strong></div><p>January 5, 2018</p></div><div class="p402_premium"><div id="single-media" class="p402_hide"><div class="single-carousel-container carousel-container" data-id="316993"><div id="single-carousel-316993" class="single-carousel carousel slide 316993" data-id="316993" data-ride="carousel"><div class="carousel-inner"><div class="item active"><a href="https://www.summitdaily.com/wp-content/uploads/2018/01/ReaderPhotos-SDN-010618-1.jpg" class="fancybox photo-contain" rel="group-316993" title="Moon sets behind Red Mountain on Wednesday morning."><div class="single-external"><i class="fa fa-external-link"></i></div><img src="https://www.summitdaily.com/wp-content/uploads/2018/01/ReaderPhotos-SDN-010618-1-325x216.jpg"></a><span class="byline">Andrew Greene / Summit Daily Reader |</span><p class="caption">Moon sets behind Red Mountain on Wednesday morning.</p></div><div class="item "><a href="https://www.summitdaily.com/wp-content/uploads/2018/01/ReaderPhotos-SDN-010618-1-1.jpg" class="fancybox photo-contain" rel="group-316993" title="Peak One in distance."><div class="single-external"><i class="fa fa-external-link"></i></div><img src="https://www.summitdaily.com/wp-content/uploads/2018/01/ReaderPhotos-SDN-010618-1-1-325x92.jpg"></a><span class="byline">Steve Gandy / Summit Daily Reader |</span><p class="caption">Peak One in distance.</p></div><div class="item "><a href="https://www.summitdaily.com/wp-content/uploads/2018/01/ReaderPhotos-SDN-010618-1-2.jpg" class="fancybox photo-contain" rel="group-316993" title="Sunset on January 4th at Lake Dillon."><div class="single-external"><i class="fa fa-external-link"></i></div><img src="https://www.summitdaily.com/wp-content/uploads/2018/01/ReaderPhotos-SDN-010618-1-2-325x183.jpg"></a><span class="byline">Stephen Johnson / Summit Daily Reader |</span><p class="caption">Sunset on January 4th at Lake Dillon.</p></div><div class="item "><a href="https://www.summitdaily.com/wp-content/uploads/2018/01/ReaderPhotos-SDN-010618-1-3.jpg" class="fancybox photo-contain" rel="group-316993" title="Full Moon over Main Street in Frisco."><div class="single-external"><i class="fa fa-external-link"></i></div><img src="https://www.summitdaily.com/wp-content/uploads/2018/01/ReaderPhotos-SDN-010618-1-3-325x222.jpg"></a><span class="byline">Dave Susko / Summit Daily Reader |</span><p class="caption">Full Moon over Main Street in Frisco.</p></div><div class="item "><a href="https://www.summitdaily.com/wp-content/uploads/2018/01/ReaderPhotos-SDN-010618-1-4.jpg" class="fancybox photo-contain" rel="group-316993" title="Lake Dillon on Wednesday."><div class="single-external"><i class="fa fa-external-link"></i></div><img src="https://www.summitdaily.com/wp-content/uploads/2018/01/ReaderPhotos-SDN-010618-1-4-325x244.jpg"></a><span class="byline">Alex Uporin / Summit Daily Reader |</span><p class="caption">Lake Dillon on Wednesday.</p></div><div class="item "><a href="https://www.summitdaily.com/wp-content/uploads/2018/01/ReaderPhotos-SDN-010618-1-5.jpg" class="fancybox photo-contain" rel="group-316993" title="Big moon setting over frozen Angler Mountain Lake."><div class="single-external"><i class="fa fa-external-link"></i></div><img src="https://www.summitdaily.com/wp-content/uploads/2018/01/ReaderPhotos-SDN-010618-1-5-183x325.jpg"></a><span class="byline">Mike Acres / Summit Daily Reader |</span><p class="caption">Big moon setting over frozen Angler Mountain Lake.</p></div></div><ul class="carousel-nav single-carousel-nav"><li><a href="#single-carousel-316993" role="button" data-slide="prev"><i class="fa fa-chevron-left"></i>Prev</a></li><li class="counter"><span class="counter-start"></span> of <span class="counter-end"></span> images</li><li><a href="#single-carousel-316993" role="button" data-slide="next">Next<i class="fa fa-chevron-right"></i></a></li></ul></div></div></div><div id="single-content"><p class="STND-STND Deck Serif">Here are the reader-submitted photos of Summit County in the past week. To possibly see your photos in print or online, submit entries to <a href="mailto:share@summitdaily.com">share@summitdaily.com</a>.</p></div><div class="clearfix"></div><div id="single-social-footer"><div class="addthis_toolbox" addthis:url="https://www.summitdaily.com/news/reader-photos-full-moons-sunsets-and-more/" addthis:title="Reader Photos: Full moons, sunsets and more"><div class="custom-images"> <a class="addthis_button_facebook" data-type="facebook"><i class="fa fa-facebook" aria-hidden="true"></i> <span class="title">Share</span></a> <a class="addthis_button_twitter" data-type="twitter"><i class="fa fa-twitter" aria-hidden="true"></i> <span class="title">Tweet</span></a> <a class="addthis_button_more" data-type="more"><i class="fa fa-plus" aria-hidden="true"></i></a></div></div></div> <a name="fb-comment-box-316993" id="fb-comment-box-316993" class="fb-comment-box"><div class="fb-comments" data-href="https://www.summitdaily.com/?p=316993" data-width="100%" data-numposts="3"></div></a><hr /></div></div><div class="swift-ad-wrapper"><div id="div-gpt-ad-300x250-infinite-bottom-316993" data-adunit="CMNM_SummitDaily/ROS/news" class="adunit hidden-sm hidden-md hidden-lg"  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;infinite-bottom&quot;}" data-position="infinite-bottom"  style="width: 300px; height: 250px; text-align: center; margin: 0 auto;"></div></div>  <script type="text/javascript">try { _402_Show(); } catch(e) {}</script> <div id="single-post-script" class="nocontent"><h2>Trending In: News</h2><div class="row auto-clear"><div class="col-sm-3 col-xs-6"><div class="thumbnail"><div class="thumbnail-contain"><a href="https://www.summitdaily.com/news/i-70-closed-in-both-directions-at-eisenhower-tunnel/"><img width="150" height="85" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.summitdaily.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-03-at-2.27.00-PM-150x85.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="https://www.summitdaily.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-03-at-2.27.00-PM-150x85.png 150w, https://www.summitdaily.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-03-at-2.27.00-PM.png 317w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="85" src="https://www.summitdaily.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-03-at-2.27.00-PM-150x85.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.summitdaily.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-03-at-2.27.00-PM-150x85.png 150w, https://www.summitdaily.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-03-at-2.27.00-PM.png 317w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div><div class="caption"><p><a href="https://www.summitdaily.com/news/i-70-closed-in-both-directions-at-eisenhower-tunnel/">UPDATE: I-70 now open after vehicle fire in Eisenhower Tunnel</a></p></div></div></div><div class="col-sm-3 col-xs-6"><div class="thumbnail"><div class="thumbnail-contain"><a href="https://www.summitdaily.com/news/crime/summit-county-police-blotter-drunk-man-leads-police-on-5-mph-chase/"><img width="150" height="103" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.summitdaily.com/wp-content/uploads/2018/01/SDNWebBlotter-150x103.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="https://www.summitdaily.com/wp-content/uploads/2018/01/SDNWebBlotter-150x103.jpg 150w, https://www.summitdaily.com/wp-content/uploads/2018/01/SDNWebBlotter-325x224.jpg 325w, https://www.summitdaily.com/wp-content/uploads/2018/01/SDNWebBlotter.jpg 620w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="103" src="https://www.summitdaily.com/wp-content/uploads/2018/01/SDNWebBlotter-150x103.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.summitdaily.com/wp-content/uploads/2018/01/SDNWebBlotter-150x103.jpg 150w, https://www.summitdaily.com/wp-content/uploads/2018/01/SDNWebBlotter-325x224.jpg 325w, https://www.summitdaily.com/wp-content/uploads/2018/01/SDNWebBlotter.jpg 620w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div><div class="caption"><p><a href="https://www.summitdaily.com/news/crime/summit-county-police-blotter-drunk-man-leads-police-on-5-mph-chase/">Summit County police blotter: Drunk man leads police on 5 mph chase</a></p></div></div></div><div class="col-sm-3 col-xs-6"><div class="thumbnail"><div class="thumbnail-contain"><a href="https://www.summitdaily.com/news/business/103-room-hyatt-place-hotel-opens-in-keystone/"><img width="150" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.summitdaily.com/wp-content/uploads/2018/01/Brf-KeystoneHyatt-SDN-010318-1-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="https://www.summitdaily.com/wp-content/uploads/2018/01/Brf-KeystoneHyatt-SDN-010318-1-150x100.jpg 150w, https://www.summitdaily.com/wp-content/uploads/2018/01/Brf-KeystoneHyatt-SDN-010318-1-325x216.jpg 325w, https://www.summitdaily.com/wp-content/uploads/2018/01/Brf-KeystoneHyatt-SDN-010318-1.jpg 620w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="100" src="https://www.summitdaily.com/wp-content/uploads/2018/01/Brf-KeystoneHyatt-SDN-010318-1-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.summitdaily.com/wp-content/uploads/2018/01/Brf-KeystoneHyatt-SDN-010318-1-150x100.jpg 150w, https://www.summitdaily.com/wp-content/uploads/2018/01/Brf-KeystoneHyatt-SDN-010318-1-325x216.jpg 325w, https://www.summitdaily.com/wp-content/uploads/2018/01/Brf-KeystoneHyatt-SDN-010318-1.jpg 620w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div><div class="caption"><p><a href="https://www.summitdaily.com/news/business/103-room-hyatt-place-hotel-opens-in-keystone/">103-room Hyatt Place hotel opens in Keystone</a></p></div></div></div><div class="col-sm-3 col-xs-6"><div class="thumbnail"><div class="thumbnail-contain"><a href="https://www.summitdaily.com/news/business/ultra-lightweight-backpacking-gear-store-my-trail-opens-in-silverthorne/"><img width="150" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.summitdaily.com/wp-content/uploads/2018/01/Brf-MyTrail-SDN-010318-1-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="https://www.summitdaily.com/wp-content/uploads/2018/01/Brf-MyTrail-SDN-010318-1-150x100.jpg 150w, https://www.summitdaily.com/wp-content/uploads/2018/01/Brf-MyTrail-SDN-010318-1-325x216.jpg 325w, https://www.summitdaily.com/wp-content/uploads/2018/01/Brf-MyTrail-SDN-010318-1.jpg 620w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="100" src="https://www.summitdaily.com/wp-content/uploads/2018/01/Brf-MyTrail-SDN-010318-1-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.summitdaily.com/wp-content/uploads/2018/01/Brf-MyTrail-SDN-010318-1-150x100.jpg 150w, https://www.summitdaily.com/wp-content/uploads/2018/01/Brf-MyTrail-SDN-010318-1-325x216.jpg 325w, https://www.summitdaily.com/wp-content/uploads/2018/01/Brf-MyTrail-SDN-010318-1.jpg 620w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div><div class="caption"><p><a href="https://www.summitdaily.com/news/business/ultra-lightweight-backpacking-gear-store-my-trail-opens-in-silverthorne/">Ultra-lightweight backpacking gear store, My Trail, opens in Silverthorne</a></p></div></div></div></div></div></article></div><div class="col-md-4"><aside id="tiles"><div class="tile tile-ad banner gatrack top" data-tile="tile-ad"><div class="swift-ad-wrapper"><div id="div-gpt-ad-300x250-top" data-adunit="CMNM_SummitDaily/ROS/news" class="adunit tile-top"  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;top&quot;}" data-position="tile-top"  style="width: 300px; height: 250px; text-align: center; margin: 0 auto;"></div> <a href="/your-ad-here/" class="ad-here"></a></div></div><div class="tile tile-c2 banner border nocontent gatrack" data-tile="Top Jobs" style="height:250px;"><div class="heading"><h2>Top Jobs</h2></div><div style="padding: 10px 15px 0 15px;" class="nocontent"><div id='tile-topjob-content'><div id='tile-topjob-carousel' class='tile-carousel swipe'><div class="swipe-wrap"><div> <a href="http://classifieds.summitdaily.com/adredirect/8-0000172026"><img class="tilec2image" src="https://snmg.swift-ads.com/onlineimages/06/0000111706-01-0.jpg"/></a><div class="tilec2title"><a href="http://classifieds.summitdaily.com/adredirect/8-0000172026">Silverthorne & Frisco</a></div><div class="tilec2admeta"> Silverthorne & Frisco, CO  80443 - Dec 28, 2017 - ad id: 8-0000172026</div><div class="tilec2description"> N O W H I R I N G **$14 HR.** Silverthorne & Frisco - $14 HR ...</div></div><div> <a href="http://classifieds.summitdaily.com/adredirect/8-0000168960"><div class="tilec2title"><a href="http://classifieds.summitdaily.com/adredirect/8-0000168960">All shifts/positions </a></div><div class="tilec2admeta"> Silverthorne, CO  80498 - Dec 27, 2017 - ad id: 8-0000168960</div><div class="tilec2description">Our Silverthorne Location is NOW ACCEPTING APPLICATIONSfor all Shifts/...</div></div><div> <a href="http://classifieds.summitdaily.com/adredirect/8-0000162648"><div class="tilec2title"><a href="http://classifieds.summitdaily.com/adredirect/8-0000162648">Retail Positions</a></div><div class="tilec2admeta"> Silverthorne, CO  80498 - Dec 26, 2017 - ad id: 8-0000162648</div><div class="tilec2description"></div></div><div> <a href="http://classifieds.summitdaily.com/adredirect/8-0000175306"><div class="tilec2title"><a href="http://classifieds.summitdaily.com/adredirect/8-0000175306">Owner Support Specialist</a></div><div class="tilec2admeta"> Breckenridge, CO  80424 - Jan  3, 2018 - ad id: 8-0000175306</div><div class="tilec2description">Breckenridge Grand Vacations is seeking outgoing individuals to join our ...</div></div><div> <a href="http://classifieds.summitdaily.com/adredirect/8-0000170438"><img class="tilec2image" src="https://snmg.swift-ads.com/onlineimages/70/0000105170-01-0.jpg"/></a><div class="tilec2title"><a href="http://classifieds.summitdaily.com/adredirect/8-0000170438">Public Health Nurse</a></div><div class="tilec2admeta"> Frisco  2280 - Dec 26, 2017 - ad id: 8-0000170438</div><div class="tilec2description"> Summit County Government Public Health Full Time Public Health Nurse ...</div></div><div> <a href="http://classifieds.summitdaily.com/adredirect/8-0000172412"><img class="tilec2image" src="https://snmg.swift-ads.com/onlineimages/87/0000135187-01-0.jpg"/></a><div class="tilec2title"><a href="http://classifieds.summitdaily.com/adredirect/8-0000172412">Lift Operator</a></div><div class="tilec2admeta"> Copper, CO  80443 - Dec 28, 2017 - ad id: 8-0000172412</div><div class="tilec2description"> HOUSING AVAILABLE! Copper Mountain has immediate Lift Operator ...</div></div><div> <a href="http://classifieds.summitdaily.com/adredirect/8-0000176097"><img class="tilec2image" src="https://snmg.swift-ads.com/onlineimages/99/0000058999-01-0.jpg"/></a><div class="tilec2title"><a href="http://classifieds.summitdaily.com/adredirect/8-0000176097">Various Positions</a></div><div class="tilec2admeta"> Breckenridge, CO  80424 - Jan  3, 2018 - ad id: 8-0000176097</div><div class="tilec2description"> HOUSING AVAILABLE! Now Hiring for the following departments: - Front...</div></div><div> <a href="http://classifieds.summitdaily.com/adredirect/8-0000177004"><img class="tilec2image" src="https://snmg.swift-ads.com/onlineimages/55/0000098055-01-0.jpg"/></a><div class="tilec2title"><a href="http://classifieds.summitdaily.com/adredirect/8-0000177004">Universale Banker</a></div><div class="tilec2admeta"> Breckenridge, CO  80424 - Jan  5, 2018 - ad id: 8-0000177004</div><div class="tilec2description"> UNIVERSAL BANKER Breckenridge Location Citywide Banks - This position ...</div></div><div><div class="tilec2title"><a href="http://classifieds.summitdaily.com/adredirect/8-0000176692">Houskeeping</a></div><div class="tilec2admeta"> Frisco, CO  80443 - Jan  5, 2018 - ad id: 8-0000176692</div><div class="tilec2description"> Houskeeping: Experienced houskeeper for full/part time work. ...</div></div><div> <a href="http://classifieds.summitdaily.com/adredirect/8-0000170439"><img class="tilec2image" src="https://snmg.swift-ads.com/onlineimages/70/0000105170-01-0.jpg"/></a><div class="tilec2title"><a href="http://classifieds.summitdaily.com/adredirect/8-0000170439">Occupational Therapist</a></div><div class="tilec2admeta"> Breckenridge, CO  80424 - Dec 26, 2017 - ad id: 8-0000170439</div><div class="tilec2description"> Summit County Public Health Early Intervention Colorado is seeking to...</div></div><div><div class="tilec2title"><a href="http://classifieds.summitdaily.com/adredirect/8-0000177011">Vehicle Mechanic, Police Officer, ...</a></div><div class="tilec2admeta"> Frisco, CO  80443 - Jan  5, 2018 - ad id: 8-0000177011</div><div class="tilec2description"> Police Officer $25.48-$28.03/hr Position to remain posted until ...</div></div><div> <a href="http://classifieds.summitdaily.com/adredirect/8-0000165649"><div class="tilec2title"><a href="http://classifieds.summitdaily.com/adredirect/8-0000165649">Ice Guest Service Attendant</a></div><div class="tilec2admeta"> Breckenridge, CO  80424 - Dec 27, 2017 - ad id: 8-0000165649</div><div class="tilec2description">The Town of Breckenridge is an Equal Opportunity Employer Apply Online TODAY...</div></div><div><div class="tilec2title"><a href="http://classifieds.summitdaily.com/adredirect/8-0000169084">Vehicle Mechanic, Police Officer, ...</a></div><div class="tilec2admeta"> Frisco, CO  80443 - Dec 27, 2017 - ad id: 8-0000169084</div><div class="tilec2description"> Police Officer $25.48-$28.03/hr Position to remain posted until ...</div></div><div> <a href="http://classifieds.summitdaily.com/adredirect/8-0000173637"><img class="tilec2image" src="https://snmg.swift-ads.com/onlineimages/50/0000143250-01-0.jpg"/></a><div class="tilec2title"><a href="http://classifieds.summitdaily.com/adredirect/8-0000173637">Shuttle Drivers</a></div><div class="tilec2admeta"> Breckenridge, CO  80424 - Dec 29, 2017 - ad id: 8-0000173637</div><div class="tilec2description"> Shuttle Drivers FT/PT positions available for immediate start. No ...</div></div><div><div class="tilec2title"><a href="http://classifieds.summitdaily.com/adredirect/8-0000173028">Accountant</a></div><div class="tilec2admeta"> Silverthorne, CO  80498 - Dec 29, 2017 - ad id: 8-0000173028</div><div class="tilec2description"> Accounts Payable Clerk Are you a retired accountant? Accounts ...</div></div></div></div></div><div class="tilec2viewalllink"><a href="http://apps3.summitdaily.com/utils/c2/app/v2/index.php?do=category&internetCode=7">View all &raquo;</a></div></div></div><div class="tile tile-ad banner gatrack middle" data-tile="tile-ad"><div class="swift-ad-wrapper"><div id="div-gpt-ad-300x250-middle" data-adunit="CMNM_SummitDaily/ROS/news" class="adunit tile-middle"  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;middle&quot;}" data-position="tile-middle"  style="width: 300px; height: 250px; text-align: center; margin: 0 auto;"></div> <a href="/your-ad-here/" class="ad-here"></a></div></div><div class="tile tile-cloud  banner border gatrack" data-tile="Snow Report" style="height:250px;"><div class="heading"><h2>Snow Report</h2></div><div class="nocontent"><div id="skiTileContainer"><div id="skiTileContent"><table id="snowTable"><tr id="resortHeader" border><th id="resortName" style="width: 60%">Ski Resort</th><th id="resort24">24 HR</th><th id="resort48">48 HR</th><th id="resortBaseDepth">Base</th></tr><tr class='resort'><td class='resortName'>Breckenridge</td><td class='resortSnowfall'>0&rdquo;</td><td class='resortSnowfall48'>0&rdquo;</td><td class='resortBase'>30"</td></tr><tr class='resort'><td class='resortName'>Copper Mountain</td><td class='resortSnowfall'>0&rdquo;</td><td class='resortSnowfall48'>0&rdquo;</td><td class='resortBase'>22"</td></tr><tr class='resort'><td class='resortName'>Keystone</td><td class='resortSnowfall'>0&rdquo;</td><td class='resortSnowfall48'>0&rdquo;</td><td class='resortBase'>29"</td></tr><tr class='resort'><td class='resortName'>Arapahoe Basin</td><td class='resortSnowfall'>0&rdquo;</td><td class='resortSnowfall48'>0&rdquo;</td><td class='resortBase'>33"</td></tr><tr class='resort'><td class='resortName'>Loveland Ski Area</td><td class='resortSnowfall'>0&rdquo;</td><td class='resortSnowfall48'>0&rdquo;</td><td class='resortBase'>32"</td></tr><tr class='resort'><td class='resortName'>Vail Mountain</td><td class='resortSnowfall'>0&rdquo;</td><td class='resortSnowfall48'>0&rdquo;</td><td class='resortBase'>21"</td></tr></table></div><a href="/weather/snow-report/" class="snowLink">View All</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/weather/forecast/" class="snowLink">Forecast</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/weather/road-conditions/" class="snowLink">Road Report</a></div></div></div><div class="tile tile-html banner border no-border gatrack " data-tile="" style="height: 200px;"><div class="nocontent"><div id="swift-jw-playlist"></div> <script type="text/javascript">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</script> </div></div><div class="tile tile-html banner border  gatrack " data-tile="Events" style="height: px;"><div class="heading"><h2>Events</h2></div><div class="nocontent"> <script>var obConfig = { footer: '<a href="https://www.summitdaily.com/explore-summit/calendar/">View All Events</a> | <a target="_blank" href="https://summitthisweek.com/joinin">Add your event</a>' };</script> <script src="https://everythingsummit.com/list-embed.js?type=event&s=all&size=small&date=today&nojquery=1"></script> </div></div><div class="tile tile-banner banner border nocontent gatrack " data-tile=""  style="height: "> <a href="https://www.rockymountaingolfcard.com/" target="_blank"> <img src="https://www.summitdaily.com/wp-content/uploads/2017/11/tile-GolfCard.gif" width="300" height="250"> </a></div></aside></div></div></div></main></div></div> <script>!function(){if(window.TOUT=window.TOUT||{},!TOUT._sdkScriptTagParsedAt){TOUT._sdkScriptTagParsedAt=new Date;TOUT.EMBED_CODE_VERSION='1.1.0';var e=TOUT.SDK_HOST||"platform.tout.com",t=TOUT.SDK_ANALYTICS_HOST||"analytics.tout.com";TOUT.onReady=function(e){return TOUT._onReadyQueue=TOUT._onReadyQueue||[],TOUT._onReadyQueue.push(e),TOUT},TOUT.init=function(n,T){T=T||{};var o="tout-js-sdk";if(document.getElementById(o)&&!T.forceInit)return TOUT;if(n=TOUT.SDK_BRAND_UID||n,"undefined"==typeof n||"string"!=typeof n||0===n.length||"PUT_YOUR_BRAND_UID_HERE"===n){var r=new Image;return r.src="http://"+t+"/events?trigger=sdk_log&log_level=error&log_message=BRAND_UID_NOT_DEFINED&content_page_url="+encodeURIComponent(window.location.href),TOUT}TOUT._initOptions=T;var a=document.createElement("script");a.type="text/javascript",a.src="//"+e+"/sdk/v1/"+n+".js",a.id=o,a.className="tout-sdk";var i=document.getElementsByTagName("script")[0];return i.parentNode.insertBefore(a,i),TOUT}}}();

      TOUT.topArticleLoaded = function(attrs) {
        if(attrs.matchExists){
          // Custom Javascript that should run when a top-article match exists
        }
      };
      TOUT.midArticleLoaded = function(attrs) {
        if(attrs.matchExists){
          // Custom Javascript that should run when a mid-article match exists
        }
      };
      TOUT.init("c141f1");</script> <div style="display:none;"> <script type="text/javascript">/* <![CDATA[ */ var google_conversion_id = 976796552;
          var google_custom_params = window.google_tag_params;
          var google_remarketing_only = true; /* ]]> */</script> <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script> <noscript><div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/976796552/?value=0&amp;guid=ON&amp;script=0"/></div> </noscript></div><script>_qevents.push({qacct:"p-61-yR04q9LtHk"});</script> <noscript> <img src="https://pixel.quantserve.com/pixel/p-a1bk1DtLRmBjE.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/> </noscript> <script>function hasSomeParentClass(element, className) {
      do {
        if (element.classList && element.classList.contains(className)) {
          return true;
        }
        element = element.parentNode;
      } while (element);
      return false;
    }

    $(function() {

      // listen for clicks in iframes
      var monitor = setInterval(function(){
        var elem = document.activeElement;
        if (elem && elem.tagName == 'IFRAME' && hasSomeParentClass( elem, 'gatrack') ){
          var parentEl = $(elem).closest('div.gatrack');
          var tileClasses = $(parentEl).attr('class');

          // target tiles with class of tile- or flex-
          if (typeof(tileClasses) != 'undefined' && (tileClasses.indexOf('tile-') !== -1 || tileClasses.indexOf('flex-') !== -1)) {

            // only register click if div doesn't have class of clicked
            if (!$(parentEl).hasClass('clicked')) {

              // if clicked, add class of clicked to prevent double dipping
              $(parentEl).addClass('clicked');

              // if data-tile attribute set, grab label
              var dataStr = $(parentEl).attr('data-tile');
              if ( typeof(dataStr) != 'undefined' && dataStr.length > 0) {
                if ( dataStr.indexOf('tile')) dataStr = 'tile-' + dataStr;
                var eventStr = dataStr.replace(/\s+/g, '-').toLowerCase();
              }
              else {
                var tileClass = tileClasses.match(/\btile\-\S*/);
                var eventStr = tileClass[0];
              }

              //var gaStr = 'ga(\'send\', \'event\', ' + eventStr + ', \'click\', \'Tile Click Tracking\', {transport: \'beacon\'})';
              //console.log(gaStr);
              ga('send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});
							ga('newTracker.send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});
            }
          }
           elem.blur();
        }
      }, 100);

      // Listen for clicks in regular widgets
      $('.gatrack').on('click touch', function(e){

        // only register click if div doesn't have class of clicked
        if (!$(this).hasClass('clicked')) getClass(e.target);

        // if clicked, add class of clicked to prevent double dipping
        $(this).addClass('clicked');
      })

      function getClass(e){
        var parentEl = $(e).closest('div.gatrack');
        var tileClasses = $(parentEl).attr('class');

        // target tiles with class of tile- or flex-
        if (typeof(tileClasses) != 'undefined' && (tileClasses.indexOf('tile-') !== -1 || tileClasses.indexOf('flex-') !== -1)) {

          // if data-tile attribute set, grab label
          var dataStr = $(parentEl).attr('data-tile');
          if ( typeof(dataStr) != 'undefined' && dataStr.length > 0) {
            if ( dataStr.indexOf('tile')) dataStr = 'tile-' + dataStr;
            var eventStr = dataStr.replace(/\s+/g, '-').toLowerCase();
          }
          else {
            var tileClass = tileClasses.match(/\btile\-\S*/);
            var eventStr = tileClass[0];
          }
          //var gaStr = 'ga(\'send\', \'event\', ' + eventStr + ', \'click\', \'Tile Click Tracking\', {transport: \'beacon\'})';
          //console.log(gaStr);
          ga('send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});
					ga('newTracker.send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});
        }
      }

    })</script> <script>$(function() {
						$( '.custom-images a' ).on( 'click touch', function(){
							var addThisType = $( this ).data( 'type' );
							ga( 'send', 'event', 'addthis', addThisType );
							ga( 'newTracker.send', 'event', 'addthis', addThisType );
						});
					});</script><script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.summitdaily.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.summitdaily.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-d29dcc932f556159796330a349ce7f2d.js' data-minify="1"></script> <script type='text/javascript'>/* <![CDATA[ */ var pollsL10n = {"ajax_url":"https:\/\/www.summitdaily.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.summitdaily.com/wp-content/cache/min/1/wp-content/plugins/wp-polls/polls-js-c9090dbae20d6f7d2a34690c3688e997.js' data-minify="1"></script> <script type='text/javascript' src='//www.lightboxcdn.com/vendor/3cf57b59-3d7c-4439-ab09-8325398f4fa3/lightbox_inline.js?ver=1.0'></script> <script type='text/javascript' src='https://www.summitdaily.com/wp-content/cache/min/1/wp-content/themes/news-site-theme/assets/js/vendor/vendor-footer-34e4043d9baa5151e902cd07cf1940c3.js' data-minify="1"></script> <script type='text/javascript'>/* <![CDATA[ */ var fbComments = {"ajaxurl":"https:\/\/www.summitdaily.com\/wp-admin\/admin-ajax.php","fbNonce":"6ba5c2a270"};
var mobileArticleAd = {"ajaxurl":"https:\/\/www.summitdaily.com\/wp-admin\/admin-ajax.php","mobileArticleAdNonce":"b58a416dc4"};
var recArticle = {"ajaxurl":"https:\/\/www.summitdaily.com\/wp-admin\/admin-ajax.php","recNonce":"422780cf79"};
var recInsert = {"ajaxurl":"https:\/\/www.summitdaily.com\/wp-admin\/admin-ajax.php","recInsertNonce":"07063599a4"};
var adInsert = {"ajaxurl":"https:\/\/www.summitdaily.com\/wp-admin\/admin-ajax.php","adInsertNonce":"f1a6a35e0e"};
var moreBriefs = {"ajaxurl":"https:\/\/www.summitdaily.com\/wp-admin\/admin-ajax.php","briefsNonce":"7409c80fd2"};
var carouselStories = {"ajaxurl":"https:\/\/www.summitdaily.com\/wp-admin\/admin-ajax.php","carouselNonce":"648735d2e8","sortID":null};
var breakingNews = {"ajaxurl":"https:\/\/www.summitdaily.com\/wp-admin\/admin-ajax.php","breakingNonce":"69ceef6628"}; /* ]]> */</script> <script type='text/javascript' src='https://www.summitdaily.com/wp-content/cache/min/1/wp-content/themes/news-site-theme/assets/js/main-e0c9b21ddfc3f23ded0edc6176b51092.js' data-minify="1"></script> <script type='text/javascript' src='https://www.summitdaily.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery-dfp.js?ver=2.4.1'></script> <script type='text/javascript'>$(document).ready(function (){

					// use jquery visible plugin to check if ad container is in viewport
					// https://github.com/customd/jquery-visible
					$(".adunit").each(function(index) {
					  if ($(this).visible(true)) $(this).addClass("visibleAd");
					});

					// render ads except for mobile-layout mid-article ad on initial page load
					$(".visibleAd").not(".layout-mobile .tile-middle").dfp({dfpID : "5195"});

					// lazy load non-visible ad containers on scroll
					$(window).scroll(function(event) {
						$(".adunit:not(\".visibleAd\")").each(function(i, el) {
							var el = $(el);
							if (el.visible(true)) {
								el.addClass("visibleAd");
								el.dfp({dfpID:"5195", enableSingleRequest: false });
							}
						});
					});

				});

				$(window).load(function() {
					$(".onscroll").dfp({dfpID : "5195", enableSingleRequest: false});
				});</script> <script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-51d5ffbf2ef46ba1'></script> <script type='text/javascript' src='https://www.summitdaily.com/wp-includes/js/wp-embed.min.js?ver=797fe1c8edb5a93594b60403610a52ac'></script> <script>var loggedIn = 'no';
			ga('set', {
				'dimension1': 'News',
				'dimension2': 'None',
				'dimension3': 'News/None',
				'dimension5': loggedIn,
				'dimension6': '(none)',
				'dimension7': '0',
				'dimension8': '2018-01-05',
				'dimension9': '30457225',
				'dimension10': '',
				'dimension12': '2018-01-05 15:52:01',
				'dimension13': '0'
			});
			ga('newTracker.set', {
				'dimension1': 'News',
				'dimension2': 'None',
				'dimension3': 'News/None',
				'dimension5': loggedIn,
				'dimension6': '(none)',
				'dimension7': '0',
				'dimension8': '2018-01-05',
				'dimension9': '30457225',
				'dimension10': '',
				'dimension12': '2018-01-05 15:52:01',
				'dimension13': '0'
			});
			ga('provide', 'adblockTracker', function(tracker, opts) {
			  var ad = document.createElement('ins');
			  ad.className = 'AdSense';
			  ad.style.display = 'block';
			  ad.style.position = 'absolute';
			  ad.style.top = '-1px';
			  ad.style.height = '1px';
			  document.body.appendChild(ad);
				var adBlockEnabled = !ad.clientHeight ? 'yes' : 'no';
			  tracker.set('dimension' + opts.dimensionIndex, adBlockEnabled);
			  document.body.removeChild(ad);
			});
			ga('require', 'adblockTracker', {dimensionIndex: 11});
        var currLocation = String(document.location);
        // strip out email addresses from location url
        var emailRegex = /([a-zA-Z0-9_\.-]+)@([\da-zA-Z\.-]+)\.([a-zA-Z\.]{2,6})/i;
        var cleanPageLocation = currLocation.replace(emailRegex, "");

        ga('set', 'location', cleanPageLocation);
        ga('send', 'pageview');

        ga('newTracker.set', 'location', cleanPageLocation);
        ga('newTracker.send', 'pageview');</script><script>var chartbeatUser = ''
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.uid = 57640; _sf_async_config.domain = 'swiftcom.com'; _sf_async_config.useCanonical = true;
    	_sf_async_config.sections = 'SummitDaily.com,news';
    	_sf_async_config.authors = '(none)';
      _sf_async_config.title = 'Reader Photos: Full moons, sunsets and more | SummitDaily.com';
			var _cbq = window._cbq = (window._cbq || []);
    	_cbq.push(['_acct', chartbeatUser]);
      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
      })();</script><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.5.2" : "10.3.5";
	s.src = "https://www.summitdaily.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-v.min.js";
	s.src = s.src.replace( "lazyload-v", "lazyload-" + v );
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1515192969 -->